<!DOCTYPE html>
<html lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.qualenergia.it/xmlrpc.php">


<!-- <script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script> -->


<script src="https://www.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-1.12.0.min.js"></script>
<script src="https://www.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.qualenergia.it/wp-content/themes/newsstand-child/js/jquery.scrollTo.min.js"></script>


	<!-- JACOPO GOOGLE -->
	<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-21665736-1']);
	_gaq.push(['_trackPageview']);
	  
	_gaq.push(['tracker2._setAccount', 'UA-21665736-4']);
	_gaq.push(['tracker2._trackPageview']);

	_gaq.push(['tracker3._setAccount', 'UA-21665736-5']);
	_gaq.push(['tracker3._trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
	<!-- JACOPO GOOGLE -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2HRQK4');</script>
<!-- End Google Tag Manager -->





<style>

@media screen and (max-height: 575px){
#rc-imageselect, .g-recaptcha {transform:scale(0.77);-webkit-transform:scale(0.77);transform-origin:0 0;-webkit-transform-origin:0 0;}

}

.logo_qe_pro{display:none;}

#chiude-stripbar{
position: absolute;
bottom: 40px;
right: 10px;
font-size: 18px;
background: white;
width: 20px;
text-align: center;
height: 20px;
line-height: 1;
cursor: pointer;
	}
	
.avvisowide, .megavviso {
    background: green;
    color: #fff;
    text-align: center;
    padding: 5px;
}

</style>


<script>
$( window ).load(function() {

if ($('.mobile-advert.superiore').is(':empty')){
  console.log("banner superiore vuoto");
  $('.mobile-advert.superiore').remove();
}


/* Cookie senza plugin */

console.log("eseguo");

function leggiCookie(nomeCookie){
console.log("leggo");

  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}


var normacookie = leggiCookie('norma_cookie');

if(normacookie == "") { 
console.log("Approvare Cookie - stampa finestra");
$( "body" ).append('<div id=\"cookies-win\"><div class=\"dentro-cookie\">Per migliorare la tua navigazione su questo sito, utilizziamo cookies ed altre tecnologie che ci permettono di riconoscerti.<br>Utilizzando questo sito, acconsenti agli utilizzi di cookies e delle altre tecnologie descritti nella nostra <a href=\"http://qualenergia.it/cookie/\"> Politica sui Cookie</a><br><button onclick="accetta();">Conferma</button></div></div>');

} else {
	console.log("Cookie approvati - nessun messaggio");
}
/* Cookie senza plugin */








$( ".mobile-advert.superiore .banners_ad_inside" ).append('<a id="chiude-sup" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');
$( ".mobile-advert.inferiore .banners_ad_inside" ).append('<a id="chiude-inf" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');


$( "#chiude-sup" ).click(function() {	
$( ".mobile-advert.superiore" ).remove();
});

$( "#chiude-inf" ).click(function() {	
$( ".mobile-advert.inferiore" ).remove();
});
	

$( "#chiude-stripbar" ).click(function() {	
$( "#stripbar" ).fadeOut();
});
	

function controlla_10gg(id_verifica){

	$.ajax({
        'async': false,
        'type': "GET",
        'global': false,
        'dataType': 'text',
        'url': "https://www.qualenergia.it/fbo/blacklist.php",
		'data': { 'id': id_verifica, 'funzione': 'check' },
        'success': function (data) {
            tmp_20 = data;
			
			if(tmp_20 == "KO"){
				
$( ".products .post-15").remove();
$( "#product-15 .single_add_to_cart_button").remove();
/*				$( ".woocommerce-page .site-nav").append("<div class='megavviso'>Gentile abbonato, ti ricordiamo che il tuo abbonamento è in scadenza e la quota per il rinnovo è di 250 € + Iva 4%, e non di 200 € +Iva 4%, quota promozionale per il lancio del servizio QualEnergia.it PRO.</div>");*/
				
			}	
			
		}
    });
}
	
	/* controlla_10gg(0); */

	

/*$( ".showcoupon" ).click(function() {	
$( ".checkout_coupon" ).toggle("display");
});*/


$( ".showlogin" ).click(function() {	
$( ".login" ).toggle("display");
});




$('#billing_postcode, #billing_phone_field').on('keypress', function(e){
  return e.metaKey || // cmd/ctrl
    e.which <= 0 || // arrow keys
    e.which == 8 || // delete key
    /[0-9]/.test(String.fromCharCode(e.which)); // numbers
})


$('.woocommerce-checkout #billing_cf_field label').append(' <abbr title="obbligatorio" class="required">*</abbr>');

	
	$(".single-product.postid-1737 .add-to-cart").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});


$(".single-product.postid-15 .single_add_to_cart_button").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});
	
	
	
	
	//https://qualenergia.it/pro/fbo/blacklist.php?funzione=check&id=151

		
	
  if(jQuery.browser.mobile)
{
   //
}
else
{
   $(window).scroll(function () {
    var $this = $(this),
        $head = $('.site-nav ');
    if ($this.scrollTop() > 105) {
       $head.addClass('fixed_header');
    } else {
       $head.removeClass('fixed_header');
    }
});
}
});




/* Cookie senza plugin */

function scriviCookie(nomeCookie,valoreCookie,durataCookie){
console.log("scrivo");
  var scadenza = new Date();
  var adesso = new Date();
  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
}



function accetta(){
	console.log("accetto");
	scriviCookie('norma_cookie','Accettata',9999); 
	$( "#cookies-win" ).fadeOut();
}


/* Cookie senza plugin */



</script>

<title>Edilizia scolastica, in Italia l&#039;85% delle scuole è nelle ultime tre classi energetiche | QualEnergia.it</title>

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[7041,7164] -->
<meta name="description"  content="L&#039;85% circa degli edifici scolastici su territorio italiano appartiene alle ultime tre classi energetiche e solo poco più del 5% rientra nelle prime tre," />

<meta name="keywords"  content="edilizia efficiente,edilizia pubblica efficiente,edilizia scolastica,legambiente" />

<link rel="canonical" href="https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/" />
<meta property="og:title" content="Edilizia scolastica, in Italia l&#039;85% delle scuole è nelle ultime tre classi energetiche | QualEnergia.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/" />
<meta property="og:image" content="https://www.qualenergia.it/wp-content/uploads/2018/07/scuola_aula_1.jpg" />
<meta property="og:site_name" content="QualEnergia.it" />
<meta property="og:description" content="L&#039;85% circa degli edifici scolastici su territorio italiano appartiene alle ultime tre classi energetiche e solo poco più del 5% rientra nelle prime tre, percentuale che corrisponde all&#039;incirca alle scuole costruite dopo il 2001, quando è entrata in vigore la nuova normativa edilizia che prevede determinati standard di efficienza. Questo dato sottolinea come, malgrado l&#039;utilizzo di fonti rinnovabili nelle scuole sia cresciuto dal 2012 ad oggi di circa il 5%, c&#039;è ancora molto lavoro da fare sull&#039;efficienza, anche per colmare il gap tra nord e sud. Questi alcuni dei dati che emergono dal rapporto &quot;Ecosistema Scuola&quot; di Legambiente. Il divario tra centro-nord e sud L&#039;indagine annuale di Legambiente sullo stato del patrimonio edilizio scolastico e dei servizi educativi vede in cima alla classifica Bolzano e Trento, due realtà particolarmente virtuose in tema di sicurezza - perché tutti gli istituti presentano le certificazioni di agibilità, collaudo statico, prevenzione incendi, agibilità" />
<meta property="article:published_time" content="2018-10-22T05:00:46Z" />
<meta property="article:modified_time" content="2018-10-22T09:25:01Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Qualenergiait" />
<meta name="twitter:domain" content="QualEnergia.it" />
<meta name="twitter:title" content="Edilizia scolastica, in Italia l&#039;85% delle scuole è nelle ultime tre classi energetiche | QualEnergia.it" />
<meta name="twitter:description" content="L&#039;85% circa degli edifici scolastici su territorio italiano appartiene alle ultime tre classi energetiche e solo poco più del 5% rientra nelle prime tre, percentuale che corrisponde all&#039;incirca alle scuole costruite dopo il 2001, quando è entrata in vigore la nuova normativa edilizia che prevede determinati standard di efficienza. Questo dato sottolinea come, malgrado l&#039;utilizzo di fonti rinnovabili nelle scuole sia cresciuto dal 2012 ad oggi di circa il 5%, c&#039;è ancora molto lavoro da fare sull&#039;efficienza, anche per colmare il gap tra nord e sud. Questi alcuni dei dati che emergono dal rapporto &quot;Ecosistema Scuola&quot; di Legambiente. Il divario tra centro-nord e sud L&#039;indagine annuale di Legambiente sullo stato del patrimonio edilizio scolastico e dei servizi educativi vede in cima alla classifica Bolzano e Trento, due realtà particolarmente virtuose in tema di sicurezza - perché tutti gli istituti presentano le certificazioni di agibilità, collaudo statico, prevenzione incendi, agibilità" />
<meta name="twitter:image" content="https://www.qualenergia.it/wp-content/uploads/2018/07/scuola_aula_1.jpg" />
<meta itemprop="image" content="https://www.qualenergia.it/wp-content/uploads/2018/07/scuola_aula_1.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed" href="https://www.qualenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed dei commenti" href="https://www.qualenergia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Edilizia scolastica, in Italia l&#8217;85% delle scuole è nelle ultime tre classi energetiche Feed dei commenti" href="https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.qualenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-override-css'  href='https://www.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-override.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.qualenergia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='no_captcha_css-css'  href='https://www.qualenergia.it/wp-content/plugins/login-form-recaptcha/css/no-captcha.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.qualenergia.it/wp-content/plugins/pdf-print/css/frontend.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://www.qualenergia.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/css/select2.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbr-default-css'  href='https://www.qualenergia.it/wp-content/plugins/wp-banners/css/wp-banners-default.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-fa-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-slick-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand/css/slick.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-lightgallery-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand/css/lightGallery.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-malihu-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand/css/jquery.mCustomScrollbar.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-normalize-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand/css/normalize.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-main-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand/css/main.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-style-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand-child/style.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.qualenergia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox-1.2.1.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.qualenergia.it\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"daysShort":["dom","lun","mar","mer","gio","ven","sab"],"daysMin":["D","L","M","M","G","V","S"],"months":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"today":"Oggi","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/datepicker-i18n.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/themes/newsstand/js/vendor/modernizr-2.8.3.min.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.qualenergia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.qualenergia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.qualenergia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fornitura banchi surriscaldatori per impianto di termovalorizzazione, bando a Granarolo dell&#8217;Emilia (BO)' href='https://www.qualenergia.it/pro/documenti/fornitura-banchi-surriscaldatori-per-impianto-di-termovalorizzazione-bando-a-granarolo-dellemilia-bo/' />
<link rel='next' title='Climatizzazione ed ecobonus, la detrazione vale anche per sostituire soltanto i radiatori?' href='https://www.qualenergia.it/articoli/ecobonus-vale-anche-per-sostituire-soltanto-i-radiatori/' />
<meta name="generator" content="WordPress 4.9.7" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://www.qualenergia.it/?p=171931' />
<link rel="alternate" type="application/json+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Fedilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Fedilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche%2F&#038;format=xml" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>

<style>

p#billing_address_2_field .required{
	display:none;
}
</style>
<style>

</style><style type="text/css">
.simple-related-posts {
	list-style: none;
}

.simple-related-posts * {
	margin:0;
	padding:0;
}

.simple-related-posts li {
	margin-bottom: 10px;
}

.simple-related-posts li a {
	display: block;
}
.simple-related-posts li a p {
	display: table-cell;
	vertical-align: top;
}

.simple-related-posts li .thumb {
	padding-right: 10px;
}</style>
<script type="text/javascript">
var wpbrUrl = 'https://www.qualenergia.it/wp-content/plugins/wp-banners';
var banners_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php';
var wpbrRefresh = '15000';
var registertimeout = false;

	var wpbrFadeBanners = true;
	var wpbrFadeEffect = "fade";
</script><style>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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<script type="text/javascript">
var wpmlAjax = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "it";

	var newsletters_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});
</script>

</head>

<body class="post-template-default single single-post postid-171931 single-format-standard woocommerce-no-js group-blog">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2HRQK4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



		<style scoped>.preloader span:before{border-color: #ff0000;}</style>
		<div class="preloader" style="background-color:#333333"><span></span></div>






<div class="banner-space" align="center"><br><div class="banners"><div class="banners_ad banners_ad_84 banners_zone banners_zone_1" id="banners_wrapper_4558dbb6f6"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=84" target="_blank" title="Electrade_L1"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/electrade.gif" class="" style="width:px; height:px;" alt="electradegif" /></a></div></div></div></div>      





	<!-- HEADER 1 -->
	    <header class="site-header style-1">
	        <div class="container">

<div class="loginup">

<i class="fa fa-unlock" aria-hidden="true"></i> 

<li id="menu-item-98543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98543"><a title="PRO" href="https://www.qualenergia.it/wp-login.php">Log In</a></li>


 </div>                       



<div class="menualtodx">


 <li id="menu-item-98537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98537"><a title="Redazione di QualEnergia.it" href="https://www.qualenergia.it/redazione/">Redazione</a></li>
<li id="menu-item-98539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98539"><a title="Advertising su QualEnergia.it" href="https://www.qualenergia.it/advertising/">Advertising</a></li>
<li id="menu-item-66547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66547"><a title="Contattaci" href="https://www.qualenergia.it/pro/contattaci/">Contattaci</a></li>
</div>


	            <div class="row">

	                <div class="col-md-3 logo-holder">
	                    <div class="logo-wrapper">
	                        <a href="https://www.qualenergia.it" class="logo">
	                        	
<img class="logo_qe_pro" src="https://www.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" alt="QualEnergia.it">
<img class="logo_qe_classic" src="https://www.qualenergia.it/logoQE.png" alt="QualEnergia PRO">

	                    			                        </a>
	                    </div>
	                </div>

	            

	                <div class="col-sm-4 col-md-3 hidden-xs links-holder">
	                    <div class="links-wrapper">


	                	<ul class="social"><li><span>Seguici su:</span></li>
	                	    	                	    		                	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.linkedin.com/groups/3728249" target="_blank"><i class="fa fa-linkedin"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
	                	    		                	    	                	</ul>




                        
<style>
	header.site-header .links-holder .links-wrapper {
    text-align: right !important;
    padding: 1px 1px 0 1px;
}
header.site-header .links-holder .links-wrapper .testo_head {
    display: block;
    margin-top: 5px !important;
}

.loginup {list-style: none; text-align:right; margin-top:15px; margin-bottom:5px;}
.loginup li{display:inline;}
.loginup li a{color: black; text-transform: uppercase;}


</style>
                        <!-- <a href="#"><img style="float:right;"src="https://qualenergia.it/pro/wp-content/uploads/2016/02/QE_abbonamento-annuale_1.png" width="45" height="45" alt=""/><span class="testo_head">AREA RISERVATA<br>QualEnergia.it PRO</span></a>  -->
                        
                        
	                    </div>
	                </div>


    <div class="col-sm-8 col-md-6 hidden-xs search-holder">
	                    <div class="form-wrapper">
	                        <form action="https://www.qualenergia.it/" method="GET">
	                            <input type="text" placeholder="digita quello che cerchi e premi invio" value="" name="s" id="s">
	                            <i class="fa fa-search"></i>
	                        </form>
	                    </div>


	                </div>


	            </div>

	            <a href="javascript:void(null);" class="open-mm visible-xs" id="open-mm-btn"><span></span></a>

	        </div>
	    </header>
	    <!-- end of header-->

	    <nav class="site-nav style-1 hidden-xs">
	        <div class="container">

	            <div class="nav-wrapper">

	                <ul class="site"><div class="icologo"></div>
	                    <li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66537"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home</a></li>
<li id="menu-item-98531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98531"><a title="Rinnovabili" href="https://www.qualenergia.it/articoli/rinnovabili/">Rinnovabili</a></li>
<li id="menu-item-98532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98532"><a title="Clima" href="https://www.qualenergia.it/articoli/clima/">Clima</a></li>
<li id="menu-item-98533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98533"><a title="Efficienza" href="https://www.qualenergia.it/articoli/efficienza/">Efficienza</a></li>
<li id="menu-item-98534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98534"><a title="Energia" href="https://www.qualenergia.it/articoli/energia/">Energia</a></li>
<li id="menu-item-98535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98535"><a title="Fossili" href="https://www.qualenergia.it/articoli/fossili/">Fossili</a></li>
<li id="menu-item-98536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98536"><a title="Nucleare" href="https://www.qualenergia.it/articoli/nucleare/">Nucleare</a></li>
<li class="wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li>	                </ul>






<style>
.social li span {
    margin-top: 10px!important;
    display: inline-block;
}

</style>



<div class="menuasx nopro">
 <li id="menu-item-98545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98545"><a title="Scegli l’Abbonamento a QualEnergia.it PRO" href="https://www.qualenergia.it/pro/abbonamenti/">Abbonamento</a></li>
<li id="menu-item-98547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98547"><a title="Workshop/Webinar" href="https://www.qualenergia.it/pro/workshop/">Webinar</a></li>
<li id="menu-item-98549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98549"><a title="Newsletter" href="https://www.qualenergia.it/iscrizione-newsletter/">Newsletter</a></li>
</div>


	            </div>

	        </div>
	    </nav><!-- end of nav -->

	<!-- END OF HEADER 1 -->


<div id="mobile-menu">
    <div class="inside">

<!-- 
<div class="piccolo-tre-tasti">
</div> -->



        <div class="valign">
            <ul class="site">
                <li id="menu-item-105547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li id="menu-item-105535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535"><a title="Rinnovabili" href="https://www.qualenergia.it/articoli/rinnovabili/">Rinnovabili</a></li>
<li id="menu-item-105539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105539"><a title="Clima" href="https://www.qualenergia.it/articoli/clima/">Clima</a></li>
<li id="menu-item-105541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105541"><a title="Efficienza" href="https://www.qualenergia.it/articoli/efficienza/">Efficienza</a></li>
<li id="menu-item-105537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105537"><a title="Energia" href="https://www.qualenergia.it/articoli/energia/">Energia</a></li>
<li id="menu-item-105543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105543"><a title="Fossili" href="https://www.qualenergia.it/articoli/fossili/">Fossili</a></li>
<li id="menu-item-105545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545"><a title="Nucleare" href="https://www.qualenergia.it/articoli/nucleare/">Nucleare</a></li>
<li id="menu-item-105583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105583"><a title="Abbonamenti" href="https://www.qualenergia.it/pro/abbonamenti/">Abbonamenti</a></li>
            </ul>

                        	<ul class="social">
            	                	    	            	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.linkedin.com/groups/3728249" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
            	    	            	                	</ul>
            
        </div>
    </div>
    <div class="morph-shape" id="morph-shape" data-morph-open="M-1,0h101c0,0,0-1,0,395c0,404,0,405,0,405H-1V0z" data-morph-close="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z">
        <svg xmlns="https://www.w3.org/2000/svg" width="300px" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none">
            <path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path>
            </svg>
    </div>


</div><!-- end of mobile-menu -->



<a href="javascript:void(null);" class="back-to-top"></a>

<div class="mobile-advert superiore"></div>


<script>
    (function($) {
        $(document).ready(function() {
		
		
		

					
        	
        });
    })(jQuery);
</script>

<!-- <div class="avvisowide">Gli articoli su QualEnergia.it PRO saranno consultabili da tutti fino al 16 marzo 2016</div> -->


<style>
@import url(https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,700italic,600italic,400italic);
@import url(https://fonts.googleapis.com/css?family=Oswald:400,700);
.post-single{
    font-family: 'Open Sans', sans-serif;
}
.single h1.post-title	
.single h3.post-title {
font-family: 'Oswald', sans-serif!important;
}
.firma {
    margin-top: 30px;
    margin-bottom: 20px;
}
#reply-title {
    line-height: 25px!important;
}
.simple-related-posts li:nth-child(2n) {
    background: #efefef none repeat scroll 0 0;
}
.simple-related-posts {
    border: 1px solid #e1e1e1;
}
.simple-related-posts li {
    padding: 10px;
	margin-bottom: 0!important;
}
.simple-related-posts .thumb {
    display: none;
}
.sottotitolo {
    background: #efefef;
    padding: 10px;
    font-size: 16px;
}
.post-title {
    line-height: 1.3;
}
.pdf-download{
margin-bottom:15px;
text-align:right;	
}
	
	#riattiva{background: #cc3631; text-align:center; padding:15px; color: white; margin-top: 25px;	}
#riattiva a{color: white; text-decoration: underline;}

.post-image img {  width: 100%!important; max-width: 445px!important; }


	
</style>






	




			
									<section class="most-popular full-width">
			
			    <div class="container">
			        <div class="popular-title sameHeight">
			            <span>Most <span>Popular</span>News</span>
			        </div>
			        <div class="popular-slider">

			            
			            	
							<div class="single">
							    <a href="https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/" class="image plus-hover" style="background-image: url(https://www.qualenergia.it/wp-content/uploads/2018/07/scuola_aula_1.jpg);"><span class="plus"></span></a>
							    <div class="info">
							        <a href="https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/">Edilizia scolastica, in Italia l&#8217;85% delle scuole è nelle ultime tre classi energetiche</a>
							    </div>
							</div><!-- end of single -->

			            

			        </div>
			    </div>
			</section>
		
			
	

	
		<section class="news-splitted blogpage">
		    <div class="container">
		        <div class="actual-container">
		            <div class="row">
		                <div class="col-md-8">

		                    <div class="col-title" style="border-color: #e6e6e6;"></div>


<div align="center"><div class="banners"><div class="banners_ad banners_ad_86 banners_zone banners_zone_7" id="banners_wrapper_c5ab0bc60a"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=86" target="_blank" title="Omnik"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/omnik.gif" class="" style="width:px; height:px;" alt="omnikgif" /></a></div></div></div></div>

		                    <div class="post-single">
		                        <div class="post-info">
		                            <span><i class="fa fa-clock-o"></i> 22 ottobre 2018</span>
		                            
		                            		                            	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/edilizia-efficiente/" rel="tag">edilizia efficiente</a>, <a href="https://www.qualenergia.it/tag/edilizia-pubblica-efficiente/" rel="tag">edilizia pubblica efficiente</a>, <a href="https://www.qualenergia.it/tag/edilizia-scolastica/" rel="tag">edilizia scolastica</a>, <a href="https://www.qualenergia.it/tag/legambiente/" rel="tag">Legambiente</a></span>
		                            		                            
		                        </div>
		                        <h1 class="post-title">Edilizia scolastica, in Italia l&#8217;85% delle scuole è nelle ultime tre classi energetiche</h1>
                             
                             
                                
                                <div class="firma"><a title="Redazione QualEnergia.it" href="https://www.qualenergia.it/firme/redazione-qualenergia-it/">Redazione QualEnergia.it</a></div>
<div class="sottotitolo">Il patrimonio edilizio scolastico diffuso, al centro e nel settentrione è mediamente più controllato, sicuro e manutenuto di quello diffuso nel meridione e nelle isole. Preoccupa la sicurezza degli edifici scolastici. Un quadro nell&#039;ultimo rapporto di Legambiente.</div>
                                

		                        
								


		                        		                        			                        				                        			<div class="post-image">
		                        			    <img width="150" height="150" src="https://www.qualenergia.it/wp-content/uploads/2018/07/scuola_aula_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />		                        			</div>
		                        				                        			                                                        
                                <div class="social-share">
		                            <h3>Condividi</h3>
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Edilizia scolastica, in Italia l&#8217;85% delle scuole è nelle ultime tre classi energetiche-https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/" target="_blank"><i class="fa fa-twitter"></i></a>
		                                <a href="https://plus.google.com/share?url=https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/" target="_blank"><i class="fa fa-google-plus"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/&title=Edilizia scolastica, in Italia l&#8217;85% delle scuole è nelle ultime tre classi energetiche&summary=Il patrimonio edilizio scolastico diffuso, al centro e nel settentrione è mediamente più controllato, sicuro e manutenuto di quello diffuso nel meridione e nelle isole. Preoccupa la sicurezza degli edifici scolastici. Un quadro nell&#039;ultimo rapporto di Legambiente.&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
		                            </div>
		                        </div>
                                
                              
                                
								<div id="info-trial"></div>
		                        <div class="post-content">
                                


                                 

              <p style="text-align: justify;">L’<strong>85% circa degli edifici scolastici</strong> su territorio italiano appartiene alle<strong> ultime tre classi energetiche</strong> e solo poco più del 5% rientra nelle prime tre, percentuale che corrisponde all’incirca alle scuole costruite dopo il 2001, quando è entrata in vigore la nuova normativa edilizia che prevede determinati standard di efficienza.</p>
<p style="text-align: justify;">Questo dato sottolinea come, malgrado l’utilizzo di fonti rinnovabili nelle scuole sia cresciuto dal 2012 ad oggi di circa il 5%, c&#8217;è ancora molto lavoro da fare sull’efficienza, anche per colmare il <strong>gap tra nord e sud.</strong></p>
<p>Questi alcuni dei dati che emergono dal rapporto &#8220;<em><strong>Ecosistema Scuola</strong></em>&#8221; di<strong> Legambiente.</strong></p>
<p><em><strong>Il divario tra centro-nord e sud</strong></em></p>
<p style="text-align: justify;">L’indagine annuale di Legambiente sullo stato del patrimonio edilizio scolastico e dei servizi educativi vede <strong>in cima alla classifica Bolzano e Trento</strong>, due realtà particolarmente virtuose in tema di <strong>sicurezza</strong> &#8211; perché tutti gli istituti presentano le certificazioni di agibilità, collaudo statico, prevenzione incendi, agibilità igienico sanitaria e hanno effettuato i monitoraggi per radon e amianto &#8211; e di <strong>innovazione</strong>, con il 6% di edifici costruiti secondo i criteri della<strong> bioedilizia</strong> a fronte di una media nazionale che non raggiunge l’1%, frutto di una chiara scelta di governance confermata anche dalla spesa per la manutenzione straordinaria degli ultimi cinque anni, pari a circa 175mila euro per edificio, cioè circa dieci volte la media nazionale.</p>
<p style="text-align: justify;">Un mix di programmazione, di investimenti costanti e di innovazione &#8211; si legge nel rapporto &#8211; che è mancato soprattutto all<strong>e regioni del sud Italia e delle isole,</strong> le cui<strong> città capoluogo sono tutte dopo la trentesima</strong> posizione in graduatoria ad eccezione di Cosenza (17° posto), con Reggio Calabria, Palermo, Latina (l’unica del centro Italia in questa posizione di coda).</p>
<p style="text-align: justify;">Una situazione preoccupante dal punto di vista della sicurezza &#8211; spiega Legambiente &#8211; perché ai minori controlli corrisponde una maggiore fragilità sismica del territorio (al sud tre scuole su quattro sono in area a rischio sismico, con la Sicilia che vede interessate quasi il 98,4% delle scuole, con una percentuale di verifica di vulnerabilità sismica ferma al 2,4%).</p>
<p style="text-align: justify;">Ci sono però delle eccezioni. Cosenza infatti oggi ha tutte le scuole con le certificazioni richieste, grazie ad un abile reperimento di fondi nazionali e regionali e <strong>Ragusa</strong> (48º) si è dimostrata virtuosa nel recepire e spendere i fondi regionali a disposizione per la manutenzione straordinaria.</p>
<p style="text-align: justify;"><em><strong>Come intervenire?</strong></em></p>
<p style="text-align: justify;">Innanzitutto &#8211; spiega Legambiente &#8211; occorre orientare i finanziamenti e la programmazione verso obiettivi strutturali prioritari quali scuole nuove, azioni di <strong>riqualificazione</strong> che mirano all’adeguamento sismico e/o all’efficientamento energetico.</p>
<p style="text-align: justify;">Inoltre, prosegue l&#8217;associazione, va sostenuta la capacità di programmazione e la <strong>qualità progettuale</strong> di quelle amministrazioni che sono più carenti ed inefficienti: non dimentichiamo che secondo i dati forniti da #italiasicura.scuole e rielaborati nello studio (vedi tabella in basso), su 2.787 cantieri avviati negli ultimi anni per realizzare scuole nuove, interventi di adeguamento o<strong> miglioramento sismico</strong> e per interventi di <strong>efficientamento energetico</strong>, ne sono stati conclusi meno della metà.</p>
<p><img class="size-full wp-image-171949 aligncenter" src="https://www.qualenergia.it/wp-content/uploads/2018/10/Legambiente.jpg" alt="" width="647" height="247" srcset="https://www.qualenergia.it/wp-content/uploads/2018/10/Legambiente.jpg 647w, https://www.qualenergia.it/wp-content/uploads/2018/10/Legambiente-300x115.jpg 300w, https://www.qualenergia.it/wp-content/uploads/2018/10/Legambiente-600x229.jpg 600w" sizes="(max-width: 647px) 100vw, 647px" /></p>
<p style="text-align: justify;">&#8220;In tal senso abbiamo visto con preoccupazione la chiusura della Struttura di missione per l’edilizia scolastica presso il Consiglio dei Ministri, che svolgeva questa funzione di supporto alle amministrazioni, senza che questo ruolo venisse assunto da un altro soggetto&#8221;, aggiunge Legambiente.</p>
<p>Per maggiori dettagli riportiamo in allegato il rapporto integrale.</p>
<ul>
<li><a href="https://www.qualenergia.it/wp-content/uploads/2018/10/ecosistema_scuola_2018.pdf" target="_blank" rel="noopener">Ecosistema Scuola</a> (pdf)</li>
</ul>
<h2 class="simple-related-posts-title">Potrebbe interessarti anche:</h2><ul class="simple-related-posts"><li><a href="https://www.qualenergia.it/articoli/20170606-fondo-kyoto-edilizia-scolastica-scadenza-domande-al-30-giugno-2017/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://www.qualenergia.it/wp-content/uploads/2018/07/edilizia_scolastica.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Fondo Kyoto per l’edilizia scolastica: scadenza domande al 30 giugno 2017</p></a></li><li><a href="https://www.qualenergia.it/articoli/20150903-efficienza-energetica-e-scuole-il-42-non-risparmia-energia/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://www.qualenergia.it/wp-content/uploads/2018/07/scuola_aula.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Efficienza e scuole: il 42% non risparmia energia</p></a></li><li><a href="https://www.qualenergia.it/articoli/20171222-efficientamento-edifici-scolastici-assegnati-i-fondi-miur-abruzzo/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://www.qualenergia.it/wp-content/uploads/2018/07/isolamento-3_2.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Efficientamento edifici scolastici, assegnati i fondi Miur per l’Abruzzo</p></a></li><li><a href="https://www.qualenergia.it/articoli/20170127-bando-scuole-innovative-che-fine-ha-fatto/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://www.qualenergia.it/wp-content/uploads/2018/07/ScuoleInnovative.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Che fine ha fatto il bando &#8220;Scuole innovative&#8221;?</p></a></li><li><a href="https://www.qualenergia.it/articoli/20150803-edilizia-scolastica-da-ance-foggia-il-progetto-una-scuola-intelligente/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://www.qualenergia.it/wp-content/uploads/2018/07/scuola_intelligente_ance_.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Edilizia scolastica, da ANCE Foggia il progetto per una &#8216;Scuola Intelligente&#8217;</p></a></li></ul>





              
  
	                            
		                            		                        </div>

		                        


<br>
	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/edilizia-efficiente/" rel="tag">edilizia efficiente</a>, <a href="https://www.qualenergia.it/tag/edilizia-pubblica-efficiente/" rel="tag">edilizia pubblica efficiente</a>, <a href="https://www.qualenergia.it/tag/edilizia-scolastica/" rel="tag">edilizia scolastica</a>, <a href="https://www.qualenergia.it/tag/legambiente/" rel="tag">Legambiente</a></span>
	<br>


		                        <div class="social-share">
		                            <h3>Condividi </h3>
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Edilizia+scolastica%2C+in+Italia+l%26%238217%3B85%25+delle+scuole+%C3%A8+nelle+ultime+tre+classi+energetiche-https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/" target="_blank"><i class="fa fa-twitter"></i></a>
		                                <a href="https://plus.google.com/share?url=https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/" target="_blank"><i class="fa fa-google-plus"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/&title=Edilizia scolastica, in Italia l&#8217;85% delle scuole è nelle ultime tre classi energetiche&summary=Il patrimonio edilizio scolastico diffuso, al centro e nel settentrione è mediamente più controllato, sicuro e manutenuto di quello diffuso nel meridione e nelle isole. Preoccupa la sicurezza degli edifici scolastici. Un quadro nell&#039;ultimo rapporto di Legambiente.&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
		                            </div>
		                        </div>

		                                                          
                                 
<br>
<div align="center"><div class="banners"><div class="banners_ad banners_ad_6 banners_zone banners_zone_8" id="banners_wrapper_6e2713a6ef"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=6" target="_blank" title="Aton"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/Aton.gif" class="" style="width:px; height:px;" alt="atongif" /></a></div></div></div></div>
                                 
                                 

		                             
            		                         	<div class="fp-title">Autore</div>
		                         	<div class="fp-content">
		                         	    <div class="maineditor-list">
		                         	        <div class="single">
		                         	            <div class="image" style="background-image: url(https://www.qualenergia.it/wp-content/uploads/2016/02/QE.it_.png);">
		                         	            	
		                         	            		<a href="https://www.qualenergia.it/firme/redazione-qualenergia-it/" class="plus-hover"><span class="plus"></span></a>
		                         	            	
		                         	            </div>
		                         	            <div class="info"><a href="https://www.qualenergia.it/firme/redazione-qualenergia-it/">
		                         	                <span class="name">Redazione QualEnergia.it</span>
		                      		                         	                	<div class="desc"></div>
                                                        
                                                        
                                                       


                                                        
		                         	             
		                         	                <p>La redazione di QualEnergia.it

e-mail: redazione-online@qualenergia.it

Via Genova, 23 - 00184 Roma
tel.: +39 06 485539 - 4882137 Fax: +39 06 48987009

Powered by Qualenergia srl</p>
		                         	            </div></a>
		                         	        </div><!-- end of single -->
		                         	    </div>
		                         	</div><!-- end of fp-content-->
                                                                         		                                                          
                                 
                              

		                         
		                         
<br>

		                        		                        		<div class="styled-comments">
		                        			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.qualenergia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Fedilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	
	
	
</div><!-- #comments -->
		                        		</div>
		                        			                    </div>

		                </div>
		                <div class="col-md-4 secondcol">
		                	
<div class="site-sidebar-real">
	<div id="secondary" class="widget-area" role="complementary">
		<aside id="wp_sidebarlogin-4" class="widget-odd widget-first widget-1 widget widget_wp_sidebarlogin"><h4 class="widget-title">Login</h4>
		<form name="loginform" id="loginform" action="https://www.qualenergia.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="https://www.qualenergia.it/articoli/edilizia-scolastica-in-italia-l85-e-nelle-ultime-tre-classi-energetiche/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="lost_password-link"><a href="https://www.qualenergia.it/pro/mio-account/lost-password/">Password persa</a></li></ul></aside><aside id="woocommerce_widget_cart-5" class="widget-even widget-2 widget woocommerce widget_shopping_cart"><h4 class="widget-title">Carrello</h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="wpbr_widget-2" class="widget-odd widget-3 noborder banner primo widget widget_wpbr_widget"><div class="banners"><div class="banners_ad banners_ad_25 banners_zone banners_zone_3" id="banners_wrapper_3cef96dcc9"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=25" target="_blank" title="QCells 2018"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/QCELLS_Wordpress.gif" class="" style="width:px; height:px;" alt="qcellswordpressgif" /></a></div></div></div></aside><aside id="execphp-3" class="widget-even widget-4 widget widget_execphp"><h4 class="widget-title">NEWS DALLE AZIENDE</h4>			<div class="execphpwidget">

	<!-- the loop -->
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/cresce-interesse-per-efficienza-e-rinnovabili-nelle-imprese-studio-commissionato-da-centrica/" title="Cresce l&#8217;interesse per efficienza e rinnovabili nelle imprese. Studio commissionato da Centrica">Cresce l&#8217;interesse per efficienza e rinnovabili nelle imprese. Studio commissionato da Centrica</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/sungevity-sistema-online-per-progetti-e-preventivi-su-misura-per-il-fotovoltaico/" title="Sungevity, sistema online per progetti e preventivi su misura per il fotovoltaico">Sungevity, sistema online per progetti e preventivi su misura per il fotovoltaico</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/pv-and-storage-solaredge-is-about-to-acquire-a-major-stake-in-kokam-co-ltd/" title="PV and storage, Solaredge is about to acquire a major stake in Kokam">PV and storage, Solaredge is about to acquire a major stake in Kokam</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/fotovoltaico-ad-alto-rendimento-viessmann-presenta-il-modulo-vitovolt-300-pc-con-celle-hcc/" title="FV ad alto rendimento, il modulo Vitovolt 300 PC con celle HCC della Viessmann">FV ad alto rendimento, il modulo Vitovolt 300 PC con celle HCC della Viessmann</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/gli-inverter-sma-nellimpianto-fotovoltaico-di-mantero-seta/" title="Gli inverter SMA nell&#8217;impianto fotovoltaico di Mantero Seta">Gli inverter SMA nell&#8217;impianto fotovoltaico di Mantero Seta</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/electrade-ha-ricevuto-la-certificazione-elite/" title="Electrade ha ricevuto la certificazione ELITE">Electrade ha ricevuto la certificazione ELITE</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/ewt-enters-germany-with-self-consumption-project-to-offset-local-electricity-consumption/" title="EWT enters Germany with self-consumption project to offset local electricity consumption">EWT enters Germany with self-consumption project to offset local electricity consumption</a></div>
		<!-- end of the loop -->

	
<b><a class="tutti" title="News dalle Aziende" href="https://www.qualenergia.it/news-dalle-aziende"><i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
 Tutte le News dalle Aziende</a></b></div>
		</aside><aside id="wpbr_widget-3" class="widget-odd widget-5 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_ad banners_ad_4 banners_zone banners_zone_4" id="banners_wrapper_49182f81e6"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=4" target="_blank" title="Baywa r.e."><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/1037-059-15_Online_Anzeigen_IT_300x250_03.gif" class="" style="width:px; height:px;" alt="1037-059-15onlineanzeigenit300x25003gif" /></a></div></div></div></aside><aside id="custom_html-5" class="widget_text widget-even widget-6 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/archivio-bandi/"><img class="aligncenter size-full wp-image-125750" src=" https://www.qualenergia.it/wp-content/uploads/2018/07/bandi-appalti-attivi-2.png" alt="Bandi e Appalti" width="300" height="150" /></a></div></aside><aside id="wpbr_widget-4" class="widget-odd widget-7 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_ad banners_ad_8 banners_zone banners_zone_2" id="banners_wrapper_c058f544c7"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=8" target="_blank" title="key energy"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/_300x600_key.jpg" class="" style="width:px; height:px;" alt="300x600keyjpg" /></a></div></div></div></aside><aside id="custom_html-6" class="widget_text widget-even widget-8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/dubbi-legali-e-fiscali-chiedilo-a-qualenergia-it-pro-la-nuova-rubrica/"><img class="aligncenter size-full wp-image-125750" src="https://www.qualenergia.it/wp-content/uploads/2018/04/rubrica_Chiedilo_A_qualenergia_leggi_fisco.jpg" alt="Leggi e Fisco" width="300" height="150" /></a></div></aside><aside id="wpbr_widget-5" class="widget-odd widget-9 widget widget_wpbr_widget"><div class="banners"><div class="banners_ad banners_ad_3 banners_zone banners_zone_9" id="banners_wrapper_647bba3443"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=3" target="_blank" title="ABBONAMENTI_PRO"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/300x60__sidebar_AbbonamentoPRO.png" class="" style="width:px; height:px;" alt="300x60sidebarabbonamentopropng" /></a></div></div></div></aside><aside id="custom_html-8" class="widget_text widget-even widget-last widget-10 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/tutti-gli-articoli-della-rubrica-energie-dalleuropa/"><img class="aligncenter size-full wp-image-125750" src="https://www.qualenergia.it/wp-content/uploads/2018/10/banner-rubrica-energia-da-europa-qualenergia.jpg" alt="Energie dall’Europa" width="300" height="150" /></a></div></aside>	</div><!-- #secondary -->
</div>
		                </div>
		            </div>
		        </div>
		    </div>
		</section>

	
	    
    
    



<style>
.copyright .actual-container { color: #fff; }
</style>


<div class="mobile-advert inferiore"><div class="banners"><div class="banners_ad banners_ad_9 banners_zone banners_zone_12" id="banners_wrapper_b5b41fac03"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=9" target="_blank" title="enerray mobile"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/Slider-300x120 Field Manager Giorgio Camerini(1).gif" class="" style="width:px; height:px;" alt="slider-300x120-field-manager-giorgio-camerini1gif" /></a></div></div></div></div>



	<footer class="site-footer style-1" style="background-color: #222222">

			    <div class="mini-nav" style="background-color: transparent;">
		        <div class="container">
		            <div class="actual-container">
		                <div class="logo">
		                    <a href="https://www.qualenergia.it" class="logo">
		                    	
<img class="logo_qe_classic" src="https://www.qualenergia.it/wp-content/themes/newsstand-child/img/logoQE_white.png" alt="QualEnergia.it">
<img class="logo_qe_pro" src="https://www.qualenergia.it/wp-content/uploads/2016/01/logoQEproMono.png" alt="QualEnergia.it PRO">

		                    			                    </a>
		                </div>

<!-- <nav>
		                    <ul>
		                        		                    </ul>
</nav> -->

		            </div>
		        </div>
		    </div>
	
	    <div class="footer-info">
	        <div class="container">
	            <div class="row">

	            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">QualEnergia.it</div>
	            			        <div class="box-content">

	            			        	
	            			        		                                            
                                            <p>Il portale dell'energia sostenibile che analizza mercati e scenari.<br>
                                            Ogni giorno news, analisi, commenti sul mondo dell'energia.<br>
                                            <i>Powered by QualEnergia S.r.l.</i><br>
                                            Via Genova, 23 – 00184 Roma<br><br>
                                            P.IVA 12597301006<br>
                                            REA 1387046</p>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Menu</div>
	            			        <div class="box-content">

	            			        	
	            			        		<ul>
	        			                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535"><a title="Rinnovabili" href="https://www.qualenergia.it/articoli/rinnovabili/">Rinnovabili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105539"><a title="Clima" href="https://www.qualenergia.it/articoli/clima/">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105541"><a title="Efficienza" href="https://www.qualenergia.it/articoli/efficienza/">Efficienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105537"><a title="Energia" href="https://www.qualenergia.it/articoli/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105543"><a title="Fossili" href="https://www.qualenergia.it/articoli/fossili/">Fossili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545"><a title="Nucleare" href="https://www.qualenergia.it/articoli/nucleare/">Nucleare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105583"><a title="Abbonamenti" href="https://www.qualenergia.it/pro/abbonamenti/">Abbonamenti</a></li>
	            			        		</ul>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Aziende</div>
	            			        <div class="box-content">

	            			        	                                        
<p>Promuovi la tua Azienda su QualEnergia.it.<br>
Scrivi a: <a class="a-adv-footer" title="Advertising" href="mailto:advertising@qualenergia.it">advertising@qualenergia.it</a>
</p>

	            			        		<!-- <ul>
	        			                        	            			        		</ul>

	            			        <!-- -->   
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Editoriale La Nuova Ecologia</div>
	            			        <div class="box-content">

	            			        	                                    
                                    
<p>Qualenergia è testata registrata presso Tribunale Civile di Roma Sezione per la Stampa 
Registrazione n. 316/2007 del 19/7/2007<br>
<i>Editoriale La Nuova Ecologia</i><br>
Via Salaria 403 - 00199 Roma<br>
P.Iva 04937721001</p>

	            			        		<!-- 
	            			        <!-- -->	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            </div>
	        </div>
	    </div>

	    <div class="copyright" style="background-color: transparent;">
	        <div class="container">
	            <div class="actual-container">



	                <p>È vietata la riproduzione di articoli pubblicati su QualEnergia.it senza espressa autorizzazione scritta della <a title="redazione" href="mailto:redazione-online@qualenergia.it">redazione</a>.
<br><br>
                    <span style="font-size: 12px; color: #939393;">® 2018 QualEnergia.it | <a title="Note legali e Privacy" href="https://www.qualenergia.it/note-legali-e-privacy/">Note legali e Privacy</a> | <a title="Cookie" href="https://www.qualenergia.it/cookie/">Cookie</a></span></p>
	            </div>
	        </div>
	    </div>
	</footer>




<div id="stripbar"><div class="banners"><div class="banners_ad banners_ad_82 banners_zone banners_zone_10" id="banners_wrapper_7eacb53257"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=82" target="_blank" title="STRIP MIP 2018"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/MIP_PEE94.gif" class="" style="width:px; height:px;" alt="mippee94gif" /></a></div></div></div><a id="chiude-stripbar"><i class="fa fa-times" aria-hidden="true"></i></a></div><style>body .site-footer.style-1{padding-bottom:35px !important;}</style><!-- Newsletter plugin footer file -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-init.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","nonce":"687b2003fb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.qualenergia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","scrollSpeed":1300,"autoScrollSpeed":"true","scrollEasing":"easeInOutExpo","scrollingEasing":"easeInOutCirc","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","layout":"vertical","offset":0,"highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.qualenergia.it\/pro\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_94c0f3f539e70153be8a5058e26f734d","fragment_name":"wc_fragments_94c0f3f539e70153be8a5058e26f734d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-banners/js/wp-banners.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-banners/js/jquery-periodic.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/themes/newsstand/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/themes/newsstand/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/themes/newsstand/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/themes/newsstand/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.qualenergia.it @ 2018-10-22 14:45:42 by W3 Total Cache
-->