

<!DOCTYPE html>
<html lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.qualenergia.it/xmlrpc.php">


<!-- <script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script> -->


<script src="https://www.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-1.12.0.min.js"></script>
<script src="https://www.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.qualenergia.it/wp-content/themes/newsstand-child/js/jquery.scrollTo.min.js"></script>


	<!-- JACOPO GOOGLE -->
	<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-21665736-1']);
	_gaq.push(['_trackPageview']);
	  
	_gaq.push(['tracker2._setAccount', 'UA-21665736-4']);
	_gaq.push(['tracker2._trackPageview']);

	_gaq.push(['tracker3._setAccount', 'UA-21665736-5']);
	_gaq.push(['tracker3._trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
	<!-- JACOPO GOOGLE -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2HRQK4');</script>
<!-- End Google Tag Manager -->





<style>

@media screen and (max-height: 575px){
#rc-imageselect, .g-recaptcha {transform:scale(0.77);-webkit-transform:scale(0.77);transform-origin:0 0;-webkit-transform-origin:0 0;}

}

.logo_qe_pro{display:none;}

#chiude-stripbar{position: absolute; bottom: 40px; right:0; font-size:18px;}

.avvisowide, .megavviso {
    background: green;
    color: #fff;
    text-align: center;
    padding: 5px;
}

</style>


<script>
$( window ).load(function() {


/* Cookie senza plugin */

console.log("eseguo");

function leggiCookie(nomeCookie){
console.log("leggo");

  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}


var normacookie = leggiCookie('norma_cookie');

if(normacookie == "") { 
console.log("Approvare Cookie - stampa finestra");
$( "body" ).append('<div id=\"cookies-win\"><div class=\"dentro-cookie\">Per migliorare la tua navigazione su questo sito, utilizziamo cookies ed altre tecnologie che ci permettono di riconoscerti.<br>Utilizzando questo sito, acconsenti agli utilizzi di cookies e delle altre tecnologie descritti nella nostra <a href=\"http://qualenergia.it/cookie/\"> Politica sui Cookie</a><br><button onclick="accetta();">Conferma</button></div></div>');

} else {
	console.log("Cookie approvati - nessun messaggio");
}
/* Cookie senza plugin */








$( ".mobile-advert.superiore .banners_ad_inside" ).append('<a id="chiude-sup" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');
$( ".mobile-advert.inferiore .banners_ad_inside" ).append('<a id="chiude-inf" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');


$( "#chiude-sup" ).click(function() {	
$( ".mobile-advert.superiore" ).remove();
});

$( "#chiude-inf" ).click(function() {	
$( ".mobile-advert.inferiore" ).remove();
});
	

$( "#chiude-stripbar" ).click(function() {	
$( "#stripbar" ).fadeOut();
});
	

function controlla_10gg(id_verifica){

	$.ajax({
        'async': false,
        'type': "GET",
        'global': false,
        'dataType': 'text',
        'url': "https://www.qualenergia.it/fbo/blacklist.php",
		'data': { 'id': id_verifica, 'funzione': 'check' },
        'success': function (data) {
            tmp_20 = data;
			
			if(tmp_20 == "KO"){
				
$( ".products .post-15").remove();
$( "#product-15 .single_add_to_cart_button").remove();
/*				$( ".woocommerce-page .site-nav").append("<div class='megavviso'>Gentile abbonato, ti ricordiamo che il tuo abbonamento è in scadenza e la quota per il rinnovo è di 250 € + Iva 4%, e non di 200 € +Iva 4%, quota promozionale per il lancio del servizio QualEnergia.it PRO.</div>");*/
				
			}	
			
		}
    });
}
	
	/* controlla_10gg(0); */

	

/*$( ".showcoupon" ).click(function() {	
$( ".checkout_coupon" ).toggle("display");
});*/


$( ".showlogin" ).click(function() {	
$( ".login" ).toggle("display");
});




$('#billing_postcode, #billing_phone_field').on('keypress', function(e){
  return e.metaKey || // cmd/ctrl
    e.which <= 0 || // arrow keys
    e.which == 8 || // delete key
    /[0-9]/.test(String.fromCharCode(e.which)); // numbers
})


$('.woocommerce-checkout #billing_cf_field label').append(' <abbr title="obbligatorio" class="required">*</abbr>');

	
	$(".single-product.postid-1737 .add-to-cart").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});


$(".single-product.postid-15 .single_add_to_cart_button").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});
	
	
	
	
	//https://qualenergia.it/pro/fbo/blacklist.php?funzione=check&id=151

		
	
  if(jQuery.browser.mobile)
{
   //
}
else
{
   $(window).scroll(function () {
    var $this = $(this),
        $head = $('.site-nav ');
    if ($this.scrollTop() > 105) {
       $head.addClass('fixed_header');
    } else {
       $head.removeClass('fixed_header');
    }
});
}
});




/* Cookie senza plugin */

function scriviCookie(nomeCookie,valoreCookie,durataCookie){
console.log("scrivo");
  var scadenza = new Date();
  var adesso = new Date();
  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
}



function accetta(){
	console.log("accetto");
	scriviCookie('norma_cookie','Accettata',9999); 
	$( "#cookies-win" ).fadeOut();
}


/* Cookie senza plugin */



</script>

<title>Il ruolo di Cdp e il fotovoltaico in Italia da qui al 2030 | QualEnergia.it</title>

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[6813,6901] -->
<meta name="description"  content="Perché nel 2030 la produzione delle fonti rinnovabili arrivi a soddisfare il 32% dei consumi finali lordi, come da obiettivo europeo, la potenza fotovoltaica installata dovrà essere almeno 3,5 volte quella esistente nel 2017. Se non si interviene con politiche appropriate, gli impianti a terra impegneranno una superficie pari a più di 30.000 ettari, con un&#039;ovvia conseguenza: il numero di autorizzazioni da richiedere sarebbe tale da trasformare le difficoltà relative al permitting nel principale ostacolo al raggiungimento dell&#039;obiettivo al 2030. Dove è possibile e conveniente, il numero di installazioni a terra può innanzitutto essere ridotto, dotando gli impianti di tracker monoassiali, che aumentano di almeno il 20% la resa energetica. Ancora più efficace può essere la realizzazione di impianti fotovoltaici flottanti sulla superficie dei bacini idroelettrici. Si tratta di una soluzione già adottata altrove (in Cina su laghi artificiali, in altri paesi anche su bacini idroelettrici) che oltre tutto raffredda l&#039;impianto fotovoltaico, aumentandone di conseguenza l&#039;efficienza e scherma la superficie dell&#039;acqua dall&#039;irraggiamento solare, facendo calare l&#039;evaporazione e diminuendo la crescita delle alghe, che possono ostruire le prese dell&#039;acqua (vedi QualEnergia.it, Fotovoltaico galleggiante, esperienze e vantaggi di una soluzione trascurata in Italia , ndr). Ogni metro quadrato di bacino coperto consente una produzione elettrica annua dell&#039;ordine di 100 kWh, corrispondente grosso modo a quella massima idroelettrica ricavabile in Italia dalla stessa superficie: si tratta quindi di un&#039;opzione che può ridurre sensibilmente il numero di impianti installati a terra. Il contributo più efficace alla loro minimizzazione dovrà però venire dall&#039;autoproduzione, opzione da preferire non solo in termini di permitting. In tal modo si realizza infatti l&#039;impianto là dove è ubicata la domanda, evitando che: a) una parte eccessiva della generazione fotovoltaica sia realizzata nel Centro-sud, dove l&#039;irraggiamento solare è maggiore; b) l&#039;accresciuta distanza dal baricentro dei consumi aumenti i costi per il potenziamento della rete di trasmissione. Per massimizzare l&#039;installazione di impianti sulle coperture degli edifici e dei capannoni industriali, occorre innanzitutto rendere permanenti le detrazioni fiscali per i primi, i superammortamenti per i secondi, e togliere tutti i divieti ai sistemi di distribuzione chiusi (SDC) e alla vendita dell&#039;energia peer to peer. Queste misure non bastano però a garantire che la propensione ad investire da parte di condomini e di PMI sia sufficientemente elevata. Carenze culturali, problemi finanziari, incapacità di valutare correttamente rischi e benefici dell&#039;iniziativa, tendenza a privilegiare il business as usual: tutti ostacoli, spesso in sinergia tra loro, in grado di rendere irrealizzabile ciò che sulla carta appare fattibile. Il potenziale ruolo di Cdp nel fotovoltaico In queste ultime settimane si è molto discusso sui nuovi ruoli della Cassa depositi e prestiti (Cdp), la cui presenza nel settore energetico è già oggi rilevante. Cdp è socio di riferimento di Eni, (25,76% del pacchetto azionario), socio di maggioranza (59,1%) in Cdp Reti, che detiene i pacchetti di controllo di Terna (29,85%), Snam (30,10%) e Italgas (26,04%), primo operatore italiano nel settore della distribuzione cittadina del gas naturale. Inoltre, Cdp, attraverso il controllo di 2i Rete Gas, lo distribuisce in altri 2.200 Comuni presenti sull&#039;intero territorio nazionale. Con Edison e EDF Energies Nouvelles (entrambe possedute da EdF) come soci, Cdp detiene la maggioranza (70%) di e2i Energie Speciali che, con i suoi 600 MW di capacità installata, è attualmente il terzo operatore italiano in ambito eolico, ma con ambiziosi obiettivi di crescita. Già cantierati sono altri 165 MW, localizzati in Abruzzo, Basilicata, Campania, Puglia e Sicilia. Cdp è infine presente in EF Solare Italia, una joint venture paritetica con Enel Green Power attiva nel mercato del fotovoltaico, con l&#039;obiettivo di raggiungere 1.000 MW di potenza installata. Già oggi, con un portafoglio di 92 impianti e una capacità di circa 341 MW, EF Solare è il primo operatore nazionale nel settore fotovoltaico. Cdp, possibilmente in associazione con altri partner energetici, si presenta quindi come il veicolo più efficace per investire in impianti fotovoltaici su coperture di edifici e di capannoni industriali, quando i privati non sono interessati a farlo, offrendo in cambio la copertura totale o di una parte significativa della loro domanda elettrica a prezzi competitivi e vendendo l&#039;eventuale surplus tramite lo scambio sul posto. A Cdp non mancano certo le disponibilità finanziarie, per la massima parte costituite dal risparmio postale degli italiani (circa 321 miliardi di €); inoltre, operando fuori dal perimetro del bilancio pubblico, non deve sottostare a vincoli europei. Gli investimenti richiesti a tal fine (tra 1 e 2 miliardi di € all&#039;anno), tenuto altresì conto dei contributi di altri soci, rientrano quindi nelle sue possibilità e non presentano certo rischi maggiori di altre iniziative della Cassa. Per realizzare gli obiettivi al 2030 occorre mettere in moto la macchina al più presto, possibilmente a partire dal 2019. Con la nomina dei nuovi vertici, la Cassa depositi e prestiti è in grado di avviare immediatamente la messa a punto di un progetto che rientra in un suo consolidato filone di investimenti, e che è essenziale per realizzare uno degli obiettivi del piano nazionale energia-clima. Se le viene affidata questa mission, è certamente capace di gestirla con successo." />

<meta name="keywords"  content="cdp,fotovoltaico,fv a terra,mercato italiano fotovoltaico,obiettivi 2030,sen" />

<link rel="canonical" href="https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/" />
<meta property="og:title" content="Il ruolo di Cdp e il fotovoltaico in Italia da qui al 2030 | QualEnergia.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/" />
<meta property="og:image" content="https://www.qualenergia.it/wp-content/uploads/2018/07/fotovoltaico-capannone-4.jpg" />
<meta property="og:site_name" content="QualEnergia.it" />
<meta property="og:description" content="Perché nel 2030 la produzione delle fonti rinnovabili arrivi a soddisfare il 32% dei consumi finali lordi, come da obiettivo europeo, la potenza fotovoltaica installata dovrà essere almeno 3,5 volte quella esistente nel 2017. Se non si interviene con politiche appropriate, gli impianti a terra impegneranno una superficie pari a più di 30.000 ettari, con un&#039;ovvia conseguenza: il numero di autorizzazioni da richiedere sarebbe tale da trasformare le difficoltà relative al permitting nel principale ostacolo al raggiungimento dell&#039;obiettivo al 2030. Dove è possibile e conveniente, il numero di installazioni a terra può innanzitutto essere ridotto, dotando gli impianti di tracker monoassiali, che aumentano di almeno il 20% la resa energetica. Ancora più efficace può essere la realizzazione di impianti fotovoltaici flottanti sulla superficie dei bacini idroelettrici. Si tratta di una soluzione già adottata altrove (in Cina su laghi artificiali, in altri paesi anche su bacini idroelettrici)" />
<meta property="article:published_time" content="2018-07-24T06:54:12Z" />
<meta property="article:modified_time" content="2018-07-24T07:26:30Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Il ruolo di Cdp e il fotovoltaico in Italia da qui al 2030 | QualEnergia.it" />
<meta name="twitter:description" content="Perché nel 2030 la produzione delle fonti rinnovabili arrivi a soddisfare il 32% dei consumi finali lordi, come da obiettivo europeo, la potenza fotovoltaica installata dovrà essere almeno 3,5 volte quella esistente nel 2017. Se non si interviene con politiche appropriate, gli impianti a terra impegneranno una superficie pari a più di 30.000 ettari, con un&#039;ovvia conseguenza: il numero di autorizzazioni da richiedere sarebbe tale da trasformare le difficoltà relative al permitting nel principale ostacolo al raggiungimento dell&#039;obiettivo al 2030. Dove è possibile e conveniente, il numero di installazioni a terra può innanzitutto essere ridotto, dotando gli impianti di tracker monoassiali, che aumentano di almeno il 20% la resa energetica. Ancora più efficace può essere la realizzazione di impianti fotovoltaici flottanti sulla superficie dei bacini idroelettrici. Si tratta di una soluzione già adottata altrove (in Cina su laghi artificiali, in altri paesi anche su bacini idroelettrici)" />
<meta name="twitter:image" content="https://www.qualenergia.it/wp-content/uploads/2018/07/fotovoltaico-capannone-4.jpg" />
<meta itemprop="image" content="https://www.qualenergia.it/wp-content/uploads/2018/07/fotovoltaico-capannone-4.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed" href="https://www.qualenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed dei commenti" href="https://www.qualenergia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Il ruolo di Cdp e il fotovoltaico in Italia da qui al 2030 Feed dei commenti" href="https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.qualenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-override-css'  href='https://www.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-override.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.qualenergia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='no_captcha_css-css'  href='https://www.qualenergia.it/wp-content/plugins/login-form-recaptcha/css/no-captcha.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.qualenergia.it/wp-content/plugins/pdf-print/css/frontend.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://www.qualenergia.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/css/select2.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.qualenergia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbr-default-css'  href='https://www.qualenergia.it/wp-content/plugins/wp-banners/css/wp-banners-default.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-fa-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-slick-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand/css/slick.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-lightgallery-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand/css/lightGallery.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-malihu-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand/css/jquery.mCustomScrollbar.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-normalize-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand/css/normalize.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-main-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand/css/main.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-style-css'  href='https://www.qualenergia.it/wp-content/themes/newsstand-child/style.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.qualenergia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox-1.2.1.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.qualenergia.it\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"daysShort":["dom","lun","mar","mer","gio","ven","sab"],"daysMin":["D","L","M","M","G","V","S"],"months":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"today":"Oggi","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/datepicker-i18n.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/themes/newsstand/js/vendor/modernizr-2.8.3.min.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.qualenergia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.qualenergia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.qualenergia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mobilità sostenibile e sicura, le misure in arrivo dal MIT' href='https://www.qualenergia.it/articoli/mobilita-sostenibile-e-sicura-in-arrivo-misure-dal-governo/' />
<meta name="generator" content="WordPress 4.9.7" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://www.qualenergia.it/?p=120639' />
<link rel="alternate" type="application/json+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Ffare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Ffare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp%2F&#038;format=xml" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>

<style>

p#billing_address_2_field .required{
	display:none;
}
</style>
<style>

</style><style type="text/css">
.simple-related-posts {
	list-style: none;
}

.simple-related-posts * {
	margin:0;
	padding:0;
}

.simple-related-posts li {
	margin-bottom: 10px;
}

.simple-related-posts li a {
	display: block;
}
.simple-related-posts li a p {
	display: table-cell;
	vertical-align: top;
}

.simple-related-posts li .thumb {
	padding-right: 10px;
}</style>
<script type="text/javascript">
var wpbrUrl = 'https://www.qualenergia.it/wp-content/plugins/wp-banners';
var banners_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php';
var wpbrRefresh = '15000';
var registertimeout = false;

	var wpbrFadeBanners = true;
	var wpbrFadeEffect = "fade";
</script><style>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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<script type="text/javascript">
var wpmlAjax = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "it";

	var newsletters_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});
</script>

</head>

<body class="post-template-default single single-post postid-120639 single-format-standard woocommerce-no-js group-blog">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2HRQK4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



		<style scoped>.preloader span:before{border-color: #ff0000;}</style>
		<div class="preloader" style="background-color:#333333"><span></span></div>






<div class="banner-space" align="center"><br><div class="banners"><div class="banners_ad banners_ad_5 banners_zone banners_zone_1" id="banners_wrapper_eb6fdc36b2"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=5" target="_blank" title="SMA "><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/Qualenergia BYD_728x90 px (1).jpg" class="" style="width:px; height:px;" alt="qualenergia-byd728x90-px-1jpg" /></a></div></div></div></div>      





	<!-- HEADER 1 -->
	    <header class="site-header style-1">
	        <div class="container">

<div class="loginup">

<i class="fa fa-unlock" aria-hidden="true"></i> 

<li id="menu-item-98543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98543"><a title="PRO" href="https://www.qualenergia.it/wp-login.php">Log In</a></li>


 </div>                       



<div class="menualtodx">


 <li id="menu-item-98537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98537"><a title="Redazione di QualEnergia.it" href="https://www.qualenergia.it/redazione/">Redazione</a></li>
<li id="menu-item-98539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98539"><a title="Advertising su QualEnergia.it" href="https://www.qualenergia.it/advertising/">Advertising</a></li>
<li id="menu-item-66547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66547"><a title="Contattaci" href="https://www.qualenergia.it/pro/contattaci/">Contattaci</a></li>
</div>


	            <div class="row">

	                <div class="col-md-3 logo-holder">
	                    <div class="logo-wrapper">
	                        <a href="https://www.qualenergia.it" class="logo">
	                        	
<img class="logo_qe_pro" src="https://www.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" alt="QualEnergia.it">
<img class="logo_qe_classic" src="https://www.qualenergia.it/logoQE.png" alt="QualEnergia PRO">

	                    			                        </a>
	                    </div>
	                </div>

	            

	                <div class="col-sm-4 col-md-3 hidden-xs links-holder">
	                    <div class="links-wrapper">


	                	<ul class="social"><li><span>Seguici su:</span></li>
	                	    	                	    		                	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.linkedin.com/groups/3728249" target="_blank"><i class="fa fa-linkedin"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
	                	    		                	    	                	</ul>




                        
                        <style>
	header.site-header .links-holder .links-wrapper {
    text-align: right !important;
    padding: 1px 1px 0 1px;
}
header.site-header .links-holder .links-wrapper .testo_head {
    display: block;
    margin-top: 5px !important;
}

.loginup {list-style: none; text-align:right; margin-top:15px; margin-bottom:5px;}
.loginup li{display:inline;}
.loginup li a{color: black; text-transform: uppercase;}


</style>
                        <!-- <a href="#"><img style="float:right;"src="https://qualenergia.it/pro/wp-content/uploads/2016/02/QE_abbonamento-annuale_1.png" width="45" height="45" alt=""/><span class="testo_head">AREA RISERVATA<br>QualEnergia.it PRO</span></a>  -->
                        
                        
	                    </div>
	                </div>


    <div class="col-sm-8 col-md-6 hidden-xs search-holder">
	                    <div class="form-wrapper">
	                        <form action="https://www.qualenergia.it/" method="GET">
	                            <input type="text" placeholder="digita quello che cerchi e premi invio" value="" name="s" id="s">
	                            <i class="fa fa-search"></i>
	                        </form>
	                    </div>


	                </div>


	            </div>

	            <a href="javascript:void(null);" class="open-mm visible-xs" id="open-mm-btn"><span></span></a>

	        </div>
	    </header>
	    <!-- end of header-->

	    <nav class="site-nav style-1 hidden-xs">
	        <div class="container">

	            <div class="nav-wrapper">

	                <ul class="site"><div class="icologo"></div>
	                    <li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66537"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home</a></li>
<li id="menu-item-98531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98531"><a title="Rinnovabili" href="https://www.qualenergia.it/articoli/rinnovabili/">Rinnovabili</a></li>
<li id="menu-item-98532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98532"><a title="Clima" href="https://www.qualenergia.it/articoli/clima/">Clima</a></li>
<li id="menu-item-98533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98533"><a title="Efficienza" href="https://www.qualenergia.it/articoli/efficienza/">Efficienza</a></li>
<li id="menu-item-98534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98534"><a title="Energia" href="https://www.qualenergia.it/articoli/energia/">Energia</a></li>
<li id="menu-item-98535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98535"><a title="Fossili" href="https://www.qualenergia.it/articoli/fossili/">Fossili</a></li>
<li id="menu-item-98536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98536"><a title="Nucleare" href="https://www.qualenergia.it/articoli/nucleare/">Nucleare</a></li>
<li class="wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li>	                </ul>






<style>
.social li span {
    margin-top: 10px!important;
    display: inline-block;
}

</style>



<div class="menuasx nopro">
 <li id="menu-item-98545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98545"><a title="Scegli l’Abbonamento a QualEnergia.it PRO" href="https://www.qualenergia.it/pro/abbonamenti/">Abbonamento</a></li>
<li id="menu-item-98547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98547"><a title="Workshop/Webinar" href="https://www.qualenergia.it/pro/workshop/">Webinar</a></li>
<li id="menu-item-98549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98549"><a title="Newsletter" href="https://www.qualenergia.it/iscrizione-newsletter/">Newsletter</a></li>
</div>


	            </div>

	        </div>
	    </nav><!-- end of nav -->

	<!-- END OF HEADER 1 -->


<div id="mobile-menu">
    <div class="inside">

<!-- 
<div class="piccolo-tre-tasti">
</div> -->



        <div class="valign">
            <ul class="site">
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66537"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98531"><a title="Rinnovabili" href="https://www.qualenergia.it/articoli/rinnovabili/">Rinnovabili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98532"><a title="Clima" href="https://www.qualenergia.it/articoli/clima/">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98533"><a title="Efficienza" href="https://www.qualenergia.it/articoli/efficienza/">Efficienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98534"><a title="Energia" href="https://www.qualenergia.it/articoli/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98535"><a title="Fossili" href="https://www.qualenergia.it/articoli/fossili/">Fossili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98536"><a title="Nucleare" href="https://www.qualenergia.it/articoli/nucleare/">Nucleare</a></li>
<li class="wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li>            </ul>

                        	<ul class="social">
            	                	    	            	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.linkedin.com/groups/3728249" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
            	    	            	                	</ul>
            
        </div>
    </div>
    <div class="morph-shape" id="morph-shape" data-morph-open="M-1,0h101c0,0,0-1,0,395c0,404,0,405,0,405H-1V0z" data-morph-close="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z">
        <svg xmlns="https://www.w3.org/2000/svg" width="300px" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none">
            <path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path>
            </svg>
    </div>


</div><!-- end of mobile-menu -->



<a href="javascript:void(null);" class="back-to-top"></a>

<div class="mobile-advert superiore"><div class="banners"><div class="banners_ad banners_ad_10 banners_zone banners_zone_11" id="banners_wrapper_41ae36ecb9"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=10" target="_blank" title="COENERGIA"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/Mobile1_Coenergia.png" class="" style="width:px; height:px;" alt="mobile1coenergiapng" /></a></div></div></div></div>


<script>
    (function($) {
        $(document).ready(function() {
		
		
		

					
        	
        });
    })(jQuery);
</script>

<!-- <div class="avvisowide">Gli articoli su QualEnergia.it PRO saranno consultabili da tutti fino al 16 marzo 2016</div> -->


<style>
@import url(https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,700italic,600italic,400italic);
@import url(https://fonts.googleapis.com/css?family=Oswald:400,700);
.post-single{
    font-family: 'Open Sans', sans-serif;
}
.single h3.post-title {
font-family: 'Oswald', sans-serif!important;
}
.firma {
    margin-top: 30px;
    margin-bottom: 20px;
}
#reply-title {
    line-height: 25px!important;
}
.simple-related-posts li:nth-child(2n) {
    background: #efefef none repeat scroll 0 0;
}
.simple-related-posts {
    border: 1px solid #e1e1e1;
}
.simple-related-posts li {
    padding: 10px;
	margin-bottom: 0!important;
}
.simple-related-posts .thumb {
    display: none;
}
.sottotitolo {
    background: #efefef;
    padding: 10px;
    font-size: 16px;
}
.post-title {
    line-height: 1.3;
}
.pdf-download{
margin-bottom:15px;
text-align:right;	
}
	
	#riattiva{background: #cc3631; text-align:center; padding:15px; color: white; margin-top: 25px;	}
#riattiva a{color: white; text-decoration: underline;}

.post-image img {  width: 100%!important; max-width: 445px!important; }


	
</style>






	




			
									<section class="most-popular full-width">
			
			    <div class="container">
			        <div class="popular-title sameHeight">
			            <span>Most <span>Popular</span>News</span>
			        </div>
			        <div class="popular-slider">

			            
			            	
							<div class="single">
							    <a href="https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/" class="image plus-hover" style="background-image: url(https://www.qualenergia.it/wp-content/uploads/2018/07/fotovoltaico-capannone-4.jpg);"><span class="plus"></span></a>
							    <div class="info">
							        <a href="https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/">Il ruolo di Cdp e il fotovoltaico in Italia da qui al 2030</a>
							    </div>
							</div><!-- end of single -->

			            

			        </div>
			    </div>
			</section>
		
			
	

	
		<section class="news-splitted blogpage">
		    <div class="container">
		        <div class="actual-container">
		            <div class="row">
		                <div class="col-md-8">

		                    <div class="col-title" style="border-color: #e6e6e6;"></div>


<div align="center"><div class="banners"><div class="banners_ad banners_ad_13 banners_zone banners_zone_7" id="banners_wrapper_c3992e9a68"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=13" target="_blank" title="Invent Leaderboard 2018"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/banner_invent (1).jpg" class="" style="width:px; height:px;" alt="bannerinvent-1jpg" /></a></div></div></div></div>

		                    <div class="post-single">
		                        <div class="post-info">
		                            <span><i class="fa fa-clock-o"></i> 24 luglio 2018</span>
		                            
		                            		                            	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/cdp/" rel="tag">Cdp</a>, <a href="https://www.qualenergia.it/tag/fotovoltaico/" rel="tag">fotovoltaico</a>, <a href="https://www.qualenergia.it/tag/fv_a_terra/" rel="tag">FV a terra</a>, <a href="https://www.qualenergia.it/tag/mercato-italiano-fotovoltaico/" rel="tag">mercato italiano fotovoltaico</a>, <a href="https://www.qualenergia.it/tag/obiettivi-2030/" rel="tag">obiettivi 2030</a>, <a href="https://www.qualenergia.it/tag/sen/" rel="tag">SEN</a></span>
		                            		                            
		                        </div>
		                        <h3 class="post-title">Il ruolo di Cdp e il fotovoltaico in Italia da qui al 2030</h3>
                             
                             
                                
                                <div class="firma"><a title="G.B. Zorzoli" href="https://www.qualenergia.it/firme/g-b-zorzoli/">G.B. Zorzoli</a></div>
<div class="sottotitolo">Cassa Depositi e Prestiti potrebbe essere il veicolo più efficace per investire in impianti fotovoltaici nel nostro paese, favorendo soluzioni, come quelle su tetto, che limitino il ricorso a impianti a terra.</div>
                                

		                        
								


		                        		                        			                        				                        			<div class="post-image">
		                        			    <img width="150" height="150" src="https://www.qualenergia.it/wp-content/uploads/2018/07/fotovoltaico-capannone-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />		                        			</div>
		                        				                        			                                                        
                                <div class="social-share">
		                            <h3>Condividi</h3>
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Il ruolo di Cdp e il fotovoltaico in Italia da qui al 2030-https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/" target="_blank"><i class="fa fa-twitter"></i></a>
		                                <a href="https://plus.google.com/share?url=https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/" target="_blank"><i class="fa fa-google-plus"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/&title=Il ruolo di Cdp e il fotovoltaico in Italia da qui al 2030&summary=Cassa Depositi e Prestiti potrebbe essere il veicolo più efficace per investire in impianti fotovoltaici nel nostro paese, favorendo soluzioni, come quelle su tetto, che limitino il ricorso a impianti a terra.&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
		                            </div>
		                        </div>
                                
                              
                                
								<div id="info-trial"></div>
		                        <div class="post-content">
                                


                                 

              <p style="text-align: justify;">Perché <strong>nel 2030</strong> la produzione delle fonti rinnovabili arrivi a soddisfare il <strong>32% dei consumi finali lordi</strong>, come da <a href="https://www.qualenergia.it/pro/articoli/nuova-direttiva-rinnovabili-via-libera-del-consiglio-il-testo/" target="_blank" rel="noopener">obiettivo europeo</a>, la potenza <strong>fotovoltaica</strong> installata dovrà essere <strong>almeno 3,5 volte</strong> quella esistente nel 2017.</p>
<p style="text-align: justify;">Se non si interviene con politiche appropriate, gli <strong>impianti a terra</strong> impegneranno una superficie pari a più di 30.000 ettari, con un’ovvia conseguenza: il numero di autorizzazioni da richiedere sarebbe tale da trasformare le difficoltà relative al <strong>permitting</strong> nel principale ostacolo al raggiungimento dell’obiettivo al 2030.</p>
<p style="text-align: justify;">Dove è possibile e conveniente, il numero di installazioni a terra può innanzitutto essere ridotto, dotando gli impianti di <strong><em>tracker</em> monoassial</strong>i, che aumentano di almeno il 20% la resa energetica.</p>
<p style="text-align: justify;">Ancora più efficace può essere la realizzazione di <strong>impianti fotovoltaici flottanti</strong> sulla superficie dei bacini idroelettrici. Si tratta di una soluzione già adottata altrove (in Cina su laghi artificiali, in altri paesi anche su bacini idroelettrici) che oltre tutto raffredda l’impianto fotovoltaico, aumentandone di conseguenza l’efficienza e scherma la superficie dell’acqua dall’irraggiamento solare, facendo calare l’evaporazione e diminuendo la crescita delle alghe, che possono ostruire le prese dell’acqua (vedi QualEnergia.it, <a href="https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-esperienze-e-vantaggi-di-una-soluzione-trascurata-in-italia/" target="_blank" rel="noopener"><em>Fotovoltaico galleggiante, esperienze e vantaggi di una soluzione trascurata in Italia </em></a>, ndr).</p>
<p style="text-align: justify;">Ogni metro quadrato di bacino coperto consente una produzione elettrica annua dell’ordine di 100 kWh, corrispondente grosso modo a quella massima idroelettrica ricavabile in Italia dalla stessa superficie: si tratta quindi di un’opzione che può ridurre sensibilmente il numero di impianti installati a terra.</p>
<p style="text-align: justify;">Il contributo più efficace alla loro minimizzazione dovrà però venire dall<strong>’autoproduzione</strong>, opzione da preferire non solo in termini di permitting.</p>
<p style="text-align: justify;">In tal modo si realizza infatti l’impianto<strong> là dove è ubicata la domanda</strong>, evitando che:</p>
<p style="text-align: justify;">a) una parte eccessiva della generazione fotovoltaica sia realizzata nel Centro-sud, dove l’irraggiamento solare è maggiore;</p>
<p style="text-align: justify;">b) l’accresciuta distanza dal baricentro dei consumi aumenti i costi per il potenziamento della rete di trasmissione.</p>
<p style="text-align: justify;">Per massimizzare l’installazione di impianti sulle <strong>coperture degli edifici e dei capannoni industriali</strong>, occorre innanzitutto rendere permanenti le <strong>detrazioni fiscali</strong> per i primi, i <strong>superammortamenti</strong> per i secondi, e togliere tutti i divieti ai sistemi di distribuzione chiusi (SDC) e alla vendita dell’energia <em>peer to peer</em>.</p>
<p style="text-align: justify;">Queste misure non bastano però a garantire che la propensione ad investire da parte di <strong>condomini</strong> e di <strong>PMI</strong> sia sufficientemente elevata. Carenze culturali, problemi finanziari, incapacità di valutare correttamente rischi e benefici dell’iniziativa, tendenza a privilegiare il <em>business as usual</em>: tutti ostacoli, spesso in sinergia tra loro, in grado di rendere irrealizzabile ciò che sulla carta appare fattibile.</p>
<p><em><strong>Il potenziale ruolo di Cdp nel fotovoltaico</strong></em></p>
<p style="text-align: justify;">In queste ultime settimane si è molto discusso sui <strong>nuovi ruoli della Cassa depositi e prestiti (Cdp)</strong>, la cui presenza nel settore energetico è già oggi rilevante.</p>
<p style="text-align: justify;">Cdp è s<strong>ocio di riferimento di Eni</strong>, (25,76% del pacchetto azionario), socio di maggioranza (59,1%) in<strong> Cdp Reti</strong>, che detiene i pacchetti di controllo di Terna (29,85%), <strong>Snam</strong> (30,10%) e<strong> Italgas</strong> (26,04%), primo operatore italiano nel settore della distribuzione cittadina del gas naturale. Inoltre, Cdp, attraverso il controllo di 2i Rete Gas, lo distribuisce in altri 2.200 Comuni presenti sull’intero territorio nazionale.</p>
<p style="text-align: justify;">Con<strong> Edison e EDF</strong> Energies Nouvelles (entrambe possedute da EdF) come soci, Cdp detiene la maggioranza (70%) di <strong>e2i</strong> Energie Speciali che, con i suoi 600 MW di capacità installata, è attualmente il terzo operatore italiano in ambito eolico, ma con ambiziosi obiettivi di crescita.</p>
<p style="text-align: justify;">Già cantierati sono altri 165 MW, localizzati in Abruzzo, Basilicata, Campania, Puglia e Sicilia. Cdp è infine presente<strong> in EF Solare Italia</strong>, una joint venture paritetica con Enel Green Power attiva nel mercato del fotovoltaico, con l’obiettivo di raggiungere 1.000 MW di potenza installata. Già oggi, con un portafoglio di 92 impianti e una capacità di circa 341 MW, EF Solare è il primo operatore nazionale nel settore fotovoltaico.</p>
<p style="text-align: justify;">Cdp, possibilmente in associazione con altri partner energetici, si presenta quindi come il <strong>veicolo più efficace per investire in impianti fotovoltaici</strong> su coperture di edifici e di capannoni industriali, quando i privati non sono interessati a farlo, offrendo in cambio la copertura totale o di una parte significativa della loro domanda elettrica a prezzi competitivi e vendendo l’eventuale surplus tramite lo scambio sul posto.</p>
<p style="text-align: justify;">A Cdp non mancano certo le <strong>disponibilità finanziarie</strong>, per la massima parte costituite dal risparmio postale degli italiani (circa 321 miliardi di €); inoltre, operando fuori dal perimetro del bilancio pubblico, non deve sottostare a vincoli europei.</p>
<p style="text-align: justify;">Gli investimenti richiesti a tal fine (tra 1 e 2 miliardi di € all’anno), tenuto altresì conto dei contributi di altri soci, rientrano quindi nelle sue possibilità e non presentano certo rischi maggiori di altre iniziative della Cassa.</p>
<p style="text-align: justify;">Per realizzare gli obiettivi al 2030 occorre <strong>mettere in moto la macchina al più presto</strong>, possibilmente a partire dal 2019. Con la nomina dei nuovi vertici, la Cassa depositi e prestiti è in grado di avviare immediatamente la messa a punto di un progetto che rientra in un suo consolidato filone di investimenti, e che è essenziale per realizzare uno degli obiettivi del piano nazionale energia-clima.</p>
<p style="text-align: justify;">Se le viene affidata questa <em>mission</em>, è certamente capace di gestirla con successo.</p>
<h2 class="simple-related-posts-title">Potrebbe interessarti anche:</h2><ul class="simple-related-posts"><li><a href="https://www.qualenergia.it/articoli/20130403-Inquietanti-cambiamenti-della-politica-europea-su-clima-ed-energia/" ><p class="thumb" style="width:150px;" ><img width="150" height="132" src="https://www.qualenergia.it/wp-content/uploads/2018/07/europe-satellite_3.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Inquietanti cambiamenti della politica europea su clima ed energia?</p></a></li><li><a href="https://www.qualenergia.it/articoli/20110310-le-proposte-delle-associazioni-di-categoria-delle-rinnovabili-elettriche/" ><p class="title">Le proposte delle associazioni delle rinnovabili elettriche</p></a></li><li><a href="https://www.qualenergia.it/articoli/20100924-lo-scudetto-italiano-dell-energia-solare-0/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://www.qualenergia.it/wp-content/uploads/2018/07/483756270_2f2f1c3d3c_m.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Lo scudetto italiano dell&#8217;energia solare</p></a></li><li><a href="https://www.qualenergia.it/articoli/20110323-il-nucleare-crisi-rilancia-il-solare/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://www.qualenergia.it/wp-content/uploads/2018/07/solare-vs-nucleare_0.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Il nucleare in crisi rilancia il solare</p></a></li><li><a href="https://www.qualenergia.it/articoli/20100317-fotovoltaico-2009-anno-di-transizione-e-di-crescita-1/" ><p class="thumb" style="width:150px;" ><img width="150" height="111" src="https://www.qualenergia.it/wp-content/uploads/2018/07/solar_maghreb.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Fotovoltaico 2009, anno di transizione e di crescita</p></a></li></ul>





              
  
	                            
		                            		                        </div>

		                        


<br>
	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/cdp/" rel="tag">Cdp</a>, <a href="https://www.qualenergia.it/tag/fotovoltaico/" rel="tag">fotovoltaico</a>, <a href="https://www.qualenergia.it/tag/fv_a_terra/" rel="tag">FV a terra</a>, <a href="https://www.qualenergia.it/tag/mercato-italiano-fotovoltaico/" rel="tag">mercato italiano fotovoltaico</a>, <a href="https://www.qualenergia.it/tag/obiettivi-2030/" rel="tag">obiettivi 2030</a>, <a href="https://www.qualenergia.it/tag/sen/" rel="tag">SEN</a></span>
	<br>


		                        <div class="social-share">
		                            <h3>Condividi </h3>
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Il+ruolo+di+Cdp+e+il+fotovoltaico+in+Italia+da+qui+al+2030-https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/" target="_blank"><i class="fa fa-twitter"></i></a>
		                                <a href="https://plus.google.com/share?url=https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/" target="_blank"><i class="fa fa-google-plus"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/&title=Il ruolo di Cdp e il fotovoltaico in Italia da qui al 2030&summary=Cassa Depositi e Prestiti potrebbe essere il veicolo più efficace per investire in impianti fotovoltaici nel nostro paese, favorendo soluzioni, come quelle su tetto, che limitino il ricorso a impianti a terra.&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
		                            </div>
		                        </div>

		                                                          
                                 
<br>
<div align="center"><div class="banners"><div class="banners_ad banners_ad_6 banners_zone banners_zone_8" id="banners_wrapper_7f1de29e6d"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=6" target="_blank" title="Aton"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/Aton.gif" class="" style="width:px; height:px;" alt="atongif" /></a></div></div></div></div>
                                 
                                 

		                             
            		                         	<div class="fp-title">Autore</div>
		                         	<div class="fp-content">
		                         	    <div class="maineditor-list">
		                         	        <div class="single">
		                         	            <div class="image" style="background-image: url(https://www.qualenergia.it/wp-content/uploads/2016/03/zorzoli-g-b.jpg);">
		                         	            	
		                         	            		<a href="https://www.qualenergia.it/firme/g-b-zorzoli/" class="plus-hover"><span class="plus"></span></a>
		                         	            	
		                         	            </div>
		                         	            <div class="info"><a href="https://www.qualenergia.it/firme/g-b-zorzoli/">
		                         	                <span class="name">G.B. Zorzoli</span>
		                      		                         	                	<div class="desc">Presidente onorario Coordinamento FREE</div>
                                                        
                                                        
                                                       


                                                        
		                         	             
		                         	                <p></p>
		                         	            </div></a>
		                         	        </div><!-- end of single -->
		                         	    </div>
		                         	</div><!-- end of fp-content-->
                                                                         		                                                          
                                 
                              

		                         
		                         
<br>

		                        		                        		<div class="styled-comments">
		                        			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.qualenergia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Ffare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	
	
	
</div><!-- #comments -->
		                        		</div>
		                        			                    </div>

		                </div>
		                <div class="col-md-4 secondcol">
		                	
<div class="site-sidebar-real">
	<div id="secondary" class="widget-area" role="complementary">
		<aside id="wp_sidebarlogin-4" class="widget-odd widget-first widget-1 widget widget_wp_sidebarlogin"><h4 class="widget-title">Login</h4>
		<form name="loginform" id="loginform" action="https://www.qualenergia.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="https://www.qualenergia.it/articoli/fare-fotovoltaico-in-italia-al-2030-e-il-ruolo-di-cdp/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="lost_password-link"><a href="https://www.qualenergia.it/pro/mio-account/lost-password/">Password persa</a></li></ul></aside><aside id="woocommerce_widget_cart-5" class="widget-even widget-2 widget woocommerce widget_shopping_cart"><h4 class="widget-title">Carrello</h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="wpbr_widget-2" class="widget-odd widget-3 noborder banner primo widget widget_wpbr_widget"><div class="banners"><div class="banners_ad banners_ad_25 banners_zone banners_zone_3" id="banners_wrapper_da4fb5c6e9"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=25" target="_blank" title="QCells 2018"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/QCELLS_Wordpress.gif" class="" style="width:px; height:px;" alt="qcellswordpressgif" /></a></div></div></div></aside><aside id="execphp-3" class="widget-even widget-4 widget widget_execphp"><h4 class="widget-title">NEWS DALLE AZIENDE</h4>			<div class="execphpwidget">

	<!-- the loop -->
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/monitoring-a-new-intelligent-cloud-based-platform-will-be-developed-by-baywar-e-and-powerhub/" title="Monitoring, a new intelligent cloud-based platform will be developed by BayWar.e. and PowerHub">Monitoring, a new intelligent cloud-based platform will be developed by BayWar.e. and PowerHub</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/fv-aggiornato-il-software-sma-per-la-progettazione-integrata-degli-impianti-energetici/" title="FV, aggiornato il software SMA per la progettazione integrata degli impianti energetici">FV, aggiornato il software SMA per la progettazione integrata degli impianti energetici</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/piu-vendi-piu-vinci-il-concorso-fronius-per-installatori-fv/" title="&#8220;Più vendi, più vinci&#8221;, il concorso Fronius per installatori FV">&#8220;Più vendi, più vinci&#8221;, il concorso Fronius per installatori FV</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/growatt-aumenta-lofferta-di-inverter-trifase/" title="Growatt aumenta l&#8217;offerta di inverter trifase">Growatt aumenta l&#8217;offerta di inverter trifase</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/trigenerazione-limpianto-grastim-alimentera-la-produzione-dei-gelati-motta/" title="Trigenerazione, l&#8217;impianto Grastim alimenterà la produzione dei gelati Motta">Trigenerazione, l&#8217;impianto Grastim alimenterà la produzione dei gelati Motta</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/20180706-porsche-holding-salzburg-e-sonnen-avviano-una-cooperazione-la-vendita-di-sonnenbat/" title="Accumuli, Porsche Holding Salzburg e sonnen avviano una cooperazione">Accumuli, Porsche Holding Salzburg e sonnen avviano una cooperazione</a></div>
		<!-- end of the loop -->

	
<b><a class="tutti" title="News dalle Aziende" href="https://www.qualenergia.it/news-dalle-aziende"><i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
 Tutte le News dalle Aziende</a></b></div>
		</aside><aside id="wpbr_widget-3" class="widget-odd widget-5 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_ad banners_ad_21 banners_zone banners_zone_4" id="banners_wrapper_3b3dbaf685"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=21" target="_blank" title="Gem 2018"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/Gem_wordpress.jpg" class="" style="width:px; height:px;" alt="gemwordpressjpg" /></a></div></div></div></aside><aside id="custom_html-5" class="widget_text widget-even widget-6 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/archivio-bandi/"><img class="aligncenter size-full wp-image-125750" src=" https://www.qualenergia.it/wp-content/uploads/2018/07/bandi-appalti-attivi-2.png" alt="Bandi e Appalti" width="300" height="150" /></a></div></aside><aside id="wpbr_widget-4" class="widget-odd widget-7 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_ad banners_ad_17 banners_zone banners_zone_2" id="banners_wrapper_3328bdf9a4"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=17" target="_blank" title="EWT 2018"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/Banner-300x600px_1.3.gif" class="" style="width:px; height:px;" alt="banner-300x600px13gif" /></a></div></div></div></aside><aside id="custom_html-6" class="widget_text widget-even widget-8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/dubbi-legali-e-fiscali-chiedilo-a-qualenergia-it-pro-la-nuova-rubrica/"><img class="aligncenter size-full wp-image-125750" src="https://www.qualenergia.it/wp-content/uploads/2018/04/rubrica_Chiedilo_A_qualenergia_leggi_fisco.jpg" alt="Leggi e Fisco" width="300" height="150" /></a></div></aside><aside id="custom_html-7" class="widget_text widget-odd widget-9 widget widget_custom_html"><h4 class="widget-title">Lavori Verdi</h4><div class="textwidget custom-html-widget"><i>pagina in costruzione</i></div></aside><aside id="wpbr_widget-5" class="widget-even widget-last widget-10 widget widget_wpbr_widget"><div class="banners"><div class="banners_ad banners_ad_3 banners_zone banners_zone_9" id="banners_wrapper_ac627ab1cc"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=3" target="_blank" title="ABBONAMENTI_PRO"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/300x60__sidebar_AbbonamentoPRO.png" class="" style="width:px; height:px;" alt="300x60sidebarabbonamentopropng" /></a></div></div></div></aside>	</div><!-- #secondary -->
</div>
		                </div>
		            </div>
		        </div>
		    </div>
		</section>

	
	    
    
    



<style>
.copyright .actual-container { color: #fff; }
</style>


<div class="mobile-advert inferiore"><div class="banners"><div class="banners_ad banners_ad_9 banners_zone banners_zone_12" id="banners_wrapper_a1d33d0dfe"><div class="banners_ad_inside"><a href="https://www.qualenergia.it/?wpbrmethod=ad&amp;hit=Y&amp;id=9" target="_blank" title="enerray mobile"><img src="https://www.qualenergia.it/wp-content/uploads/wp-banners/Slider-300x120.gif" class="" style="width:px; height:px;" alt="slider-300x120gif" /></a></div></div></div></div>



	<footer class="site-footer style-1" style="background-color: #222222">

			    <div class="mini-nav" style="background-color: transparent;">
		        <div class="container">
		            <div class="actual-container">
		                <div class="logo">
		                    <a href="https://www.qualenergia.it" class="logo">
		                    	
<img class="logo_qe_classic" src="https://www.qualenergia.it/wp-content/themes/newsstand-child/img/logoQE_white.png" alt="QualEnergia.it">
<img class="logo_qe_pro" src="https://www.qualenergia.it/wp-content/uploads/2016/01/logoQEproMono.png" alt="QualEnergia.it PRO">

		                    			                    </a>
		                </div>

<!-- <nav>
		                    <ul>
		                        		                    </ul>
</nav> -->

		            </div>
		        </div>
		    </div>
	
	    <div class="footer-info">
	        <div class="container">
	            <div class="row">

	            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">QualEnergia.it</div>
	            			        <div class="box-content">

	            			        	
	            			        		                                            
                                            <p>Il portale dell'energia sostenibile che analizza mercati e scenari.<br>
                                            Ogni giorno news, analisi, commenti sul mondo dell'energia.<br>
                                            <i>Powered by QualEnergia S.r.l.</i><br>
                                            Via Genova, 23 – 00184 Roma<br><br>
                                            P.IVA 12597301006<br>
                                            REA 1387046</p>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Menu</div>
	            			        <div class="box-content">

	            			        	
	            			        		<ul>
	        			                        <li id="menu-item-105547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li id="menu-item-105535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535"><a title="Rinnovabili" href="https://www.qualenergia.it/articoli/rinnovabili/">Rinnovabili</a></li>
<li id="menu-item-105539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105539"><a title="Clima" href="https://www.qualenergia.it/articoli/clima/">Clima</a></li>
<li id="menu-item-105541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105541"><a title="Efficienza" href="https://www.qualenergia.it/articoli/efficienza/">Efficienza</a></li>
<li id="menu-item-105537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105537"><a title="Energia" href="https://www.qualenergia.it/articoli/energia/">Energia</a></li>
<li id="menu-item-105543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105543"><a title="Fossili" href="https://www.qualenergia.it/articoli/fossili/">Fossili</a></li>
<li id="menu-item-105545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545"><a title="Nucleare" href="https://www.qualenergia.it/articoli/nucleare/">Nucleare</a></li>
<li id="menu-item-105583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105583"><a title="Abbonamenti" href="https://www.qualenergia.it/pro/abbonamenti/">Abbonamenti</a></li>
	            			        		</ul>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Aziende</div>
	            			        <div class="box-content">

	            			        	                                        
<p>Promuovi la tua Azienda su QualEnergia.it.<br>
Scrivi a: <a class="a-adv-footer" title="Advertising" href="mailto:advertising@qualenergia.it">advertising@qualenergia.it</a>
</p>

	            			        		<!-- <ul>
	        			                        	            			        		</ul>

	            			        <!-- -->   
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Editoriale La Nuova Ecologia</div>
	            			        <div class="box-content">

	            			        	                                    
                                    
<p>Qualenergia è testata registrata presso Tribunale Civile di Roma Sezione per la Stampa 
Registrazione n. 316/2007 del 19/7/2007<br>
<i>Editoriale La Nuova Ecologia</i><br>
Via Salaria 403 - 00199 Roma<br>
P.Iva 04937721001</p>

	            			        		<!-- 
	            			        <!-- -->	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            </div>
	        </div>
	    </div>

	    <div class="copyright" style="background-color: transparent;">
	        <div class="container">
	            <div class="actual-container">



	                <p>È vietata la riproduzione di articoli pubblicati su QualEnergia.it senza espressa autorizzazione scritta della <a title="redazione" href="mailto:redazione-online@qualenergia.it">redazione</a>.
<br><br>
                    <span style="font-size: 12px; color: #939393;">® 2018 QualEnergia.it | <a title="Note legali e Privacy" href="https://www.qualenergia.it/note-legali-e-privacy/">Note legali e Privacy</a> | <a title="Cookie" href="https://www.qualenergia.it/cookie/">Cookie</a></span></p>
	            </div>
	        </div>
	    </div>
	</footer>




<!-- Newsletter plugin footer file -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-init.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","nonce":"3d674f0888"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.qualenergia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","scrollSpeed":1300,"autoScrollSpeed":"true","scrollEasing":"easeInOutExpo","scrollingEasing":"easeInOutCirc","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","layout":"vertical","offset":0,"highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.qualenergia.it\/pro\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_94c0f3f539e70153be8a5058e26f734d","fragment_name":"wc_fragments_94c0f3f539e70153be8a5058e26f734d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-banners/js/wp-banners.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/plugins/wp-banners/js/jquery-periodic.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/themes/newsstand/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/themes/newsstand/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/themes/newsstand/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-content/themes/newsstand/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.qualenergia.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.qualenergia.it @ 2018-07-24 13:16:57 by W3 Total Cache
-->