<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="">


<!-- <script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script> -->


<script src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-1.12.0.min.js"></script>
<script src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery.scrollTo.min.js"></script>


<style>

@media screen and (max-height: 575px){
#rc-imageselect, .g-recaptcha {transform:scale(0.77);-webkit-transform:scale(0.77);transform-origin:0 0;-webkit-transform-origin:0 0;}

}

.logo_qe_pro{display:none;}

#chiude-stripbar{
position: absolute;
bottom: 40px;
right: 10px;
font-size: 18px;
background: white;
width: 20px;
text-align: center;
height: 20px;
line-height: 1;
cursor: pointer;
	}
	
.avvisowide, .megavviso {
    background: green;
    color: #fff;
    text-align: center;
    padding: 5px;
}

</style>


<script>
$( window ).load(function() {

if ($('.mobile-advert.superiore').is(':empty')){
  //console.log("banner superiore vuoto");
  $('.mobile-advert.superiore').remove();
}


/* Cookie senza plugin */

//console.log("eseguo");

function leggiCookie(nomeCookie){
//console.log("leggo");

  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}


var normacookie = leggiCookie('norma_cookie');

if(normacookie == "") { 
	//console.log("Approvare Cookie - stampa finestra");
$( "body" ).append('<div id=\"cookies-win\"><div class=\"dentro-cookie\">Per migliorare la tua navigazione su questo sito, utilizziamo cookies ed altre tecnologie che ci permettono di riconoscerti.<br>Utilizzando questo sito, acconsenti agli utilizzi di cookies e delle altre tecnologie descritti nella nostra <a href=\"https://www.qualenergia.it/cookie/\"> Politica sui Cookie</a><br><button onclick="accetta();">Conferma</button></div></div>');

} else {
	//console.log("Cookie approvati - nessun messaggio");
}
/* Cookie senza plugin */






/* modifica div plugin .banners_ad_inside */

$( ".mobile-advert.superiore .banners_ad" ).append('<a id="chiude-sup" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');
$( ".mobile-advert.inferiore .banners_ad" ).append('<a id="chiude-inf" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');


$( "#chiude-sup" ).click(function() {	
$( ".mobile-advert.superiore" ).remove();
});

$( "#chiude-inf" ).click(function() {	
$( ".mobile-advert.inferiore" ).remove();
});
	

$( "#chiude-stripbar" ).click(function() {	
$( "#stripbar" ).fadeOut();
});
	

function controlla_10gg(id_verifica){

	$.ajax({
        'async': false,
        'type': "GET",
        'global': false,
        'dataType': 'text',
        'url': "https://www.qualenergia.it/fbo/blacklist.php",
		'data': { 'id': id_verifica, 'funzione': 'check' },
        'success': function (data) {
            tmp_20 = data;
			
			if(tmp_20 == "KO"){
				
$( ".products .post-15").remove();
$( "#product-15 .single_add_to_cart_button").remove();
/*				$( ".woocommerce-page .site-nav").append("<div class='megavviso'>Gentile abbonato, ti ricordiamo che il tuo abbonamento è in scadenza e la quota per il rinnovo è di 250 € + Iva 4%, e non di 200 € +Iva 4%, quota promozionale per il lancio del servizio QualEnergia.it PRO.</div>");*/
				
			}	
			
		}
    });
}
	
	/* controlla_10gg(0); */

	

/*$( ".showcoupon" ).click(function() {	
$( ".checkout_coupon" ).toggle("display");
});*/


$( ".showlogin" ).click(function() {	
$( ".login" ).toggle("display");
});




$('#billing_postcode, #billing_phone_field').on('keypress', function(e){
  return e.metaKey || // cmd/ctrl
    e.which <= 0 || // arrow keys
    e.which == 8 || // delete key
    /[0-9]/.test(String.fromCharCode(e.which)); // numbers
})


$('.woocommerce-checkout #billing_cf_field label').append(' <abbr title="obbligatorio" class="required">*</abbr>');

	
	$(".single-product.postid-1737 .add-to-cart").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});


$(".single-product.postid-15 .single_add_to_cart_button").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});
	
	
	
	
	//https://www.qualenergia.it/pro/fbo/blacklist.php?funzione=check&id=151

		
	
  if(jQuery.browser.mobile)
{
   //
}
else
{
   $(window).scroll(function () {
    var $this = $(this),
        $head = $('.site-nav ');
    if ($this.scrollTop() > 105) {
       $head.addClass('fixed_header');
    } else {
       $head.removeClass('fixed_header');
    }
});
}
});




/* Cookie senza plugin */

function scriviCookie(nomeCookie,valoreCookie,durataCookie){
console.log("scrivo");
  var scadenza = new Date();
  var adesso = new Date();
  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
}



function accetta(){
	console.log("accetto");
	scriviCookie('norma_cookie','Accettata',9999); 
	$( "#cookies-win" ).fadeOut();
}


/* Cookie senza plugin */



</script>

<title>Il trasporto pubblico locale, l&#039;altra emergenza dentro la pandemia | QualEnergia.it</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- All In One SEO Pack 3.7.0[5854,5956] -->
<meta name="description"  content="La pandemia ha ripreso a correre e ci si interroga sulle molteplici cause dell&#039;aumento dei contagi. Tra queste è sotto accusa il trasporto pubblico locale, con" />

<meta name="keywords"  content="covid-19,mobilità sostenibile,pendolari,trasporto pubblico,trasporto pubblico locale" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.qualenergia.it/#organization","url":"https://www.qualenergia.it/","name":"QualEnergia.it","sameAs":["https://www.facebook.com/qualenergiait/","https://www.linkedin.com/groups/3728249","https://twitter.com/Qualenergiait","https://www.youtube.com/user/QualenergiaWeb"]},{"@type":"WebSite","@id":"https://www.qualenergia.it/#website","url":"https://www.qualenergia.it/","name":"QualEnergia.it","publisher":{"@id":"https://www.qualenergia.it/#organization"}},{"@type":"WebPage","@id":"https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/#webpage","url":"https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/","inLanguage":"it-IT","name":"Il trasporto pubblico locale, l'altra emergenza dentro la pandemia","isPartOf":{"@id":"https://www.qualenergia.it/#website"},"breadcrumb":{"@id":"https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/#primaryimage","url":"https://cdn.qualenergia.it/wp-content/uploads/2020/11/metro-affollamenti-trasporto-pubblico-locale.jpg","width":850,"height":524},"primaryImageOfPage":{"@id":"https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/#primaryimage"},"datePublished":"2020-11-16T13:25:06+01:00","dateModified":"2020-11-16T13:47:34+01:00"},{"@type":"Article","@id":"https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/#article","isPartOf":{"@id":"https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/#webpage"},"author":{"@id":"https://www.qualenergia.it/author/leonardo/#author"},"headline":"Il trasporto pubblico locale, l&#8217;altra emergenza dentro la pandemia","datePublished":"2020-11-16T13:25:06+01:00","dateModified":"2020-11-16T13:47:34+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/#webpage"},"publisher":{"@id":"https://www.qualenergia.it/#organization"},"articleSection":"Articoli, covid-19, mobilità sostenibile, pendolari, trasporto pubblico, trasporto pubblico locale","image":{"@type":"ImageObject","@id":"https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/#primaryimage","url":"https://cdn.qualenergia.it/wp-content/uploads/2020/11/metro-affollamenti-trasporto-pubblico-locale.jpg","width":850,"height":524}},{"@type":"Person","@id":"https://www.qualenergia.it/author/leonardo/#author","name":"Leonardo Berlen","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.qualenergia.it/#personlogo","url":"https://secure.gravatar.com/avatar/8d36f321a9c205f5af92af117fd640b3?s=96&d=blank&r=g","width":96,"height":96,"caption":"Leonardo Berlen"}},{"@type":"BreadcrumbList","@id":"https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.qualenergia.it/","url":"https://www.qualenergia.it/","name":"QualEnergia.it"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/","url":"https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/","name":"Il trasporto pubblico locale, l'altra emergenza dentro la pandemia"}}]}]}</script>
<link rel="canonical" href="https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il trasporto pubblico locale, l&#039;altra emergenza dentro la pandemia | QualEnergia.it" />
<meta property="og:description" content="La pandemia ha ripreso a correre e ci si interroga sulle molteplici cause dell&#039;aumento dei contagi. Tra queste è sotto accusa il trasporto pubblico locale, con immagini di affollamenti sui mezzi" />
<meta property="og:url" content="https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/" />
<meta property="og:site_name" content="QualEnergia.it" />
<meta property="og:image" content="https://cdn.qualenergia.it/wp-content/uploads/2020/11/metro-affollamenti-trasporto-pubblico-locale.jpg" />
<meta property="article:published_time" content="2020-11-16T13:25:06Z" />
<meta property="article:modified_time" content="2020-11-16T13:47:34Z" />
<meta property="og:image:secure_url" content="https://cdn.qualenergia.it/wp-content/uploads/2020/11/metro-affollamenti-trasporto-pubblico-locale.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Qualenergiait" />
<meta name="twitter:domain" content="QualEnergia.it" />
<meta name="twitter:title" content="Il trasporto pubblico locale, l&#039;altra emergenza dentro la pandemi" />
<meta name="twitter:description" content="La pandemia ha ripreso a correre e ci si interroga sulle molteplici cause dell&#039;aumento dei contagi. Tra queste è sotto accusa il trasporto pubblico locale, con immagini di affollamenti sui mezzi" />
<meta name="twitter:image" content="https://cdn.qualenergia.it/wp-content/uploads/2020/11/metro-affollamenti-trasporto-pubblico-locale.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed" href="https://www.qualenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed dei commenti" href="https://www.qualenergia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Il trasporto pubblico locale, l&#8217;altra emergenza dentro la pandemia Feed dei commenti" href="https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.qualenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-override-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-override.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.qualenergia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='no_captcha_css-css'  href='https://cdn.qualenergia.it/wp-content/plugins/login-form-recaptcha/css/no-captcha.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/css/frontend.css?ver=2.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='poplogin-css'  href='https://cdn.qualenergia.it/wp-content/plugins/poplogin/lib/poplogin-public.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap-datepicker.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/select2.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbr-default-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/css/wp-banners-default.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-fa-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/font-awesome.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-slick-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/slick.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-lightgallery-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/lightGallery.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-malihu-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/jquery.mCustomScrollbar.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-normalize-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/normalize.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-main-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/main.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-style-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand-child/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox-1.2.1.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/html2canvas.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/jspdf.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Il trasporto pubblico locale, l'altra emergenza dentro la pandemia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/front-script.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.qualenergia.it\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"daysShort":["dom","lun","mar","mer","gio","ven","sab"],"daysMin":["D","L","M","M","G","V","S"],"months":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"today":"Oggi","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/datepicker-i18n.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/vendor/modernizr-2.8.3.min.js?ver=4.9.16'></script>
<link rel='https://api.w.org/' href='https://www.qualenergia.it/wp-json/' />
<link rel='prev' title='Interventi di efficientamento energetico impianti sportivi nella Regione Friuli' href='https://www.qualenergia.it/pro/documenti/interventi-di-efficientamento-energetico-impianti-sportivi-nella-regione-friuli/' />
<meta name="generator" content="WordPress 4.9.16" />
<meta name="generator" content="WooCommerce 3.6.5" />
<link rel='shortlink' href='https://www.qualenergia.it/?p=283260' />
<link rel="alternate" type="application/json+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Ftrasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Ftrasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia%2F&#038;format=xml" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>

<style>

</style>
<style>

</style><style type="text/css">
.simple-related-posts {
	list-style: none;
}

.simple-related-posts * {
	margin:0;
	padding:0;
}

.simple-related-posts li {
	margin-bottom: 10px;
}

.simple-related-posts li a {
	display: block;
}
.simple-related-posts li a p {
	display: table-cell;
	vertical-align: top;
}

.simple-related-posts li .thumb {
	padding-right: 10px;
}</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2HRQK4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
var banners_url = 'https://www.qualenergia.it/wp-content/plugins/wp-banners';
var banners_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php';
var banners_refresh = '15000';
var registertimeout = false;

	var wpbrFadeBanners = true;
	var wpbrFadeEffect = "fade";
</script><style>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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<script type="text/javascript">
var wpmlAjax = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "it";

	var newsletters_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	
	if (jQuery.isFunction(jQuery.fn.tooltip)) {
		jQuery('[data-toggle="tooltip"]').tooltip();
	}
});
</script>

</head>

<body class="post-template-default single single-post postid-283260 single-format-standard woocommerce-no-js group-blog">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2HRQK4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<style scoped>.preloader span:before{border-color: #ff0000;}</style>
		<div class="preloader" style="background-color:#333333"><span></span></div>



<div class="banner-space" align="center"><br><div class="banners"><div class="banners_wrapper banners_zone_1" ><div class="banners_ad banners_ad_223" data-banners_ad_id="223"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=223" target="blank" title="Sma 2020 "><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Qualenergia 728x90_WEB_110 (1).jpg?rand=7856" class="" style="" alt="qualenergia-728x90web110-1jpg" /></a></div></div></div></div>      





	<!-- HEADER 1 -->
	    <header class="site-header style-1">
	        <div class="container">

<div class="loginup">

<i class="fa fa-unlock" aria-hidden="true"></i> <a id="poplogBtn" href="#">Log In</a>


 </div>                       



<div class="menualtodx">


 <li id="menu-item-98537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98537"><a title="Redazione di QualEnergia.it" href="https://www.qualenergia.it/redazione-2/">Redazione</a></li>
<li id="menu-item-98539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98539"><a title="Advertising su QualEnergia.it" href="https://www.qualenergia.it/pubblicita-advertising/">Advertising</a></li>
<li id="menu-item-66547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66547"><a title="Contattaci" href="https://www.qualenergia.it/pro/contattaci/">Contattaci</a></li>
</div>


	            <div class="row">

	                <div class="col-md-3 logo-holder">
	                    <div class="logo-wrapper">
	                        <a href="https://www.qualenergia.it" class="logo">
	                        	
<img class="logo_qe_pro lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" alt="QualEnergia.it">
<img class="logo_qe_classic lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://www.qualenergia.it/logoQE.png" alt="QualEnergia PRO">

	                    			                        </a>
	                    </div>
	                </div>

	            

	                <div class="col-sm-4 col-md-3 hidden-xs links-holder">
	                    <div class="links-wrapper">


	                	<ul class="social"><li><span>Seguici su:</span></li>
	                	    	                	    		                	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.linkedin.com/company/qualenergia/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
	                	    		                	    	                	</ul>




                        
<style>
	header.site-header .links-holder .links-wrapper {
    text-align: right !important;
    padding: 1px 1px 0 1px;
}
header.site-header .links-holder .links-wrapper .testo_head {
    display: block;
    margin-top: 5px !important;
}

.loginup {list-style: none; text-align:right; margin-top:15px; margin-bottom:5px;}
.loginup li{display:inline;}
.loginup li a{color: black; text-transform: uppercase;}


</style>
                        
                        
                        
	                    </div>
	                </div>


    <div class="col-sm-8 col-md-6 hidden-xs search-holder">
	                    <div class="form-wrapper">
	                        <form action="https://www.qualenergia.it/" method="GET">
	                            <input type="text" placeholder="digita quello che cerchi e premi invio" value="" name="s" id="s">
	                            <i class="fa fa-search"></i>
	                        </form>
	                    </div>


	                </div>


	            </div>

	            <a href="javascript:void(null);" class="open-mm visible-xs" id="open-mm-btn"><span></span></a>

	        </div>
	    </header>
	    <!-- end of header-->

	    <nav class="site-nav style-1 hidden-xs">
	        <div class="container">

	            <div class="nav-wrapper">

	                <ul class="site"><div class="icologo"></div>
	                    <li id="menu-item-105547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li id="menu-item-187019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=semplificazioni">DL Semplificazioni</a></li>
<li id="menu-item-187015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=comunit%C3%A0+energetiche">Comunità energetiche</a></li>
<li id="menu-item-187023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=superbonus">Superbonus</a></li>
<li id="menu-item-187025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">PNIEC</a></li>
<li id="menu-item-187027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
<li class="poplog-show"><a id="poplogBtn" href="#">Log In</a></li>	                </ul>






<style>
.social li span {
    margin-top: 10px!important;
    display: inline-block;
}

</style>



<div class="menuasx nopro">
 <li id="menu-item-98545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98545"><a title="Scegli l’Abbonamento a QualEnergia.it PRO" href="https://www.qualenergia.it/pro/abbonamenti/">Abbonamento</a></li>
<li id="menu-item-98547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98547"><a title="Workshop/Webinar" href="https://www.qualenergia.it/pro/webinar/">Webinar</a></li>
<li id="menu-item-98549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98549"><a title="Newsletter" href="https://www.qualenergia.it/iscrizione-newsletter/">Newsletter</a></li>
</div>


	            </div>

	        </div>
	    </nav><!-- end of nav -->

	<!-- END OF HEADER 1 -->


<div id="mobile-menu">
    <div class="inside">

<!-- 
<div class="piccolo-tre-tasti">
</div> -->



        <div class="valign">
            <ul class="site">
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=semplificazioni">DL Semplificazioni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=comunit%C3%A0+energetiche">Comunità energetiche</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=superbonus">Superbonus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">PNIEC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
            </ul>

                        	<ul class="social">
            	                	    	            	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.linkedin.com/company/qualenergia/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
            	    	            	                	</ul>
						<ul class="newsletter-links">
				<li class="">
					<a title="ISCRIVITI ALLA NEWSLETTER" href="/iscrizione-newsletter/">ISCRIVITI ALLA NEWSLETTER</a>
				</li>
			</ul>

        </div>
    </div>
    <div class="morph-shape" id="morph-shape" data-morph-open="M-1,0h101c0,0,0-1,0,395c0,404,0,405,0,405H-1V0z" data-morph-close="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z">
        <svg xmlns="https://www.w3.org/2000/svg" width="300px" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none">
            <path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path>
            </svg>
    </div>


</div><!-- end of mobile-menu -->



<a href="javascript:void(null);" class="back-to-top"></a>

<div class="mobile-advert superiore"></div>


<script>
    (function($) {
        $(document).ready(function() {
		
		
		

					
        	
        });
    })(jQuery);
</script>

<!-- <div class="avvisowide">Gli articoli su QualEnergia.it PRO saranno consultabili da tutti fino al 16 marzo 2016</div> -->


<style>
@import url(https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,700italic,600italic,400italic);
@import url(https://fonts.googleapis.com/css?family=Oswald:400,700);
.post-single{
    font-family: 'Open Sans', sans-serif;
}
.single h1.post-title	
.single h3.post-title {
font-family: 'Oswald', sans-serif!important;
}
.firma {
    margin-top: 30px;
    margin-bottom: 20px;
}
#reply-title {
    line-height: 25px!important;
}
.simple-related-posts li:nth-child(2n) {
    background: #efefef none repeat scroll 0 0;
}
.simple-related-posts {
    border: 1px solid #e1e1e1;
}
.simple-related-posts li {
    padding: 10px;
	margin-bottom: 0!important;
}
.simple-related-posts .thumb {
    display: none;
}
.sottotitolo {
    background: #efefef;
    padding: 10px;
    font-size: 16px;
}
.post-title {
    line-height: 1.3;
}
.pdf-download{
margin-bottom:15px;
text-align:right;	
}
	
	#riattiva{background: #cc3631; text-align:center; padding:15px; color: white; margin-top: 25px;	}
#riattiva a{color: white; text-decoration: underline;}

.post-image img {  width: 100%!important; max-width: 445px!important; }







	
</style>






	




			
									<section class="most-popular full-width">
			
			    <div class="container">
			        <div class="popular-title sameHeight">
			            <span>Most <span>Popular</span>News</span>
			        </div>
			        <div class="popular-slider">

			            
			            	
							<div class="single">
							    <a href="https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/" class="image plus-hover lazy-background" data-src="https://cdn.qualenergia.it/wp-content/uploads/2020/11/metro-affollamenti-trasporto-pubblico-locale.jpg"><span class="plus"></span></a>
							    <div class="info">
							        <a href="https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/">Il trasporto pubblico locale, l&#8217;altra emergenza dentro la pandemia</a>
							    </div>
							</div><!-- end of single -->

			            

			        </div>
			    </div>
			</section>
		
			
	

	
		<section class="news-splitted blogpage">
		    <div class="container">
		        <div class="actual-container">
		            <div class="row">
		                <div class="col-md-8">

		                    <div class="col-title" style="border-color: #e6e6e6;"></div>


<div align="center"><div class="banners"><div class="banners_wrapper banners_zone_7" ><div class="banners_ad banners_ad_109" data-banners_ad_id="109"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=109" target="blank" title="Azzero_L2"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/azzeroco2_banner_QE_sconto_esco (1).gif?rand=2412" class="" style="" alt="azzeroco2bannerqescontoesco-1gif" /></a></div></div></div></div>

		                    <div class="post-single">
		                        <div class="post-info">
		                            <span><i class="fa fa-clock-o"></i> 16 Novembre 2020</span>
		                            
		                            		                            	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/covid-19/" rel="tag">covid-19</a>, <a href="https://www.qualenergia.it/tag/mobilita-sostenibile/" rel="tag">mobilità sostenibile</a>, <a href="https://www.qualenergia.it/tag/pendolari/" rel="tag">pendolari</a>, <a href="https://www.qualenergia.it/tag/trasporto_pubblico/" rel="tag">trasporto pubblico</a>, <a href="https://www.qualenergia.it/tag/trasporto_pubblico_locale/" rel="tag">trasporto pubblico locale</a></span>
		                            		                            
		                        </div>



		                        <h1 class="post-title">Il trasporto pubblico locale, l&#8217;altra emergenza dentro la pandemia</h1>



                             
                             
                                
                                <div class="firma"><a title="Maria Stella Scarpinella" href="https://www.qualenergia.it/firme/maria-stella-scarpinella/">Maria Stella Scarpinella</a></div>
<h2 class="sottotitolo">Cosa si poteva fare, e non è stato fatto, per dare a cittadini e pendolari un servizio più sicuro ed efficiente? Quali misure sono da mettere in campo nel breve e a livello strutturale? Ne parliamo con Anna Donati, responsabile del Gruppo di Lavoro “Mobilità sostenibile” di Kyoto Club.</h2>
                                

		                        
								


		                        		                        			                        				                        			<div class="post-image">
												<img width="850" height="524" src="https://cdn.qualenergia.it/wp-content/uploads/2020/11/metro-affollamenti-trasporto-pubblico-locale.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/11/metro-affollamenti-trasporto-pubblico-locale.jpg 850w, https://cdn.qualenergia.it/wp-content/uploads/2020/11/metro-affollamenti-trasporto-pubblico-locale-300x185.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/11/metro-affollamenti-trasporto-pubblico-locale-768x473.jpg 768w, https://cdn.qualenergia.it/wp-content/uploads/2020/11/metro-affollamenti-trasporto-pubblico-locale-600x370.jpg 600w" sizes="(max-width: 850px) 100vw, 850px" />		                        			</div>
		                        				                        			                                                        
                                <div class="social-share">
		                            <!-- <h3>Condividi</h3> -->
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Il trasporto pubblico locale, l&#8217;altra emergenza dentro la pandemia-https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/" target="_blank"><i class="fa fa-twitter"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/&title=Il trasporto pubblico locale, l&#8217;altra emergenza dentro la pandemia&summary=Cosa si poteva fare, e non è stato fatto, per dare a cittadini e pendolari un servizio più sicuro ed efficiente? Quali misure sono da mettere in campo nel breve e a livello strutturale? Ne parliamo con Anna Donati, responsabile del Gruppo di Lavoro “Mobilità sostenibile” di Kyoto Club.&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
										<a href="whatsapp://send?text=Il trasporto pubblico locale, l&#8217;altra emergenza dentro la pandemia - https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/" data-action="share/whatsapp/share" class="whatsapp-share" target="_blank"><i class="fa fa-whatsapp"></i></a>		                            </div>
		                        </div>
                             
							   
                        
                                
					<div id="info-trial"></div>




		                        <div class="post-content">
       




              <p style="text-align: justify;">La pandemia ha ripreso a correre e ci si interroga sulle molteplici cause dell’aumento dei contagi. Tra queste è sotto accusa il <strong>trasporto pubblico locale</strong>, con immagini di affollamenti sui mezzi e alle fermate.</p>
<p style="text-align: justify;">Ne parliamo con <strong>Anna Donati</strong><strong>, </strong>esperta di mobilità e Responsabile del Gruppo di Lavoro “Mobilità sostenibile” di Kyoto Club, con esperienze di assessore alla mobilità in due grandi città italiane, iniziando col chiederle quali sono, a suo parere, le<strong> cause della crisi del traporto pubblico e cosa si poteva fare in questi mesi per offrire ai cittadini e ai pendolari un servizio più sicuro e controllato?</strong></p>
<p style="text-align: justify;"><img class="alignright wp-image-126792" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/donati.jpg" alt="" width="238" height="171" />«Da quando in primavera è arrivata la pandemia in vista della ripartenza di settembre si ragionava su quattro soluzioni necessarie per evitare il caos: ridurre la mobilità con il lavoro agile da remoto, sfalsare gli orari delle scuole e della città, aumentare la frequenza del trasporto pubblico, vista la necessità del distanziamento, e puntare sulla mobilità attiva a piedi e in bicicletta. Se penso ad un primo bilancio di questi quattro fattori abbiamo visto qualcosa di utile sul lavoro da remoto, niente sugli orari della città e scuole, poco e nulla sul potenziamento del trasporto pubblico e qualcosa di interessante sulla mobilità attiva. I nostri problemi sono nati da queste carenze e non solo dai limiti strutturali e, ormai noti, del nostro debole trasporto collettivo. Il rischio è che tutto questo si trasformi nell’incremento dell’uso dell’automobile di cui siamo già saturi. La crisi non deve diventare un modo per consolidare il vecchio sistema».</p>
<p style="text-align: justify;"><strong>Di recente ISFORT ha presentato il </strong><a href="https://www.isfort.it/2020/11/08/17-rapporto-audimob-rassegna-stampa/" target="_blank" rel="noopener"><strong>17° Rapporto sulla mobilità degli Italiani</strong></a><strong> da cui emerge la crisi del trasporto collettivo. Quali sono i dati che colpiscono di più?</strong></p>
<p style="text-align: justify;">Il Rapporto ISFORT 2020 ha raccolto i dati 2019 e poi quelli fino al 15 ottobre 2020, l’anno della pandemia. Emerge che la mobilità è diminuita complessivamente del 67% durante il <em>lockdown,</em> che alla ripartenza di settembre ha recuperato, ma restando comunque sotto del 16% rispetto allo scorso anno. Guardando alle diverse modalità, ISFORT ha riscontrato che da giugno a ottobre 2020 la mobilità attiva a piedi, in bicicletta e con il monopattino, è cresciuta al 31,3% rispetto alla media del 2019 che è stata del 23,8%. Nello stesso periodo gli spostamenti in auto e moto sono diminuiti dal 64% (media 2019, ndr) al 60,7%, mentre quello che è davvero calato è il trasporto collettivo passato dal 12,2% (media 2019, ndr) all’8% odierno. Quindi, in sintesi, calano gli spostamenti a causa della pandemia, cresce la mobilità attiva, cala l’uso dell’auto e crolla l’uso del trasporto collettivo. Con l’arrivo dei nuovi limiti di novembre per raffreddare il rialzo della pandemia, Inail, secondo i dati di tracciamento digitale, ha stimato una diminuzione del 58% sui mezzi pubblici, del 42% in auto e del 32% a piedi.</p>
<p style="text-align: justify;"><strong>L’indice di affollamento fino all’80% dei mezzi di trasporto collettivo deciso da Ministero dei Trasporti e dalle Regioni, secondo lei, che cosa ha determinato?</strong></p>
<p style="text-align: justify;">In queste settimane si è ironizzato sui famosi 5 utenti per metro quadrato e il riempimento all’80% degli autobus e metro. Era di certo un compromesso tra l’esigenza di trasportare utenti a scuola e al lavoro e quella della sicurezza sanitaria. Si tenga conto che normalmente per stimare gli utenti del trasporto pubblico locale (TPL, ndr) si calcolano 6 utenti per mq e che spesso l’affollamento insostenibile dei nostri mezzi porta ad avere densità maggiori. Quindi le misure stabilite da MIT e Regioni, la diminuzione degli spostamenti e il calo dell’uso del trasporto collettivo<strong>, </strong>secondo ASTTRA, l’associazione delle aziende di trasporto, ha determinato affollamenti in alcuni orari e su alcune linee, ma non in modo generalizzato.</p>
<p style="text-align: justify;"><strong>Il limite dei 5 utenti per mq era adeguato, quindi?</strong></p>
<p style="text-align: justify;">Va detto che a livello europeo nessuna altra realtà, azienda, ministero, regione e città, ha introdotto limiti di affollamento dei mezzi di trasporto collettivo e UITP, l’associazione delle aziende di TPL mondiale, ha fatto circolare un documento con diversi studi che dimostrano che il Covid-19 non si prende sui mezzi collettivi, anche per il tempo di permanenza limitato. In Italia non esistono studi specifici analoghi sulla responsabilità del TPL nel contagio e questo è un limite nel confronto pubblico.</p>
<p style="text-align: justify;"><strong>Riguardo al servizio di trasporto pubblico per i pendolari, sia su gomma che su ferro, cosa va migliorato in tempi rapidi?</strong></p>
<p style="text-align: justify;">I servizi di trasporto che abbiamo in Italia sono molto meno frequenti e capienti rispetto ad altri Paesi europei e in qualche caso il tempo di permanenza è più lungo di 15 minuti soprattutto sugli autobus delle grandi città. Questo significa che in tempi di pandemia il trasporto collettivo ha mostrato tutti i suoi limiti e criticità. Come spesso abbiamo invocato, come addetti ai lavori e come ambientalisti, bisogna accelerare gli investimenti sul potenziamento dei mezzi, delle reti e dei servizi. Vanno messi in campo dei servizi straordinari nelle ore più affollate, aumentate subito le corsie riservate per far andare più velocemente i mezzi, per una frequenza maggiore con lo stesso numero di veicoli e riducendo così i tempi di permanenza degli utenti. Ma tutto ciò funziona insieme ad una quota di lavoro da remoto e sfalsando gli orari delle scuole e dei servizi: per questo servirebbero subito dei capaci Mobility Manager scolastici e aziendali, previsti dalle norme, ma mai davvero entrati in funzione su vasta scala.</p>
<p style="text-align: justify;"><strong>Quali responsabilità vanno imputate a governo, regioni e città e cosa dovrebbero fare per migliorare la situazione del trasporto pubblico in Italia al tempo del Covid, ma soprattutto in futuro?</strong></p>
<p style="text-align: justify;">Il Governo ha predisposto 300 milioni di euro per servizi aggiuntivi di trasporto collettivo, ma a causa delle lunghe procedure di ripartizione e della sottovalutazione dei problemi, neanche la metà sono state assegnate ad oggi. Le Regioni e le città devono realizzare progetti straordinari e innovazioni di servizi, ad esempio, dedicati alle scuole, alle corse più affollate, servizi dedicati agli anziani; e ancora la realizzazione di corsie riservate per aumentare velocità e frequenza delle corse. In particolare, le città devono predisporre cabine di regia per garantire gli orari sfalsati delle città, mentre Ministeri e Regioni devono formare rapidamente efficaci Mobility Manager dotati di strumenti e poteri per intervenire nelle scuole e nei posti di lavoro.</p>
<p style="text-align: justify;"><strong>Serve più denaro…</strong></p>
<p style="text-align: justify;">Certo, vanno aumentate le risorse da parte di Governo e Parlamento, per i contratti di servizio che nel 2010 sono stati tagliati quasi del 20%. Non dimentichiamo che le aziende di trasporto pubblico rischiano il fallimento a causa del crollo dell’utenza: ASSTRA parla di un deficit a fine 2020 di 2 miliardi di euro nei conti delle aziende; Trenitalia ha fatto trapelare una cifra analoga per il trasporto ferroviario. Se vogliamo evitare licenziamenti e fallimenti il Governo deve intervenire con risorse dedicate a questo settore che dà lavoro a circa 150.000 addetti.</p>
<p style="text-align: justify;"><strong>Concludendo, possiamo riassumere dove bisognerebbe agire in Italia nei prossimi anni per garantire un trasporto pubblico efficiente e in sicurezza? </strong></p>
<p style="text-align: justify;">Bisogna accelerare i provvedimenti in corso per migliorare il servizio. La vera strada seria da perseguire è di acquistare nuovi autobus secondo il Piano nazionale, che prevede 3,4 miliardi di euro già disponibili. Vanno poi realizzate nuove reti tramviarie e metropolitane con il vigente Fondo MIT; parliamo di altri fondi per 7 miliardi. Con il Recovery Fund vanno aumentate entro il 2026 le risorse per mezzi, reti e servizi per treni, tram, autobus e filobus. Non c’è bisogno di improvvisare, basta puntare agli investimenti previsti dei PUMS, i Piani Urbani Mobilità Sostenibile, delle città e dai Piani di Qualità dell’aria delle Regioni. Penso che vada anche potenziata la Sharing Mobility da integrare con le reti portanti del trasporto collettivo. In generale, va investito molto nell’elettrificazione dei servizi di trasporto collettivo. Insomma, per fare seriamente mobilità sostenibile serve molta più concretezza e professionalità.</p>
<p style="text-align: justify;"><em>Per maggiori informazioni sull&#8217;argomento è possibile consultare il sito di Kyoto Club, <a href="http://www.muoversincitta.it/" target="_blank" rel="noopener"><strong>Muoversi in Città</strong></a></em><strong><em>, </em></strong><em>dove sono riportati interventi e webinar relativi al tema della mobilità sostenibile.</em></p>
<div class="simple-related-posts-title">Potrebbe interessarti anche:</div><ul class="simple-related-posts"><li><a href="https://www.qualenergia.it/articoli/strategie-di-mobilita-elettrica-in-tre-citta-italiane-qualcosa-di-realistico-e-replicabile/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2020/07/auto-elettrica-centro-storico-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/07/auto-elettrica-centro-storico-150x150.jpg 150w, https://cdn.qualenergia.it/wp-content/uploads/2020/07/auto-elettrica-centro-storico-300x300.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/07/auto-elettrica-centro-storico-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></p><p class="title">Strategie di mobilità elettrica in tre città italiane, qualcosa di realistico e replicabile</p></a></li><li><a href="https://www.qualenergia.it/pro/articoli/trasporto-pubblico-le-linee-guida-per-la-diagnosi-energetica/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2019/11/linee_guida_TP_titolo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2019/11/linee_guida_TP_titolo-150x150.jpg 150w, https://cdn.qualenergia.it/wp-content/uploads/2019/11/linee_guida_TP_titolo-300x300.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2019/11/linee_guida_TP_titolo-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></p><p class="title">Trasporto pubblico: le linee guida per la diagnosi energetica</p></a></li><li><a href="https://www.qualenergia.it/articoli/roadmap-verso-un-trasporto-collettivo-efficiente/" ><p class="thumb" style="width:150px;" ><img width="150" height="98" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/autobus.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2018/07/autobus.jpg 800w, https://cdn.qualenergia.it/wp-content/uploads/2018/07/autobus-600x392.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></p><p class="title">Una roadmap verso un trasporto collettivo efficiente</p></a></li><li><a href="https://www.qualenergia.it/articoli/proposte-uscire-crisi-gemelle-economia-clima/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/formazione_webinar_sostenibilit--_0.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Le proposte per uscire dalle crisi gemelle di economia e clima</p></a></li><li><a href="https://www.qualenergia.it/articoli/dalle-rinnovabili-alla-mobilita-urbana-le-proposte-di-legambiente-agli-stati-generali/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2020/06/patuanelli-conte-stati-generali-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/06/patuanelli-conte-stati-generali-150x150.jpg 150w, https://cdn.qualenergia.it/wp-content/uploads/2020/06/patuanelli-conte-stati-generali-300x300.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/06/patuanelli-conte-stati-generali-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></p><p class="title">Dalle rinnovabili alla mobilità urbana, le proposte di Legambiente agli stati generali</p></a></li></ul>












              
  
	                            
		                            		                        </div>

	<div class="end-of-article-guest">
		<div class="widget-odd widget-last widget-first widget-1 widget-content"><!-- Subscribe Form -->

<p><span class="newsletter-form-mini intro-text">DESIDERO RICEVERE LA NEWSLETTER</span></p>

<div class="newsletters newsletters-form-wrapper" id="newsletters-4-form-wrapper">	
	
				
		
							<form class="form-onecolumn newsletters-subscribe-form newsletters-subscribe-form-ajax" action="/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/?wpmlmethod=optin#newsletters-4-form" method="post" id="newsletters-4-form" enctype="multipart/form-data">
				<input type="hidden" name="form_id" value="4" />
				<input type="hidden" name="scroll" value="0" />
				
								
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-visible" ><label for="" class="control-label wpmlcustomfield wpmlcustomfield1">Indirizzo e-mail</label> <input placeholder="Indirizzo e-mail" class="form-control wpml wpmltext" id="wpml-4email" tabindex="942" type="text" name="email" value="" /></div>
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-hidden hidden" hidden><label for="" class="control-label wpmlcustomfield wpmlcustomfield2">Mailing List</label> <input type="hidden" name="list_id[]" value="5" /></div>
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-visible" ><label for="" class="control-label wpmlcustomfield wpmlcustomfield3"> </label> <div class="checkbox"><label class="control-label wpmlcheckboxlabel wpml"><input class="wpmlcheckbox" tabindex="943" type="checkbox"  name="trattamentodati[]" value="505" /> Acconsento al trattamento dati</label></div><p class="help-block">Letta <a href="/note-legali-e-privacy/">l’informativa</a>, accetto il trattamento dei miei dati per invio delle Newsletter QualEnergia.it</p></div>
								
								
				<div class="newslettername-wrapper" style="display:none;">
			    	<input type="text" name="newslettername" value="" id="newsletters-4newslettername" class="newslettername" />
			    </div>
				
				<div class="row">
					<div class="col-md-12">
						<div id="newsletters-form-4-submit" class="form-group newsletters-fieldholder newsletters_submit">
							<span class="newsletters_buttonwrap">
								<button value="1" type="submit" name="subscribe" id="newsletters-4-button" class="btn btn-primary button newsletters-button">
																			<span id="newsletters-4-loading" class="newsletters-loading-wrapper" style="display:none;">
																							<i class="fa fa-refresh fa-spin fa-fw newsletters-loading-icon"></i>
																					</span>
																		<span class="newsletters-button-label">ISCRIVITI</span>
								</button>
							</span>
						</div>
					</div>
				</div>
				
				<div class="row">
					<div class="newsletters-progress col-md-12" style="display:none;">
						<div class="progress">
							<div class="progress-bar progress-bar-success progress-bar-striped active" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" style="width:0%;">
								<span class="sr-only">0% Complete</span>
							</div>
						</div>
					</div>
				</div>
				
				<!-- Subscribe Form Custom CSS -->
				<style type="text/css">
				#newsletters-4-form {
																			}
				
				#newsletters-4-form .control-label {
									}
				
				#newsletters-4-form .has-error .control-label, 
				#newsletters-4-form .has-error .form-control, 
				#newsletters-4-form .has-error .alert, 
				#newsletters-4-form .has-error .help-block {
									}
				
				#newsletters-4-form .form-control {
					background-color: #ffffff;					color: #555555;					border-radius: 4px;				}
				
				#newsletters-4-form .help-block {
									}
				
				#newsletters-4-form .btn {
					border-width: 1px;					border-radius: 4px;				}
				
				#newsletters-4-form .btn-primary {
					background-color: #cc3631;					border-color: #cc3631;				}
				
				#newsletters-4-form .btn-primary.active,
				#newsletters-4-form .btn-primary.focus,
				#newsletters-4-form .btn-primary:active,
				#newsletters-4-form .btn-primary:focus,
				#newsletters-4-form .btn-primary:hover {
					background-color: #ffffff;					border-color: #cc3631;				}
				
				#newsletters-4-form i.newsletters-loading-icon {
					color: #ffffff !important;				}
				
				#newsletters-4-form .select2-container--default .select2-selection--single {
					background-color: #ffffff;					border-radius: 4px;				}
				
				#newsletters-4-form .select2-container .select2-selection--single .select2-selection__rendered {
					color: #555555;				}
				
									#newsletters-4-form-wrapper label {
  display: inline-block;
  max-width: 100%;
  margin-bottom: 5px;
  font-weight: bold; }
  #newsletters-4-form-wrapper .form-control {
    float: none; }
  #newsletters-4-form-wrapper .control-label.wpmlcustomfield {
    display: none; }
  #newsletters-4-form-wrapper label small, #newsletters-4-form-wrapper label .small {
    font-size: 80%;
    font-weight: 400; }
  #newsletters-4-form-wrapper .checkbox {
    position: relative;
    display: block;
    margin-bottom: 0; }
  #newsletters-4-form-wrapper .checkbox label {
    min-height: 20px;
    padding-left: 20px;
    margin-bottom: 0;
    font-weight: normal;
    cursor: pointer; }
  #newsletters-4-form-wrapper .checkbox input[type="checkbox"], #newsletters-4-form-wrapper .checkbox-inline input[type="checkbox"] {
    position: absolute;
    margin-left: -20px;
    margin-top: 4px 9;
    height: auto;
    width: auto; }
  #newsletters-4-form-wrapper .btn-primary:hover {
    background-color: #fff;
    border-color: #cc3631;
    color: #cc3631; }
  #newsletters-4-form-wrapper .newsletters_submit {
    margin-bottom: 0; }
								</style>
			</form>
			
						
			</div>

</div>	</div>


<br>
	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/covid-19/" rel="tag">covid-19</a>, <a href="https://www.qualenergia.it/tag/mobilita-sostenibile/" rel="tag">mobilità sostenibile</a>, <a href="https://www.qualenergia.it/tag/pendolari/" rel="tag">pendolari</a>, <a href="https://www.qualenergia.it/tag/trasporto_pubblico/" rel="tag">trasporto pubblico</a>, <a href="https://www.qualenergia.it/tag/trasporto_pubblico_locale/" rel="tag">trasporto pubblico locale</a></span>
	<br>

<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9707428835682967"
     data-ad-slot="8705461772"></ins>
<script>
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
        (adsbygoogle = window.adsbygoogle || []).push({});
}
</script>

		                        <div class="social-share">
		                            <!-- <h3>Condividi </h3> -->
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Il+trasporto+pubblico+locale%2C+l%26%238217%3Baltra+emergenza+dentro+la+pandemia-https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/" target="_blank"><i class="fa fa-twitter"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/&title=Il trasporto pubblico locale, l&#8217;altra emergenza dentro la pandemia&summary=Cosa si poteva fare, e non è stato fatto, per dare a cittadini e pendolari un servizio più sicuro ed efficiente? Quali misure sono da mettere in campo nel breve e a livello strutturale? Ne parliamo con Anna Donati, responsabile del Gruppo di Lavoro “Mobilità sostenibile” di Kyoto Club.&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
										<a href="whatsapp://send?text=Il trasporto pubblico locale, l&#8217;altra emergenza dentro la pandemia - https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/" data-action="share/whatsapp/share" class="whatsapp-share" target="_blank"><i class="fa fa-whatsapp"></i></a>		                            </div>
		                        </div>

		                                                          
                                 
<br>
<div align="center"><div class="banners"><div class="banners_wrapper banners_zone_8" ><div class="banners_ad banners_ad_298" data-banners_ad_id="298"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=298" target="blank" title="Viessmann Settembre 2020 Leaderboard 2"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/leaderboard_728x90_nuove_vitodens_072020.gif?rand=1056" class="" style="" alt="leaderboard728x90nuovevitodens072020gif" /></a></div></div></div></div>
                                 
                                 

		                             
            		                         	<div class="fp-title">Autore</div>
		                         	<div class="fp-content">
		                         	    <div class="maineditor-list">
		                         	        <div class="single">
		                         	            <div class="image lazy-background" data-src="">
		                         	            	
		                         	            		<a href="https://www.qualenergia.it/firme/maria-stella-scarpinella/" class="plus-hover"><span class="plus"></span></a>
		                         	            	
		                         	            </div>
		                         	            <div class="info"><a href="https://www.qualenergia.it/firme/maria-stella-scarpinella/">
		                         	                <span class="name">Maria Stella Scarpinella</span>
		                      		                         	                	<div class="desc"></div>
                                                        
                                                        
                                                       


                                                        
		                         	             
		                         	                <p>Pianificatore Territoriale. Collabora con il Working Group Sustainable Mobility di Kyoto Club. https://www.linkedin.com/in/mscarpinella</p>
		                         	            </div></a>
		                         	        </div><!-- end of single -->
		                         	    </div>
		                         	</div><!-- end of fp-content-->
                                                                         		                                                          
                                 
                              

		                         
		                         
<br>

		                        		                        		<div class="styled-comments">
		                        			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.qualenergia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Ftrasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	
	
	
</div><!-- #comments -->
		                        		</div>
		                        			                    </div>

		                </div>
		                <div class="col-md-4 secondcol">
		                	
<div class="site-sidebar-real">
	<div id="secondary" class="widget-area" role="complementary">

					<aside class="start-of-sidebar-guest">
				<div class="widget-odd widget-last widget-first widget-1 widget-content"><!-- Subscribe Form -->

<p><span class="newsletter-form-mini intro-text">DESIDERO RICEVERE LA NEWSLETTER</span></p>

<div class="newsletters newsletters-form-wrapper" id="newsletters-4-form-wrapper">	
	
				
		
							<form class="form-onecolumn newsletters-subscribe-form newsletters-subscribe-form-ajax" action="/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/?wpmlmethod=optin#newsletters-4-form" method="post" id="newsletters-4-form" enctype="multipart/form-data">
				<input type="hidden" name="form_id" value="4" />
				<input type="hidden" name="scroll" value="0" />
				
								
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-visible" ><label for="" class="control-label wpmlcustomfield wpmlcustomfield1">Indirizzo e-mail</label> <input placeholder="Indirizzo e-mail" class="form-control wpml wpmltext" id="wpml-4email" tabindex="944" type="text" name="email" value="" /></div>
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-hidden hidden" hidden><label for="" class="control-label wpmlcustomfield wpmlcustomfield2">Mailing List</label> <input type="hidden" name="list_id[]" value="5" /></div>
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-visible" ><label for="" class="control-label wpmlcustomfield wpmlcustomfield3"> </label> <div class="checkbox"><label class="control-label wpmlcheckboxlabel wpml"><input class="wpmlcheckbox" tabindex="945" type="checkbox"  name="trattamentodati[]" value="505" /> Acconsento al trattamento dati</label></div><p class="help-block">Letta <a href="/note-legali-e-privacy/">l’informativa</a>, accetto il trattamento dei miei dati per invio delle Newsletter QualEnergia.it</p></div>
								
								
				<div class="newslettername-wrapper" style="display:none;">
			    	<input type="text" name="newslettername" value="" id="newsletters-4newslettername" class="newslettername" />
			    </div>
				
				<div class="row">
					<div class="col-md-12">
						<div id="newsletters-form-4-submit" class="form-group newsletters-fieldholder newsletters_submit">
							<span class="newsletters_buttonwrap">
								<button value="1" type="submit" name="subscribe" id="newsletters-4-button" class="btn btn-primary button newsletters-button">
																			<span id="newsletters-4-loading" class="newsletters-loading-wrapper" style="display:none;">
																							<i class="fa fa-refresh fa-spin fa-fw newsletters-loading-icon"></i>
																					</span>
																		<span class="newsletters-button-label">ISCRIVITI</span>
								</button>
							</span>
						</div>
					</div>
				</div>
				
				<div class="row">
					<div class="newsletters-progress col-md-12" style="display:none;">
						<div class="progress">
							<div class="progress-bar progress-bar-success progress-bar-striped active" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" style="width:0%;">
								<span class="sr-only">0% Complete</span>
							</div>
						</div>
					</div>
				</div>
				
				<!-- Subscribe Form Custom CSS -->
				<style type="text/css">
				#newsletters-4-form {
																			}
				
				#newsletters-4-form .control-label {
									}
				
				#newsletters-4-form .has-error .control-label, 
				#newsletters-4-form .has-error .form-control, 
				#newsletters-4-form .has-error .alert, 
				#newsletters-4-form .has-error .help-block {
									}
				
				#newsletters-4-form .form-control {
					background-color: #ffffff;					color: #555555;					border-radius: 4px;				}
				
				#newsletters-4-form .help-block {
									}
				
				#newsletters-4-form .btn {
					border-width: 1px;					border-radius: 4px;				}
				
				#newsletters-4-form .btn-primary {
					background-color: #cc3631;					border-color: #cc3631;				}
				
				#newsletters-4-form .btn-primary.active,
				#newsletters-4-form .btn-primary.focus,
				#newsletters-4-form .btn-primary:active,
				#newsletters-4-form .btn-primary:focus,
				#newsletters-4-form .btn-primary:hover {
					background-color: #ffffff;					border-color: #cc3631;				}
				
				#newsletters-4-form i.newsletters-loading-icon {
					color: #ffffff !important;				}
				
				#newsletters-4-form .select2-container--default .select2-selection--single {
					background-color: #ffffff;					border-radius: 4px;				}
				
				#newsletters-4-form .select2-container .select2-selection--single .select2-selection__rendered {
					color: #555555;				}
				
									#newsletters-4-form-wrapper label {
  display: inline-block;
  max-width: 100%;
  margin-bottom: 5px;
  font-weight: bold; }
  #newsletters-4-form-wrapper .form-control {
    float: none; }
  #newsletters-4-form-wrapper .control-label.wpmlcustomfield {
    display: none; }
  #newsletters-4-form-wrapper label small, #newsletters-4-form-wrapper label .small {
    font-size: 80%;
    font-weight: 400; }
  #newsletters-4-form-wrapper .checkbox {
    position: relative;
    display: block;
    margin-bottom: 0; }
  #newsletters-4-form-wrapper .checkbox label {
    min-height: 20px;
    padding-left: 20px;
    margin-bottom: 0;
    font-weight: normal;
    cursor: pointer; }
  #newsletters-4-form-wrapper .checkbox input[type="checkbox"], #newsletters-4-form-wrapper .checkbox-inline input[type="checkbox"] {
    position: absolute;
    margin-left: -20px;
    margin-top: 4px 9;
    height: auto;
    width: auto; }
  #newsletters-4-form-wrapper .btn-primary:hover {
    background-color: #fff;
    border-color: #cc3631;
    color: #cc3631; }
  #newsletters-4-form-wrapper .newsletters_submit {
    margin-bottom: 0; }
								</style>
			</form>
			
						
			</div>

</div>			</aside>
		
		<aside id="woocommerce_widget_cart-5" class="widget-odd widget-first widget-1 widget woocommerce widget_shopping_cart"><h4 class="widget-title">Carrello</h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="wpbr_widget-2" class="widget-even widget-2 noborder banner primo widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_3" ><div class="banners_ad banners_ad_330" data-banners_ad_id="330"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=330" target="blank" title="Fimer_Superbonus_medium_rectangle"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/300x25061.jpg?rand=8180" class="" style="" alt="300x25061jpg" /></a></div></div></div></aside><aside id="custom_html-12" class="widget_text widget-odd widget-3 aziende-partner-widget widget widget_custom_html"><h4 class="widget-title">Le Aziende Partner</h4><div class="textwidget custom-html-widget"><a title="Le Aziende Partner" href="https://www.qualenergia.it/aziende-partner/">Le Aziende Partner</a></div></aside><aside id="execphp-3" class="widget-even widget-4 widget widget_execphp"><h4 class="widget-title">NEWS DALLE AZIENDE</h4>			<div class="execphpwidget">

	<!-- the loop -->
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/falck-renewables-e-s-v-port-service-un-accordo-per-lo-storage-nei-porti/" title="Falck Renewables e S.V. Port Service per lo storage nei porti liguri">Falck Renewables e S.V. Port Service per lo storage nei porti liguri</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/azzeroco2-srl-cerca-giovane-professionista-laureato-in-ingegneria-energetica-meccanica-o-ambientale/" title="AzzeroCO2 srl cerca giovane professionista laureato in ingegneria energetica, meccanica o ambientale">AzzeroCO2 srl cerca giovane professionista laureato in ingegneria energetica, meccanica o ambientale</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/fotovoltaico-semplice-ricerca-progettisti-installatori-qualificati/" title="Fotovoltaico Semplice ricerca progettisti e installatori qualificati">Fotovoltaico Semplice ricerca progettisti e installatori qualificati</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/il-programma-per-installatori-goodwe-plus-con-estensione-di-garanzia-a-10-anni-sugli-inverter/" title="Il programma per installatori GoodWe PLUS+ con estensione di garanzia a 10 anni sugli inverter">Il programma per installatori GoodWe PLUS+ con estensione di garanzia a 10 anni sugli inverter</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/sistemi-ibridi-viessmann-per-tutte-le-esigenze-di-climatizzazione/" title="Sistemi ibridi Viessmann per tutte le esigenze di climatizzazione">Sistemi ibridi Viessmann per tutte le esigenze di climatizzazione</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/biometano-liquefatto-da-biogas-di-bassa-qualita-da-discarica/" title="Biometano liquefatto partendo dal biogas di bassa qualità da discarica">Biometano liquefatto partendo dal biogas di bassa qualità da discarica</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/cosi-nasceva-10-anni-fa-sonnen-da-idea-a-marchio-globale-accumuli/" title="Così nasceva dieci anni fa la sonnen: da un&#8217;idea ad un marchio globale degli accumuli">Così nasceva dieci anni fa la sonnen: da un&#8217;idea ad un marchio globale degli accumuli</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/speciale-superbonus-con-tech-webinar-targati-memodo/" title="Speciale Superbonus con i Tech-Webinar targati Memodo">Speciale Superbonus con i Tech-Webinar targati Memodo</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/fimer-e-la-nuova-gamma-di-soluzioni-per-la-ricarica-di-veicoli-elettrici/" title="FIMER e la nuova gamma di soluzioni per la ricarica di veicoli elettrici">FIMER e la nuova gamma di soluzioni per la ricarica di veicoli elettrici</a></div>
		<!-- end of the loop -->

	
<b><a class="tutti" title="News dalle Aziende" href="https://www.qualenergia.it/news-dalle-aziende"><i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
 Tutte le News dalle Aziende</a></b></div>
		</aside><aside id="wpbr_widget-3" class="widget-odd widget-5 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_4" ><div class="banners_ad banners_ad_1" data-banners_ad_id="1"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=1" target="blank" title="SUN BALLAST MEDIUM RECTANGLE 2019 "><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Banner_SB_nuovo.gif?rand=8572" class="" style="" alt="bannersbnuovogif" /></a></div></div></div></aside><aside id="wpbr_widget-4" class="widget-even widget-6 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_2" data-autorefresh="1" data-refreshinterval="60"><div class="banners_ad banners_ad_289" data-banners_ad_id="289"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=289" target="blank" title="FRONIUS HALF PAGE AGOSTO 2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Banner Fronius_Promo50€_300x600.jpg?rand=8669" class="" style="" alt="banner-froniuspromo50300x600jpg" /></a></div></div></div></aside><aside id="custom_html-5" class="widget_text widget-odd widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/archivio-bandi/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/bandi-appalti-attivi-2.png" alt="Bandi e Appalti" width="300" height="150" /></a></div></aside><aside id="custom_html-18" class="widget_text widget-even widget-8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/documenti-e-report-su-qualenergia-it-n-1/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2020/11/documenti-e-report-su-qualenergia-it-800x600.jpg" alt="DOCUMENTI" width="300" height="225" /></a></div></aside><aside id="custom_html-7" class="widget_text widget-odd widget-9 widget widget_custom_html"><h4 class="widget-title">Quota Rinnovabili = 28,2%</h4><div class="textwidget custom-html-widget"><div class="etichetta">Energia rinnovabile su domanda elettricità in Italia</div>
<div class="etichetta"><b>domenica 15 novembre 2020</b></div><br>
<div class="etichetta">DATI MENSILI: <a href="https://www.qualenergia.it/articoli/a-ottobre-impennata-idroelettrico-nei-primi-dieci-mesi-record-quota-rinnovabili/"><b>Ottobre 2020</b></a></div></div></aside><aside id="custom_html-14" class="widget_text widget-even widget-10 widget widget_custom_html"><h4 class="widget-title">PRODUZIONE FV IN ITALIA</h4><div class="textwidget custom-html-widget"><div class="etichetta"><b>PRODUZIONE</b> (dom 15 nov): 28,9 GWh (+2,3 su sab) </div>
<div class="etichetta"><b>QUOTA su domanda elettrica:</b> 4,4%</div></div></aside><aside id="custom_html-9" class="widget_text widget-odd widget-11 widget widget_custom_html"><h4 class="widget-title">PRODUZIONE EOLICA IN ITALIA</h4><div class="textwidget custom-html-widget"><div class="etichetta"><b>PRODUZIONE</b> (dom 15 nov): 16,6 GWh (+5,5 su sab)</div>
<div class="etichetta"><b>QUOTA su domanda elettrica:</b> 2,5% </div></div></aside><aside id="custom_html-16" class="widget_text widget-even widget-12 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.qualenergia.it/articoli/online-speciale-nuovi-e-vecchi-incentivi-per-efficienza-energetica-rinnovabili-e-veicoli-elettrici/"><img class="SPECIALE" src="https://cdn.qualenergia.it/wp-content/uploads/2020/10/speciale-nuovi-e-vecchi-incentivi-efficienza-rinnovabili-veicoli-elettrici-key_energy-qualenergia-1.jpg" alt="" width="280" height="180"/></a><br>
</div></div></aside><aside id="custom_html-8" class="widget_text widget-odd widget-13 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/tutti-gli-articoli-della-rubrica-energie-dalleuropa/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/10/banner-rubrica-energia-da-europa-qualenergia.jpg" alt="Energie dall’Europa" width="300" height="150" /></a></div></aside><aside id="custom_html-13" class="widget_text widget-even widget-14 widget widget_custom_html"><h4 class="widget-title">TEMPERATURE GLOBALI (gen-ott 2020)</h4><div class="textwidget custom-html-widget"><a href="https://www.ncdc.noaa.gov/sotc/global/202010"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2019/12/jan-nov-2019_noaa.jpg" alt="Temperature globali" width="390" height="215"/></a>
&nbsp;
<div class="etichetta"><a href="https://www.ncdc.noaa.gov/sotc/global/202010"><b>Ottobre 2020</b>: +0,85 °C (4° più caldo)</a> </div>
<div class="etichetta"><b>Gennaio-Ottobre 2020</b>: +1,00 °C (2° più caldo) </div>
<div class="etichetta"><b>Gennaio-Dicembre 2019</b>: +0,95 °C (2° più caldo) </div></div></aside><aside id="custom_html-6" class="widget_text widget-odd widget-15 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/dubbi-legali-e-fiscali-chiedilo-a-qualenergia-it-pro-la-nuova-rubrica/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/04/rubrica_Chiedilo_A_qualenergia_leggi_fisco.jpg" alt="Leggi e Fisco" width="300" height="150" /></a></div></aside><aside id="custom_html-11" class="widget_text widget-even widget-last widget-16 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/ecobonus-efficienza-ristrutturazioni-edilizie-bonus-mobili-e-sismabonus-tutto-sulle-detrazioni-fiscali/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2019/01/tutto_su_detrazioni.jpg" alt="Detrazioni Fiscali" width="300" height="150" /></a></div></aside>	</div><!-- #secondary -->
</div>
		                </div>
		            </div>
		        </div>
		    </div>
		</section>

	
	    
    
    



<style>
.copyright .actual-container { color: #fff; }
</style>


<div class="mobile-advert inferiore"><div class="banners"><div class="banners_wrapper banners_zone_12" ><div class="banners_ad banners_ad_326" data-banners_ad_id="326"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=326" target="blank" title="Fronius_mobile_novembre"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Banner_Fronius_FieraVirtuale_300x120.jpg?rand=7934" class="" style="" alt="bannerfroniusfieravirtuale300x120jpg" /></a></div></div></div></div>



	<footer class="site-footer style-1" style="background-color: #222222">

			    <div class="mini-nav" style="background-color: transparent;">
		        <div class="container">
		            <div class="actual-container">
		                <div class="logo">
		                    <a href="https://www.qualenergia.it" class="logo">
		                    	
<img class="logo_qe_classic lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/logoQE_white.png" alt="QualEnergia.it">
<img class="logo_qe_pro lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEproMono.png" alt="QualEnergia.it PRO">

		                    			                    </a>
		                </div>

<!-- <nav>
		                    <ul>
		                        		                    </ul>
</nav> -->

		            </div>
		        </div>
		    </div>
	
	    <div class="footer-info">
	        <div class="container">
	            <div class="row">

	            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">QualEnergia.it</div>
	            			        <div class="box-content">

	            			        	
	            			        		                                            
                                            <p>Il portale dell'energia sostenibile che analizza mercati e scenari per accelerare la decarbonizzazione dell'economia.<br>
                                            Ogni giorno news, analisi, commenti sul mondo dell'energia.<br><br>
                                            <i>Powered by QualEnergia S.r.l.</i><br>
                                            Via Genova, 23 – 00184 Roma<br>
                                            P.IVA 12597301006<br>
                                            REA 1387046</p>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Menu</div>
	            			        <div class="box-content">

	            			        	
	            			        		<ul>
	        			                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=semplificazioni">DL Semplificazioni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=comunit%C3%A0+energetiche">Comunità energetiche</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=superbonus">Superbonus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">PNIEC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
	            			        		</ul>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Aziende</div>
	            			        <div class="box-content">

	            			        	                                        
<p>Promuovi la tua Azienda su QualEnergia.it.<br>
Scrivi a: <a class="a-adv-footer" title="Advertising" href="mailto:advertising@qualenergia.it">advertising@qualenergia.it</a>
</p>

	            			        		<!-- <ul>
	        			                        	            			        		</ul>

	            			        <!-- -->   
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title"></div>
	            			        <div class="box-content">

	            			        	                                    
                                    
<p>Qualenergia è testata registrata presso Tribunale Civile di Roma Sezione per la Stampa 
Registrazione n. 316/2007 del 19/7/2007<br>
<i>Editoriale La Nuova Ecologia</i><br>
Via Salaria 403 - 00199 Roma</p>

	            			        		<!-- 
	            			        <!-- -->	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            </div>
	        </div>
	    </div>

	    <div class="copyright" style="background-color: transparent;">
	        <div class="container">
	            <div class="actual-container">



	                <p>È vietata la riproduzione di articoli pubblicati su QualEnergia.it senza espressa autorizzazione scritta della <a title="redazione" href="mailto:redazione-online@qualenergia.it">redazione</a>.
<br><br>
                    <span style="font-size: 12px; color: #939393;">® 2020 QualEnergia.it | <a title="Note legali e Privacy" href="https://www.qualenergia.it/note-legali-e-privacy/">Note legali e Privacy</a> | <a title="Cookie" href="https://www.qualenergia.it/cookie/">Cookie</a></span></p>
	            </div>
	        </div>
	    </div>
	</footer>




<div class="blackout"> 
<div id="poplogModal" class="poplog-modal">
    <div class="poplog-modal-content">
        <span class="poplog-close">&times;</span>
    
        <div class="poploginWrap">
    
            <div id="poploginDiv">
                <header class="poplog-logo"> 
                    <img src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" 
                         alt="" />
                    <span class="poplog-title" style="font-family:inherit;">
                    QualEnergia</span>
                </header>
            
                <div class="poplogin-login">
                
                    
		<form name="loginform" id="loginform" action="https://www.qualenergia.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.qualenergia.it/articoli/trasporto-pubblico-locale-altra-emergenza-dentro-la-pandemia/" />
			</p>
			
		</form>                
                <hr>
                                <a href="https://www.qualenergia.it/wp-login.php?action=register">
                    Register</a>
                                
            </div>
        </div>
    </div>
    
 

    </div>
</div>
</div>

<!-- Newsletter plugin footer file -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-init.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","nonce":"a6189f72f1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.qualenergia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1300,"autoScrollSpeed":"true","scrollEasing":"easeInOutExpo","scrollingEasing":"easeInOutCirc","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/poplogin/lib/poplogin-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.qualenergia.it\/pro\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_94c0f3f539e70153be8a5058e26f734d","fragment_name":"wc_fragments_94c0f3f539e70153be8a5058e26f734d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfxVOAUAAAAAL9qi5ztv7KCRCwEfdImuTSgBlDi&#038;ver=3.0'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/wp-banners.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var banners_vars = {"fadebanners":"1","fadeeffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/banners.js?ver=3.4'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/jquery-periodic.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/main-child.js?ver=3.2'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfxVOAUAAAAAL9qi5ztv7KCRCwEfdImuTSgBlDi',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 411/553 objects using redis
Page Caching using redis 
Content Delivery Network via cdn.qualenergia.it
Database Caching 1/77 queries in 0.021 seconds using redis (Request-wide modification query)

Served from: www.qualenergia.it @ 2020-11-16 15:50:19 by W3 Total Cache
-->