<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="">


<!-- <script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script> -->


<script src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-1.12.0.min.js"></script>
<script src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery.scrollTo.min.js"></script>


<style>

@media screen and (max-height: 575px){
#rc-imageselect, .g-recaptcha {transform:scale(0.77);-webkit-transform:scale(0.77);transform-origin:0 0;-webkit-transform-origin:0 0;}

}

.logo_qe_pro{display:none;}

#chiude-stripbar{
position: absolute;
bottom: 40px;
right: 10px;
font-size: 18px;
background: white;
width: 20px;
text-align: center;
height: 20px;
line-height: 1;
cursor: pointer;
	}
	
.avvisowide, .megavviso {
    background: green;
    color: #fff;
    text-align: center;
    padding: 5px;
}

</style>


<script>
$( window ).load(function() {

if ($('.mobile-advert.superiore').is(':empty')){
  //console.log("banner superiore vuoto");
  $('.mobile-advert.superiore').remove();
}


/* Cookie senza plugin */

//console.log("eseguo");

function leggiCookie(nomeCookie){
//console.log("leggo");

  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}


var normacookie = leggiCookie('norma_cookie');

if(normacookie == "") { 
	//console.log("Approvare Cookie - stampa finestra");
$( "body" ).append('<div id=\"cookies-win\"><div class=\"dentro-cookie\">Per migliorare la tua navigazione su questo sito, utilizziamo cookies ed altre tecnologie che ci permettono di riconoscerti.<br>Utilizzando questo sito, acconsenti agli utilizzi di cookies e delle altre tecnologie descritti nella nostra <a href=\"https://www.qualenergia.it/cookie/\"> Politica sui Cookie</a><br><button onclick="accetta();">Conferma</button></div></div>');

} else {
	//console.log("Cookie approvati - nessun messaggio");
}
/* Cookie senza plugin */






/* modifica div plugin .banners_ad_inside */

$( ".mobile-advert.superiore .banners_ad" ).append('<a id="chiude-sup" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');
$( ".mobile-advert.inferiore .banners_ad" ).append('<a id="chiude-inf" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');


$( "#chiude-sup" ).click(function() {	
$( ".mobile-advert.superiore" ).remove();
});

$( "#chiude-inf" ).click(function() {	
$( ".mobile-advert.inferiore" ).remove();
});
	

$( "#chiude-stripbar" ).click(function() {	
$( "#stripbar" ).fadeOut();
});
	

function controlla_10gg(id_verifica){

	$.ajax({
        'async': false,
        'type': "GET",
        'global': false,
        'dataType': 'text',
        'url': "https://www.qualenergia.it/fbo/blacklist.php",
		'data': { 'id': id_verifica, 'funzione': 'check' },
        'success': function (data) {
            tmp_20 = data;
			
			if(tmp_20 == "KO"){
				
$( ".products .post-15").remove();
$( "#product-15 .single_add_to_cart_button").remove();
/*				$( ".woocommerce-page .site-nav").append("<div class='megavviso'>Gentile abbonato, ti ricordiamo che il tuo abbonamento è in scadenza e la quota per il rinnovo è di 250 € + Iva 4%, e non di 200 € +Iva 4%, quota promozionale per il lancio del servizio QualEnergia.it PRO.</div>");*/
				
			}	
			
		}
    });
}
	
	/* controlla_10gg(0); */

	

/*$( ".showcoupon" ).click(function() {	
$( ".checkout_coupon" ).toggle("display");
});*/


$( ".showlogin" ).click(function() {	
$( ".login" ).toggle("display");
});




$('#billing_postcode, #billing_phone_field').on('keypress', function(e){
  return e.metaKey || // cmd/ctrl
    e.which <= 0 || // arrow keys
    e.which == 8 || // delete key
    /[0-9]/.test(String.fromCharCode(e.which)); // numbers
})


$('.woocommerce-checkout #billing_cf_field label').append(' <abbr title="obbligatorio" class="required">*</abbr>');

	
	$(".single-product.postid-1737 .add-to-cart").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});


$(".single-product.postid-15 .single_add_to_cart_button").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});
	
	
	
	
	//https://www.qualenergia.it/pro/fbo/blacklist.php?funzione=check&id=151

		
	
  if(jQuery.browser.mobile)
{
   //
}
else
{
   $(window).scroll(function () {
    var $this = $(this),
        $head = $('.site-nav ');
    if ($this.scrollTop() > 105) {
       $head.addClass('fixed_header');
    } else {
       $head.removeClass('fixed_header');
    }
});
}
});




/* Cookie senza plugin */

function scriviCookie(nomeCookie,valoreCookie,durataCookie){
console.log("scrivo");
  var scadenza = new Date();
  var adesso = new Date();
  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
}



function accetta(){
	console.log("accetto");
	scriviCookie('norma_cookie','Accettata',9999); 
	$( "#cookies-win" ).fadeOut();
}


/* Cookie senza plugin */



</script>

<title>Il documento dell&#039;Unep sulla ripresa economica verde | QualEnergia.it</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- All In One SEO Pack 3.7.0[5854,5942] -->
<meta name="description"  content="L&#039;economista Edward B. Barbier spiega perchè è necessario eliminare i sussidi ai combustibili fossili su scala globale e adottare politiche di carbon pricing." />

<meta name="keywords"  content="carbon pricing,carbon tax,combustibili fossili,green deal,post covid,riduzione emissioni,ripresa economica,sostenibilità,sussidi fossili,tassa alla frontiera,tassa sulla co2,unep" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.qualenergia.it/#organization","url":"https://www.qualenergia.it/","name":"QualEnergia.it","sameAs":["https://www.facebook.com/qualenergiait/","https://www.linkedin.com/groups/3728249","https://twitter.com/Qualenergiait","https://www.youtube.com/user/QualenergiaWeb"]},{"@type":"WebSite","@id":"https://www.qualenergia.it/#website","url":"https://www.qualenergia.it/","name":"QualEnergia.it","publisher":{"@id":"https://www.qualenergia.it/#organization"}},{"@type":"WebPage","@id":"https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/#webpage","url":"https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/","inLanguage":"it-IT","name":"Il documento dell'Unep sulla ripresa economica verde","isPartOf":{"@id":"https://www.qualenergia.it/#website"},"breadcrumb":{"@id":"https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/#breadcrumblist"},"datePublished":"2020-10-15T15:33:21+02:00","dateModified":"2020-10-15T15:41:18+02:00"},{"@type":"Article","@id":"https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/#article","isPartOf":{"@id":"https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/#webpage"},"author":{"@id":"https://www.qualenergia.it/author/lucare/#author"},"headline":"Il documento dell&#8217;Unep sulla ripresa economica verde","datePublished":"2020-10-15T15:33:21+02:00","dateModified":"2020-10-15T15:41:18+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/#webpage"},"publisher":{"@id":"https://www.qualenergia.it/#organization"},"articleSection":"DOCUMENTI PRO, carbon pricing, carbon tax, combustibili fossili, Green Deal, post covid, riduzione emissioni, ripresa economica, sostenibilità, sussidi fossili, tassa alla frontiera, tassa sulla CO2, unep"},{"@type":"Person","@id":"https://www.qualenergia.it/author/lucare/#author","name":"Luca Re","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.qualenergia.it/#personlogo","url":"https://secure.gravatar.com/avatar/988c2e1d7becc3440d7e280a72cc651b?s=96&d=blank&r=g","width":96,"height":96,"caption":"Luca Re"}},{"@type":"BreadcrumbList","@id":"https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.qualenergia.it/","url":"https://www.qualenergia.it/","name":"QualEnergia.it"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/","url":"https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/","name":"Il documento dell'Unep sulla ripresa economica verde"}}]}]}</script>
<link rel="canonical" href="https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il documento dell&#039;Unep sulla ripresa economica verde | QualEnergia.it" />
<meta property="og:description" content="L&#039;economista Edward B. Barbier spiega perchè è necessario eliminare i sussidi ai combustibili fossili su scala globale e adottare politiche di carbon pricing. La green economy deve essere posta a" />
<meta property="og:url" content="https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/" />
<meta property="og:site_name" content="QualEnergia.it" />
<meta property="og:image" content="https://cdn.qualenergia.it/wp-content/uploads/2018/07/default_logo_fb.jpg" />
<meta property="article:published_time" content="2020-10-15T15:33:21Z" />
<meta property="article:modified_time" content="2020-10-15T15:41:18Z" />
<meta property="og:image:secure_url" content="https://cdn.qualenergia.it/wp-content/uploads/2018/07/default_logo_fb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Qualenergiait" />
<meta name="twitter:domain" content="QualEnergia.it" />
<meta name="twitter:title" content="Il documento dell&#039;Unep sulla ripresa economica verde | QualEnergi" />
<meta name="twitter:description" content="L&#039;economista Edward B. Barbier spiega perchè è necessario eliminare i sussidi ai combustibili fossili su scala globale e adottare politiche di carbon pricing. La green economy deve essere posta a" />
<meta name="twitter:image" content="https://cdn.qualenergia.it/wp-content/uploads/2018/07/default_logo_fb.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed" href="https://www.qualenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed dei commenti" href="https://www.qualenergia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Il documento dell&#8217;Unep sulla ripresa economica verde Feed dei commenti" href="https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.qualenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-override-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-override.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.qualenergia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='no_captcha_css-css'  href='https://cdn.qualenergia.it/wp-content/plugins/login-form-recaptcha/css/no-captcha.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/css/frontend.css?ver=2.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='poplogin-css'  href='https://cdn.qualenergia.it/wp-content/plugins/poplogin/lib/poplogin-public.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap-datepicker.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/select2.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbr-default-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/css/wp-banners-default.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-fa-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/font-awesome.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-slick-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/slick.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-lightgallery-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/lightGallery.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-malihu-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/jquery.mCustomScrollbar.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-normalize-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/normalize.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-main-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/main.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-style-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand-child/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox-1.2.1.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/html2canvas.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/jspdf.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Il documento dell'Unep sulla ripresa economica verde"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/front-script.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.qualenergia.it\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"daysShort":["dom","lun","mar","mer","gio","ven","sab"],"daysMin":["D","L","M","M","G","V","S"],"months":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"today":"Oggi","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/datepicker-i18n.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/vendor/modernizr-2.8.3.min.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='https://www.qualenergia.it/wp-json/' />
<link rel='prev' title='Intervento di efficientamento energetico a Tremezzina (CO)' href='https://www.qualenergia.it/pro/documenti/intervento-di-efficientamento-energetico-a-tremezzina-co/' />
<meta name="generator" content="WordPress 4.9.15" />
<meta name="generator" content="WooCommerce 3.6.5" />
<link rel='shortlink' href='https://www.qualenergia.it/?p=277660' />
<link rel="alternate" type="application/json+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Fpro%2Fdoc-pro%2Fil-documento-dellunep-sulla-ripresa-economica-verde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Fpro%2Fdoc-pro%2Fil-documento-dellunep-sulla-ripresa-economica-verde%2F&#038;format=xml" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>

<style>

</style>
<style>

</style><style type="text/css">
.simple-related-posts {
	list-style: none;
}

.simple-related-posts * {
	margin:0;
	padding:0;
}

.simple-related-posts li {
	margin-bottom: 10px;
}

.simple-related-posts li a {
	display: block;
}
.simple-related-posts li a p {
	display: table-cell;
	vertical-align: top;
}

.simple-related-posts li .thumb {
	padding-right: 10px;
}</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2HRQK4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
var banners_url = 'https://www.qualenergia.it/wp-content/plugins/wp-banners';
var banners_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php';
var banners_refresh = '15000';
var registertimeout = false;

	var wpbrFadeBanners = true;
	var wpbrFadeEffect = "fade";
</script><style>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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<script type="text/javascript">
var wpmlAjax = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "it";

	var newsletters_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	
	if (jQuery.isFunction(jQuery.fn.tooltip)) {
		jQuery('[data-toggle="tooltip"]').tooltip();
	}
});
</script>

</head>

<body class="post-template-default single single-post postid-277660 single-format-standard woocommerce-no-js group-blog">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2HRQK4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<style scoped>.preloader span:before{border-color: #ff0000;}</style>
		<div class="preloader" style="background-color:#333333"><span></span></div>



<div class="banner-space" align="center"><br><div class="banners"><div class="banners_wrapper banners_zone_1" ><div class="banners_ad banners_ad_223" data-banners_ad_id="223"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=223" target="blank" title="Sma 2020 "><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/SMAenergy.jpg?rand=9947" class="" style="" alt="smaenergyjpg" /></a></div></div></div></div>      





	<!-- HEADER 1 -->
	    <header class="site-header style-1">
	        <div class="container">

<div class="loginup">

<i class="fa fa-unlock" aria-hidden="true"></i> <a id="poplogBtn" href="#">Log In</a>


 </div>                       



<div class="menualtodx">


 <li id="menu-item-98537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98537"><a title="Redazione di QualEnergia.it" href="https://www.qualenergia.it/redazione-2/">Redazione</a></li>
<li id="menu-item-98539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98539"><a title="Advertising su QualEnergia.it" href="https://www.qualenergia.it/pubblicita-advertising/">Advertising</a></li>
<li id="menu-item-66547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66547"><a title="Contattaci" href="https://www.qualenergia.it/pro/contattaci/">Contattaci</a></li>
</div>


	            <div class="row">

	                <div class="col-md-3 logo-holder">
	                    <div class="logo-wrapper">
	                        <a href="https://www.qualenergia.it" class="logo">
	                        	
<img class="logo_qe_pro lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" alt="QualEnergia.it">
<img class="logo_qe_classic lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://www.qualenergia.it/logoQE.png" alt="QualEnergia PRO">

	                    			                        </a>
	                    </div>
	                </div>

	            

	                <div class="col-sm-4 col-md-3 hidden-xs links-holder">
	                    <div class="links-wrapper">


	                	<ul class="social"><li><span>Seguici su:</span></li>
	                	    	                	    		                	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.linkedin.com/company/qualenergia/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
	                	    		                	    	                	</ul>




                        
<style>
	header.site-header .links-holder .links-wrapper {
    text-align: right !important;
    padding: 1px 1px 0 1px;
}
header.site-header .links-holder .links-wrapper .testo_head {
    display: block;
    margin-top: 5px !important;
}

.loginup {list-style: none; text-align:right; margin-top:15px; margin-bottom:5px;}
.loginup li{display:inline;}
.loginup li a{color: black; text-transform: uppercase;}


</style>
                        
                        
                        
	                    </div>
	                </div>


    <div class="col-sm-8 col-md-6 hidden-xs search-holder">
	                    <div class="form-wrapper">
	                        <form action="https://www.qualenergia.it/" method="GET">
	                            <input type="text" placeholder="digita quello che cerchi e premi invio" value="" name="s" id="s">
	                            <i class="fa fa-search"></i>
	                        </form>
	                    </div>


	                </div>


	            </div>

	            <a href="javascript:void(null);" class="open-mm visible-xs" id="open-mm-btn"><span></span></a>

	        </div>
	    </header>
	    <!-- end of header-->

	    <nav class="site-nav style-1 hidden-xs">
	        <div class="container">

	            <div class="nav-wrapper">

	                <ul class="site"><div class="icologo"></div>
	                    <li id="menu-item-105547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li id="menu-item-187019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=semplificazioni">DL Semplificazioni</a></li>
<li id="menu-item-187015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=comunit%C3%A0+energetiche">Comunità energetiche</a></li>
<li id="menu-item-187023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=superbonus">Superbonus</a></li>
<li id="menu-item-187025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">PNIEC</a></li>
<li id="menu-item-187027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
<li class="poplog-show"><a id="poplogBtn" href="#">Log In</a></li>	                </ul>






<style>
.social li span {
    margin-top: 10px!important;
    display: inline-block;
}

</style>



<div class="menuasx nopro">
 <li id="menu-item-98545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98545"><a title="Scegli l’Abbonamento a QualEnergia.it PRO" href="https://www.qualenergia.it/pro/abbonamenti/">Abbonamento</a></li>
<li id="menu-item-98547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98547"><a title="Workshop/Webinar" href="https://www.qualenergia.it/pro/webinar/">Webinar</a></li>
<li id="menu-item-98549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98549"><a title="Newsletter" href="https://www.qualenergia.it/iscrizione-newsletter/">Newsletter</a></li>
</div>


	            </div>

	        </div>
	    </nav><!-- end of nav -->

	<!-- END OF HEADER 1 -->


<div id="mobile-menu">
    <div class="inside">

<!-- 
<div class="piccolo-tre-tasti">
</div> -->



        <div class="valign">
            <ul class="site">
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=semplificazioni">DL Semplificazioni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=comunit%C3%A0+energetiche">Comunità energetiche</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=superbonus">Superbonus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">PNIEC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
            </ul>

                        	<ul class="social">
            	                	    	            	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.linkedin.com/company/qualenergia/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
            	    	            	                	</ul>
						<ul class="newsletter-links">
				<li class="">
					<a title="ISCRIVITI ALLA NEWSLETTER" href="/iscrizione-newsletter/">ISCRIVITI ALLA NEWSLETTER</a>
				</li>
			</ul>

        </div>
    </div>
    <div class="morph-shape" id="morph-shape" data-morph-open="M-1,0h101c0,0,0-1,0,395c0,404,0,405,0,405H-1V0z" data-morph-close="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z">
        <svg xmlns="https://www.w3.org/2000/svg" width="300px" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none">
            <path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path>
            </svg>
    </div>


</div><!-- end of mobile-menu -->



<a href="javascript:void(null);" class="back-to-top"></a>

<div class="mobile-advert superiore"></div>


<script>
    (function($) {
        $(document).ready(function() {
		
		
		

					
        	
        });
    })(jQuery);
</script>

<!-- <div class="avvisowide">Gli articoli su QualEnergia.it PRO saranno consultabili da tutti fino al 16 marzo 2016</div> -->


<style>
@import url(https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,700italic,600italic,400italic);
@import url(https://fonts.googleapis.com/css?family=Oswald:400,700);
.post-single{
    font-family: 'Open Sans', sans-serif;
}
.single h1.post-title	
.single h3.post-title {
font-family: 'Oswald', sans-serif!important;
}
.firma {
    margin-top: 30px;
    margin-bottom: 20px;
}
#reply-title {
    line-height: 25px!important;
}
.simple-related-posts li:nth-child(2n) {
    background: #efefef none repeat scroll 0 0;
}
.simple-related-posts {
    border: 1px solid #e1e1e1;
}
.simple-related-posts li {
    padding: 10px;
	margin-bottom: 0!important;
}
.simple-related-posts .thumb {
    display: none;
}
.sottotitolo {
    background: #efefef;
    padding: 10px;
    font-size: 16px;
}
.post-title {
    line-height: 1.3;
}
.pdf-download{
margin-bottom:15px;
text-align:right;	
}
	
	#riattiva{background: #cc3631; text-align:center; padding:15px; color: white; margin-top: 25px;	}
#riattiva a{color: white; text-decoration: underline;}

.post-image img {  width: 100%!important; max-width: 445px!important; }






.sottotitolo{display: none;}

	
</style>






	




			
									<section class="most-popular full-width">
			
			    <div class="container">
			        <div class="popular-title sameHeight">
			            <span>Most <span>Popular</span>News</span>
			        </div>
			        <div class="popular-slider">

			            
			            	
							<div class="single">
							    <a href="https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/" class="image plus-hover lazy-background" data-src=""><span class="plus"></span></a>
							    <div class="info">
							        <a href="https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/">Il documento dell&#8217;Unep sulla ripresa economica verde</a>
							    </div>
							</div><!-- end of single -->

			            

			        </div>
			    </div>
			</section>
		
			
	

	
		<section class="news-splitted blogpage">
		    <div class="container">
		        <div class="actual-container">
		            <div class="row">
		                <div class="col-md-8">

		                    <div class="col-title" style="border-color: #e6e6e6;"></div>


<div align="center"><div class="banners"><div class="banners_wrapper banners_zone_7" ><div class="banners_ad banners_ad_109" data-banners_ad_id="109"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=109" target="blank" title="Azzero_L2"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/azzeroco2_banner_QE_sconto_esco (1).gif?rand=7699" class="" style="" alt="azzeroco2bannerqescontoesco-1gif" /></a></div></div></div></div>

		                    <div class="post-single">
		                        <div class="post-info">
		                            <span><i class="fa fa-clock-o"></i> 15 Ottobre 2020</span>
		                            
		                            		                            	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/carbon_pricing/" rel="tag">carbon pricing</a>, <a href="https://www.qualenergia.it/tag/carbon-tax/" rel="tag">carbon tax</a>, <a href="https://www.qualenergia.it/tag/combustibili-fossili/" rel="tag">combustibili fossili</a>, <a href="https://www.qualenergia.it/tag/green-deal/" rel="tag">Green Deal</a>, <a href="https://www.qualenergia.it/tag/post-covid/" rel="tag">post covid</a>, <a href="https://www.qualenergia.it/tag/riduzione_emissioni/" rel="tag">riduzione emissioni</a>, <a href="https://www.qualenergia.it/tag/ripresa-economica/" rel="tag">ripresa economica</a>, <a href="https://www.qualenergia.it/tag/sostenibilità/" rel="tag">sostenibilità</a>, <a href="https://www.qualenergia.it/tag/sussidi_fossili/" rel="tag">sussidi fossili</a>, <a href="https://www.qualenergia.it/tag/tassa-alla-frontiera/" rel="tag">tassa alla frontiera</a>, <a href="https://www.qualenergia.it/tag/tassa-sulla-co2/" rel="tag">tassa sulla CO2</a>, <a href="https://www.qualenergia.it/tag/unep/" rel="tag">unep</a></span>
		                            		                            
		                        </div>



		                        <h1 class="post-title">Il documento dell&#8217;Unep sulla ripresa economica verde</h1>



                             
                             
                                
                                
<h2 class="sottotitolo"></h2>
                                

		                        
								


		                        		                        			                                                        
                                <div class="social-share">
		                            <!-- <h3>Condividi</h3> -->
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Il documento dell&#8217;Unep sulla ripresa economica verde-https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/" target="_blank"><i class="fa fa-twitter"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/&title=Il documento dell&#8217;Unep sulla ripresa economica verde&summary=&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
										<a href="whatsapp://send?text=Il documento dell&#8217;Unep sulla ripresa economica verde - https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/" data-action="share/whatsapp/share" class="whatsapp-share" target="_blank"><i class="fa fa-whatsapp"></i></a>		                            </div>
		                        </div>
                             
							   
                        
                                
					<div id="info-trial"></div>




		                        <div class="post-content">
       




              <p>L&#8217;economista Edward B. Barbier spiega perchè è necessario eliminare i sussidi ai combustibili fossili su scala globale e adottare politiche di carbon pricing. La green economy deve essere posta al centro dei piani di rilancio economico, senza ripetere gli errori commessi per uscire dalla recessione del 2008-2009, quando la sostenibilità ambientale era rimasta in disparte nelle scelte di investimento.</p>
<p style="text-align: center;"><a href="https://cdn.qualenergia.it/wp-content/uploads/2020/10/Building-a-Greener-Recovery_-Lessons-from-the-great-recession_UNEP.pdf" target="_blank" rel="noopener"><strong>Scarica il pdf</strong></a></p>
<a href="https://cdn.qualenergia.it/wp-content/uploads/2020/10/Building-a-Greener-Recovery_-Lessons-from-the-great-recession_UNEP.pdf" class="pdfemb-viewer" style="width: 730px; " data-width="730" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">Building a Greener Recovery_ Lessons from the great recession_UNEP<br/></a>
<p><strong>Autore:</strong> Unep &#8211; lead author Edward B. Barbier, Department of Economics, Colorado State University</p>
<p><strong>Data di pubblicazione:</strong> ottobre 2020</p>
<p>Il documento è collegato all&#8217;articolo: <a href="https://www.qualenergia.it/articoli/investire-piu-verde-per-uscire-dalla-crisi-stavolta-impareremo-la-lezione/" target="_blank" rel="noopener">Investire più &#8220;verde&#8221; per uscire dalla crisi: stavolta impareremo la lezione?</a></p>
<div class="simple-related-posts-title">Potrebbe interessarti anche:</div><ul class="simple-related-posts"><li><a href="https://www.qualenergia.it/pro/articoli/il-mercato-del-petrolio-e-come-un-bersaglio-mobile-parola-della-iea/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2020/04/estrazione-petrolio-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/04/estrazione-petrolio-150x150.jpg 150w, https://cdn.qualenergia.it/wp-content/uploads/2020/04/estrazione-petrolio-300x300.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/04/estrazione-petrolio-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></p><p class="title">Il mercato del petrolio adesso è come &#8220;un bersaglio mobile&#8221;, parola della IEA</p></a></li><li><a href="https://www.qualenergia.it/pro/articoli/renovation-wave-ecco-la-strategia-della-commissione-ue-per-decarbonizzare-ledilizia/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/Commissione_EU_2_3.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">“Renovation Wave”, ecco la strategia della Commissione Ue per decarbonizzare l’edilizia</p></a></li><li><a href="https://www.qualenergia.it/articoli/banca-mondiale-continua-a-investire-miliardi-in-combustibili-fossili/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2020/04/Rapporto-Banca-Mondiale-copertina-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/04/Rapporto-Banca-Mondiale-copertina-150x150.jpg 150w, https://cdn.qualenergia.it/wp-content/uploads/2020/04/Rapporto-Banca-Mondiale-copertina-300x300.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/04/Rapporto-Banca-Mondiale-copertina-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></p><p class="title">La Banca mondiale continua a investire miliardi in fossili</p></a></li><li><a href="https://www.qualenergia.it/articoli/no-alle-fossili-nel-recovery-fund-il-voto-della-commissione-ambiente-del-parlamento-ue/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/europa-parlamento-Kiev.Victor_7.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">No alle fossili nel Recovery Fund: il voto della commissione Ambiente del Parlamento Ue</p></a></li><li><a href="https://www.qualenergia.it/articoli/risposta-alla-crisi-del-covid-puo-rimodellare-il-futuro-dellenergia/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2020/10/weo-iea-giusto-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/10/weo-iea-giusto-150x150.jpg 150w, https://cdn.qualenergia.it/wp-content/uploads/2020/10/weo-iea-giusto-300x300.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/10/weo-iea-giusto-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></p><p class="title">IEA: picco del petrolio vicino e fotovoltaico nuovo re dell&#8217;energia</p></a></li></ul>












              
  
	                            
		                            		                        </div>

	<div class="end-of-article-guest">
		<div class="widget-odd widget-last widget-first widget-1 widget-content"><!-- Subscribe Form -->

<p><span class="newsletter-form-mini intro-text">DESIDERO RICEVERE LA NEWSLETTER</span></p>

<div class="newsletters newsletters-form-wrapper" id="newsletters-4-form-wrapper">	
	
				
		
							<form class="form-onecolumn newsletters-subscribe-form newsletters-subscribe-form-ajax" action="/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/?wpmlmethod=optin#newsletters-4-form" method="post" id="newsletters-4-form" enctype="multipart/form-data">
				<input type="hidden" name="form_id" value="4" />
				<input type="hidden" name="scroll" value="0" />
				
								
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-visible" ><label for="" class="control-label wpmlcustomfield wpmlcustomfield1">Indirizzo e-mail</label> <input placeholder="Indirizzo e-mail" class="form-control wpml wpmltext" id="wpml-4email" tabindex="942" type="text" name="email" value="" /></div>
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-hidden hidden" hidden><label for="" class="control-label wpmlcustomfield wpmlcustomfield2">Mailing List</label> <input type="hidden" name="list_id[]" value="5" /></div>
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-visible" ><label for="" class="control-label wpmlcustomfield wpmlcustomfield3"> </label> <div class="checkbox"><label class="control-label wpmlcheckboxlabel wpml"><input class="wpmlcheckbox" tabindex="943" type="checkbox"  name="trattamentodati[]" value="505" /> Acconsento al trattamento dati</label></div><p class="help-block">Letta <a href="/note-legali-e-privacy/">l’informativa</a>, accetto il trattamento dei miei dati per invio delle Newsletter QualEnergia.it</p></div>
								
								
				<div class="newslettername-wrapper" style="display:none;">
			    	<input type="text" name="newslettername" value="" id="newsletters-4newslettername" class="newslettername" />
			    </div>
				
				<div class="row">
					<div class="col-md-12">
						<div id="newsletters-form-4-submit" class="form-group newsletters-fieldholder newsletters_submit">
							<span class="newsletters_buttonwrap">
								<button value="1" type="submit" name="subscribe" id="newsletters-4-button" class="btn btn-primary button newsletters-button">
																			<span id="newsletters-4-loading" class="newsletters-loading-wrapper" style="display:none;">
																							<i class="fa fa-refresh fa-spin fa-fw newsletters-loading-icon"></i>
																					</span>
																		<span class="newsletters-button-label">ISCRIVITI</span>
								</button>
							</span>
						</div>
					</div>
				</div>
				
				<div class="row">
					<div class="newsletters-progress col-md-12" style="display:none;">
						<div class="progress">
							<div class="progress-bar progress-bar-success progress-bar-striped active" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" style="width:0%;">
								<span class="sr-only">0% Complete</span>
							</div>
						</div>
					</div>
				</div>
				
				<!-- Subscribe Form Custom CSS -->
				<style type="text/css">
				#newsletters-4-form {
																			}
				
				#newsletters-4-form .control-label {
									}
				
				#newsletters-4-form .has-error .control-label, 
				#newsletters-4-form .has-error .form-control, 
				#newsletters-4-form .has-error .alert, 
				#newsletters-4-form .has-error .help-block {
									}
				
				#newsletters-4-form .form-control {
					background-color: #ffffff;					color: #555555;					border-radius: 4px;				}
				
				#newsletters-4-form .help-block {
									}
				
				#newsletters-4-form .btn {
					border-width: 1px;					border-radius: 4px;				}
				
				#newsletters-4-form .btn-primary {
					background-color: #cc3631;					border-color: #cc3631;				}
				
				#newsletters-4-form .btn-primary.active,
				#newsletters-4-form .btn-primary.focus,
				#newsletters-4-form .btn-primary:active,
				#newsletters-4-form .btn-primary:focus,
				#newsletters-4-form .btn-primary:hover {
					background-color: #ffffff;					border-color: #cc3631;				}
				
				#newsletters-4-form i.newsletters-loading-icon {
					color: #ffffff !important;				}
				
				#newsletters-4-form .select2-container--default .select2-selection--single {
					background-color: #ffffff;					border-radius: 4px;				}
				
				#newsletters-4-form .select2-container .select2-selection--single .select2-selection__rendered {
					color: #555555;				}
				
									#newsletters-4-form-wrapper label {
  display: inline-block;
  max-width: 100%;
  margin-bottom: 5px;
  font-weight: bold; }
  #newsletters-4-form-wrapper .form-control {
    float: none; }
  #newsletters-4-form-wrapper .control-label.wpmlcustomfield {
    display: none; }
  #newsletters-4-form-wrapper label small, #newsletters-4-form-wrapper label .small {
    font-size: 80%;
    font-weight: 400; }
  #newsletters-4-form-wrapper .checkbox {
    position: relative;
    display: block;
    margin-bottom: 0; }
  #newsletters-4-form-wrapper .checkbox label {
    min-height: 20px;
    padding-left: 20px;
    margin-bottom: 0;
    font-weight: normal;
    cursor: pointer; }
  #newsletters-4-form-wrapper .checkbox input[type="checkbox"], #newsletters-4-form-wrapper .checkbox-inline input[type="checkbox"] {
    position: absolute;
    margin-left: -20px;
    margin-top: 4px 9;
    height: auto;
    width: auto; }
  #newsletters-4-form-wrapper .btn-primary:hover {
    background-color: #fff;
    border-color: #cc3631;
    color: #cc3631; }
  #newsletters-4-form-wrapper .newsletters_submit {
    margin-bottom: 0; }
								</style>
			</form>
			
						
			</div>

</div>	</div>


<br>
	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/carbon_pricing/" rel="tag">carbon pricing</a>, <a href="https://www.qualenergia.it/tag/carbon-tax/" rel="tag">carbon tax</a>, <a href="https://www.qualenergia.it/tag/combustibili-fossili/" rel="tag">combustibili fossili</a>, <a href="https://www.qualenergia.it/tag/green-deal/" rel="tag">Green Deal</a>, <a href="https://www.qualenergia.it/tag/post-covid/" rel="tag">post covid</a>, <a href="https://www.qualenergia.it/tag/riduzione_emissioni/" rel="tag">riduzione emissioni</a>, <a href="https://www.qualenergia.it/tag/ripresa-economica/" rel="tag">ripresa economica</a>, <a href="https://www.qualenergia.it/tag/sostenibilità/" rel="tag">sostenibilità</a>, <a href="https://www.qualenergia.it/tag/sussidi_fossili/" rel="tag">sussidi fossili</a>, <a href="https://www.qualenergia.it/tag/tassa-alla-frontiera/" rel="tag">tassa alla frontiera</a>, <a href="https://www.qualenergia.it/tag/tassa-sulla-co2/" rel="tag">tassa sulla CO2</a>, <a href="https://www.qualenergia.it/tag/unep/" rel="tag">unep</a></span>
	<br>

<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9707428835682967"
     data-ad-slot="8705461772"></ins>
<script>
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
        (adsbygoogle = window.adsbygoogle || []).push({});
}
</script>

		                        <div class="social-share">
		                            <!-- <h3>Condividi </h3> -->
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Il+documento+dell%26%238217%3BUnep+sulla+ripresa+economica+verde-https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/" target="_blank"><i class="fa fa-twitter"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/&title=Il documento dell&#8217;Unep sulla ripresa economica verde&summary=&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
										<a href="whatsapp://send?text=Il documento dell&#8217;Unep sulla ripresa economica verde - https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/" data-action="share/whatsapp/share" class="whatsapp-share" target="_blank"><i class="fa fa-whatsapp"></i></a>		                            </div>
		                        </div>

		                                                          
                                 
<br>
<div align="center"><div class="banners"><div class="banners_wrapper banners_zone_8" ><div class="banners_ad banners_ad_253" data-banners_ad_id="253"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=253" target="blank" title="Goodwe LEADERBOARD 2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Banner_Serie_BT.jpg?rand=7959" class="" style="" alt="bannerseriebtjpg" /></a></div></div></div></div>
                                 
                                 

		                                                          
                                 
                              

		                         
		                         
<br>

		                        		                        		<div class="styled-comments">
		                        			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.qualenergia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.qualenergia.it%2Fpro%2Fdoc-pro%2Fil-documento-dellunep-sulla-ripresa-economica-verde%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	
	
	
</div><!-- #comments -->
		                        		</div>
		                        			                    </div>

		                </div>
		                <div class="col-md-4 secondcol">
		                	
<div class="site-sidebar-real">
	<div id="secondary" class="widget-area" role="complementary">

					<aside class="start-of-sidebar-guest">
				<div class="widget-odd widget-last widget-first widget-1 widget-content"><!-- Subscribe Form -->

<p><span class="newsletter-form-mini intro-text">DESIDERO RICEVERE LA NEWSLETTER</span></p>

<div class="newsletters newsletters-form-wrapper" id="newsletters-4-form-wrapper">	
	
				
		
							<form class="form-onecolumn newsletters-subscribe-form newsletters-subscribe-form-ajax" action="/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/?wpmlmethod=optin#newsletters-4-form" method="post" id="newsletters-4-form" enctype="multipart/form-data">
				<input type="hidden" name="form_id" value="4" />
				<input type="hidden" name="scroll" value="0" />
				
								
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-visible" ><label for="" class="control-label wpmlcustomfield wpmlcustomfield1">Indirizzo e-mail</label> <input placeholder="Indirizzo e-mail" class="form-control wpml wpmltext" id="wpml-4email" tabindex="944" type="text" name="email" value="" /></div>
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-hidden hidden" hidden><label for="" class="control-label wpmlcustomfield wpmlcustomfield2">Mailing List</label> <input type="hidden" name="list_id[]" value="5" /></div>
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-visible" ><label for="" class="control-label wpmlcustomfield wpmlcustomfield3"> </label> <div class="checkbox"><label class="control-label wpmlcheckboxlabel wpml"><input class="wpmlcheckbox" tabindex="945" type="checkbox"  name="trattamentodati[]" value="505" /> Acconsento al trattamento dati</label></div><p class="help-block">Letta <a href="/note-legali-e-privacy/">l’informativa</a>, accetto il trattamento dei miei dati per invio delle Newsletter QualEnergia.it</p></div>
								
								
				<div class="newslettername-wrapper" style="display:none;">
			    	<input type="text" name="newslettername" value="" id="newsletters-4newslettername" class="newslettername" />
			    </div>
				
				<div class="row">
					<div class="col-md-12">
						<div id="newsletters-form-4-submit" class="form-group newsletters-fieldholder newsletters_submit">
							<span class="newsletters_buttonwrap">
								<button value="1" type="submit" name="subscribe" id="newsletters-4-button" class="btn btn-primary button newsletters-button">
																			<span id="newsletters-4-loading" class="newsletters-loading-wrapper" style="display:none;">
																							<i class="fa fa-refresh fa-spin fa-fw newsletters-loading-icon"></i>
																					</span>
																		<span class="newsletters-button-label">ISCRIVITI</span>
								</button>
							</span>
						</div>
					</div>
				</div>
				
				<div class="row">
					<div class="newsletters-progress col-md-12" style="display:none;">
						<div class="progress">
							<div class="progress-bar progress-bar-success progress-bar-striped active" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" style="width:0%;">
								<span class="sr-only">0% Complete</span>
							</div>
						</div>
					</div>
				</div>
				
				<!-- Subscribe Form Custom CSS -->
				<style type="text/css">
				#newsletters-4-form {
																			}
				
				#newsletters-4-form .control-label {
									}
				
				#newsletters-4-form .has-error .control-label, 
				#newsletters-4-form .has-error .form-control, 
				#newsletters-4-form .has-error .alert, 
				#newsletters-4-form .has-error .help-block {
									}
				
				#newsletters-4-form .form-control {
					background-color: #ffffff;					color: #555555;					border-radius: 4px;				}
				
				#newsletters-4-form .help-block {
									}
				
				#newsletters-4-form .btn {
					border-width: 1px;					border-radius: 4px;				}
				
				#newsletters-4-form .btn-primary {
					background-color: #cc3631;					border-color: #cc3631;				}
				
				#newsletters-4-form .btn-primary.active,
				#newsletters-4-form .btn-primary.focus,
				#newsletters-4-form .btn-primary:active,
				#newsletters-4-form .btn-primary:focus,
				#newsletters-4-form .btn-primary:hover {
					background-color: #ffffff;					border-color: #cc3631;				}
				
				#newsletters-4-form i.newsletters-loading-icon {
					color: #ffffff !important;				}
				
				#newsletters-4-form .select2-container--default .select2-selection--single {
					background-color: #ffffff;					border-radius: 4px;				}
				
				#newsletters-4-form .select2-container .select2-selection--single .select2-selection__rendered {
					color: #555555;				}
				
									#newsletters-4-form-wrapper label {
  display: inline-block;
  max-width: 100%;
  margin-bottom: 5px;
  font-weight: bold; }
  #newsletters-4-form-wrapper .form-control {
    float: none; }
  #newsletters-4-form-wrapper .control-label.wpmlcustomfield {
    display: none; }
  #newsletters-4-form-wrapper label small, #newsletters-4-form-wrapper label .small {
    font-size: 80%;
    font-weight: 400; }
  #newsletters-4-form-wrapper .checkbox {
    position: relative;
    display: block;
    margin-bottom: 0; }
  #newsletters-4-form-wrapper .checkbox label {
    min-height: 20px;
    padding-left: 20px;
    margin-bottom: 0;
    font-weight: normal;
    cursor: pointer; }
  #newsletters-4-form-wrapper .checkbox input[type="checkbox"], #newsletters-4-form-wrapper .checkbox-inline input[type="checkbox"] {
    position: absolute;
    margin-left: -20px;
    margin-top: 4px 9;
    height: auto;
    width: auto; }
  #newsletters-4-form-wrapper .btn-primary:hover {
    background-color: #fff;
    border-color: #cc3631;
    color: #cc3631; }
  #newsletters-4-form-wrapper .newsletters_submit {
    margin-bottom: 0; }
								</style>
			</form>
			
						
			</div>

</div>			</aside>
		
		<aside id="woocommerce_widget_cart-5" class="widget-odd widget-first widget-1 widget woocommerce widget_shopping_cart"><h4 class="widget-title">Carrello</h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="wpbr_widget-2" class="widget-even widget-2 noborder banner primo widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_3" ><div class="banners_ad banners_ad_296" data-banners_ad_id="296"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=296" target="blank" title="Q CELLS Medium G9 - settembre 2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/QCells_G9.jpg?rand=7119" class="" style="" alt="qcellsg9jpg" /></a></div></div></div></aside><aside id="custom_html-12" class="widget_text widget-odd widget-3 aziende-partner-widget widget widget_custom_html"><h4 class="widget-title">Le Aziende Partner</h4><div class="textwidget custom-html-widget"><a title="Le Aziende Partner" href="https://www.qualenergia.it/aziende-partner/">Le Aziende Partner</a></div></aside><aside id="execphp-3" class="widget-even widget-4 widget widget_execphp"><h4 class="widget-title">NEWS DALLE AZIENDE</h4>			<div class="execphpwidget">

	<!-- the loop -->
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/limportanza-della-formazione-manageriale-nel-settore-energy-la-proposta-mip/" title="L’importanza della formazione manageriale nel settore Energy: la proposta MIP">L’importanza della formazione manageriale nel settore Energy: la proposta MIP</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/fotovoltaico-andrea-ghiselli-nuovo-amministratore-delegato-di-ef-solare-italia/" title="Fotovoltaico, Andrea Ghiselli nuovo amministratore delegato di EF Solare Italia">Fotovoltaico, Andrea Ghiselli nuovo amministratore delegato di EF Solare Italia</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/azienda-ortofrutta-punta-risparmio-con-impianto-fotovoltaico-targato-sma/" title="Un&#8217;azienda di ortofrutta punta al risparmio con un impianto fotovoltaico targato SMA">Un&#8217;azienda di ortofrutta punta al risparmio con un impianto fotovoltaico targato SMA</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/la-fiera-virtuale-di-fronius-disponibile-online-per-tutto-il-2020/" title="La fiera virtuale di Fronius disponibile online per tutto il 2020">La fiera virtuale di Fronius disponibile online per tutto il 2020</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/f2i-sgr-e-asterion-industrial-partners-per-lacquisizione-di-sorgenia/" title="F2i Sgr e Asterion Industrial Partners per l&#8217;acquisizione di Sorgenia">F2i Sgr e Asterion Industrial Partners per l&#8217;acquisizione di Sorgenia</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/indagine-assil-impatto-covid-su-industria-italiana-illuminazione/" title="Indagine ASSIL: l&#8217;impatto del Covid sull&#8217;industria italiana dell&#8217;illuminazione">Indagine ASSIL: l&#8217;impatto del Covid sull&#8217;industria italiana dell&#8217;illuminazione</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/algowatt-referente-per-riqualificazioni-energetiche-edifici-con-superbonus/" title="algoWatt, referente per le riqualificazioni energetiche degli edifici con il Superbonus">algoWatt, referente per le riqualificazioni energetiche degli edifici con il Superbonus</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/dopo-10-anni-il-gruppo-sonnen-ha-un-nuovo-ceo-e-oliver-koch/" title="Dopo dieci anni il Gruppo sonnen ha un nuovo Ceo, è Oliver Koch">Dopo dieci anni il Gruppo sonnen ha un nuovo Ceo, è Oliver Koch</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/corso-avanzato-installatore-certificato-solaredge/" title="Energia Italia: &#8220;Corso avanzato per installatore certificato Solaredge&#8221;">Energia Italia: &#8220;Corso avanzato per installatore certificato Solaredge&#8221;</a></div>
		<!-- end of the loop -->

	
<b><a class="tutti" title="News dalle Aziende" href="https://www.qualenergia.it/news-dalle-aziende"><i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
 Tutte le News dalle Aziende</a></b></div>
		</aside><aside id="wpbr_widget-3" class="widget-odd widget-5 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_4" ><div class="banners_ad banners_ad_4" data-banners_ad_id="4"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=4" target="blank" title="Baywa r.e."><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/23042020_QualEnergia_Novotegra_IT_300x250_ottobre.gif?rand=4420" class="" style="" alt="23042020qualenergianovotegrait300x250ottobregif" /></a></div></div></div></aside><aside id="wpbr_widget-4" class="widget-even widget-6 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_2" data-autorefresh="1" data-refreshinterval="60"><div class="banners_ad banners_ad_236" data-banners_ad_id="236"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=236" target="blank" title="Key Energy HP 2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/300x500_key.jpg?rand=6259" class="" style="" alt="300x500keyjpg" /></a></div></div></div></aside><aside id="custom_html-5" class="widget_text widget-odd widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/archivio-bandi/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/bandi-appalti-attivi-2.png" alt="Bandi e Appalti" width="300" height="150" /></a></div></aside><aside id="custom_html-7" class="widget_text widget-even widget-8 widget widget_custom_html"><h4 class="widget-title">Quota Rinnovabili = 37,2%</h4><div class="textwidget custom-html-widget"><div class="etichetta">Energia rinnovabile su domanda elettricità in Italia</div>
<div class="etichetta"><b>mercoledì 14 ottobre 2020</b></div></div></aside><aside id="custom_html-14" class="widget_text widget-odd widget-9 widget widget_custom_html"><h4 class="widget-title">PRODUZIONE FV IN ITALIA</h4><div class="textwidget custom-html-widget"><div class="etichetta"><b>PRODUZIONE</b> (mer 14 ott): 54,1 GWh (-22,7 su mar) </div>
<div class="etichetta"><b>QUOTA su domanda elettrica:</b> 6,0%</div></div></aside><aside id="custom_html-9" class="widget_text widget-even widget-10 widget widget_custom_html"><h4 class="widget-title">PRODUZIONE EOLICA IN ITALIA</h4><div class="textwidget custom-html-widget"><div class="etichetta"><b>PRODUZIONE</b> (mer 14 ott): 78,2 GWh (+18,3 su mar)</div>
<div class="etichetta"><b>QUOTA su domanda elettrica:</b> 8,6% </div></div></aside><aside id="custom_html-8" class="widget_text widget-odd widget-11 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/tutti-gli-articoli-della-rubrica-energie-dalleuropa/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/10/banner-rubrica-energia-da-europa-qualenergia.jpg" alt="Energie dall’Europa" width="300" height="150" /></a></div></aside><aside id="custom_html-6" class="widget_text widget-even widget-12 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/dubbi-legali-e-fiscali-chiedilo-a-qualenergia-it-pro-la-nuova-rubrica/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/04/rubrica_Chiedilo_A_qualenergia_leggi_fisco.jpg" alt="Leggi e Fisco" width="300" height="150" /></a></div></aside><aside id="custom_html-13" class="widget_text widget-odd widget-13 widget widget_custom_html"><h4 class="widget-title">TEMPERATURE GLOBALI (gen-ago 2020)</h4><div class="textwidget custom-html-widget"><a href="https://www.ncdc.noaa.gov/sotc/global/202003"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2019/12/jan-nov-2019_noaa.jpg" alt="Temperature globali" width="390" height="215"/></a>
&nbsp;
<div class="etichetta"><b>Agosto 2020</b>: +0,94 °C (2° più caldo) </div>
<div class="etichetta"><b>Gennaio-Agosto 2020</b>: +1,03 °C (2° più caldo) </div>
<div class="etichetta"><b>Gennaio-Dicembre 2019</b>: +0,95 °C (2° più caldo) </div></div></aside><aside id="custom_html-11" class="widget_text widget-even widget-last widget-14 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/ecobonus-efficienza-ristrutturazioni-edilizie-bonus-mobili-e-sismabonus-tutto-sulle-detrazioni-fiscali/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2019/01/tutto_su_detrazioni.jpg" alt="Detrazioni Fiscali" width="300" height="150" /></a></div></aside>	</div><!-- #secondary -->
</div>
		                </div>
		            </div>
		        </div>
		    </div>
		</section>

	
	    
    
    



<style>
.copyright .actual-container { color: #fff; }
</style>


<div class="mobile-advert inferiore"><div class="banners"><div class="banners_wrapper banners_zone_12" ><div class="banners_ad banners_ad_309" data-banners_ad_id="309"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=309" target="blank" title="YEM_mobile"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/MOBILE.png?rand=5696" class="" style="" alt="mobilepng" /></a></div></div></div></div>



	<footer class="site-footer style-1" style="background-color: #222222">

			    <div class="mini-nav" style="background-color: transparent;">
		        <div class="container">
		            <div class="actual-container">
		                <div class="logo">
		                    <a href="https://www.qualenergia.it" class="logo">
		                    	
<img class="logo_qe_classic lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/logoQE_white.png" alt="QualEnergia.it">
<img class="logo_qe_pro lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEproMono.png" alt="QualEnergia.it PRO">

		                    			                    </a>
		                </div>

<!-- <nav>
		                    <ul>
		                        		                    </ul>
</nav> -->

		            </div>
		        </div>
		    </div>
	
	    <div class="footer-info">
	        <div class="container">
	            <div class="row">

	            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">QualEnergia.it</div>
	            			        <div class="box-content">

	            			        	
	            			        		                                            
                                            <p>Il portale dell'energia sostenibile che analizza mercati e scenari per accelerare la decarbonizzazione dell'economia.<br>
                                            Ogni giorno news, analisi, commenti sul mondo dell'energia.<br><br>
                                            <i>Powered by QualEnergia S.r.l.</i><br>
                                            Via Genova, 23 – 00184 Roma<br>
                                            P.IVA 12597301006<br>
                                            REA 1387046</p>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Menu</div>
	            			        <div class="box-content">

	            			        	
	            			        		<ul>
	        			                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=semplificazioni">DL Semplificazioni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=comunit%C3%A0+energetiche">Comunità energetiche</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=superbonus">Superbonus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">PNIEC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
	            			        		</ul>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Aziende</div>
	            			        <div class="box-content">

	            			        	                                        
<p>Promuovi la tua Azienda su QualEnergia.it.<br>
Scrivi a: <a class="a-adv-footer" title="Advertising" href="mailto:advertising@qualenergia.it">advertising@qualenergia.it</a>
</p>

	            			        		<!-- <ul>
	        			                        	            			        		</ul>

	            			        <!-- -->   
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title"></div>
	            			        <div class="box-content">

	            			        	                                    
                                    
<p>Qualenergia è testata registrata presso Tribunale Civile di Roma Sezione per la Stampa 
Registrazione n. 316/2007 del 19/7/2007<br>
<i>Editoriale La Nuova Ecologia</i><br>
Via Salaria 403 - 00199 Roma</p>

	            			        		<!-- 
	            			        <!-- -->	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            </div>
	        </div>
	    </div>

	    <div class="copyright" style="background-color: transparent;">
	        <div class="container">
	            <div class="actual-container">



	                <p>È vietata la riproduzione di articoli pubblicati su QualEnergia.it senza espressa autorizzazione scritta della <a title="redazione" href="mailto:redazione-online@qualenergia.it">redazione</a>.
<br><br>
                    <span style="font-size: 12px; color: #939393;">® 2020 QualEnergia.it | <a title="Note legali e Privacy" href="https://www.qualenergia.it/note-legali-e-privacy/">Note legali e Privacy</a> | <a title="Cookie" href="https://www.qualenergia.it/cookie/">Cookie</a></span></p>
	            </div>
	        </div>
	    </div>
	</footer>




<div class="blackout"> 
<div id="poplogModal" class="poplog-modal">
    <div class="poplog-modal-content">
        <span class="poplog-close">&times;</span>
    
        <div class="poploginWrap">
    
            <div id="poploginDiv">
                <header class="poplog-logo"> 
                    <img src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" 
                         alt="" />
                    <span class="poplog-title" style="font-family:inherit;">
                    QualEnergia</span>
                </header>
            
                <div class="poplogin-login">
                
                    
		<form name="loginform" id="loginform" action="https://www.qualenergia.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.qualenergia.it/pro/doc-pro/il-documento-dellunep-sulla-ripresa-economica-verde/" />
			</p>
			
		</form>                
                <hr>
                                <a href="https://www.qualenergia.it/wp-login.php?action=register">
                    Register</a>
                                
            </div>
        </div>
    </div>
    
 

    </div>
</div>
</div>

<div id="stripbar"><div class="banners"><div class="banners_wrapper banners_zone_10" ><div class="banners_ad banners_ad_306" data-banners_ad_id="306"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=306" target="blank" title="Stripbar MIP 2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/MIP_PEENER_Stripbar_QE_0110.gif?rand=4185" class="" style="" alt="mippeenerstripbarqe0110gif" /></a></div></div></div><a id="chiude-stripbar"><i class="fa fa-times" aria-hidden="true"></i></a></div><style>body .site-footer.style-1{padding-bottom:35px !important;}</style><!-- Newsletter plugin footer file -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='https://cdn.qualenergia.it/wp-content/plugins/pdf-embedder/css/pdfemb-embed-pdf-4.6.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-init.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","nonce":"01178e190e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.qualenergia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1300,"autoScrollSpeed":"true","scrollEasing":"easeInOutExpo","scrollingEasing":"easeInOutCirc","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/poplogin/lib/poplogin-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.qualenergia.it\/pro\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_94c0f3f539e70153be8a5058e26f734d","fragment_name":"wc_fragments_94c0f3f539e70153be8a5058e26f734d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfxVOAUAAAAAL9qi5ztv7KCRCwEfdImuTSgBlDi&#038;ver=3.0'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/wp-banners.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var banners_vars = {"fadebanners":"1","fadeeffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/banners.js?ver=3.4'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/jquery-periodic.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/main-child.js?ver=3.2'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"https:\/\/www.qualenergia.it\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/pdf-4.6.worker.min.js","cmap_url":"https:\/\/www.qualenergia.it\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/cmaps\/","poweredby":"off","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","zoomout":"Zoom Out","secure":"Secure","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-embedder/js/all-pdfemb-basic-4.6.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-embedder/js/pdfjs/pdf-4.6.min.js?ver=4.6'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfxVOAUAAAAAL9qi5ztv7KCRCwEfdImuTSgBlDi',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 297/675 objects using redis
Page Caching using redis 
Content Delivery Network via cdn.qualenergia.it
Database Caching 9/173 queries in 0.071 seconds using redis (Request-wide modification query)

Served from: www.qualenergia.it @ 2020-10-15 19:41:41 by W3 Total Cache
-->