<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="">


<!-- <script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script> -->


<script src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-1.12.0.min.js"></script>
<script src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery.scrollTo.min.js"></script>


<style>

@media screen and (max-height: 575px){
#rc-imageselect, .g-recaptcha {transform:scale(0.77);-webkit-transform:scale(0.77);transform-origin:0 0;-webkit-transform-origin:0 0;}

}

.logo_qe_pro{display:none;}

#chiude-stripbar{
position: absolute;
bottom: 40px;
right: 10px;
font-size: 18px;
background: white;
width: 20px;
text-align: center;
height: 20px;
line-height: 1;
cursor: pointer;
	}
	
.avvisowide, .megavviso {
    background: green;
    color: #fff;
    text-align: center;
    padding: 5px;
}

</style>


<script>
$( window ).load(function() {

if ($('.mobile-advert.superiore').is(':empty')){
  //console.log("banner superiore vuoto");
  $('.mobile-advert.superiore').remove();
}


/* Cookie senza plugin */

//console.log("eseguo");

function leggiCookie(nomeCookie){
//console.log("leggo");

  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}


var normacookie = leggiCookie('norma_cookie');

if(normacookie == "") { 
	//console.log("Approvare Cookie - stampa finestra");
$( "body" ).append('<div id=\"cookies-win\"><div class=\"dentro-cookie\">Per migliorare la tua navigazione su questo sito, utilizziamo cookies ed altre tecnologie che ci permettono di riconoscerti.<br>Utilizzando questo sito, acconsenti agli utilizzi di cookies e delle altre tecnologie descritti nella nostra <a href=\"https://www.qualenergia.it/cookie/\"> Politica sui Cookie</a><br><button onclick="accetta();">Conferma</button></div></div>');

} else {
	//console.log("Cookie approvati - nessun messaggio");
}
/* Cookie senza plugin */






/* modifica div plugin .banners_ad_inside */

$( ".mobile-advert.superiore .banners_ad" ).append('<a id="chiude-sup" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');
$( ".mobile-advert.inferiore .banners_ad" ).append('<a id="chiude-inf" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');


$( "#chiude-sup" ).click(function() {	
$( ".mobile-advert.superiore" ).remove();
});

$( "#chiude-inf" ).click(function() {	
$( ".mobile-advert.inferiore" ).remove();
});
	

$( "#chiude-stripbar" ).click(function() {	
$( "#stripbar" ).fadeOut();
});
	

function controlla_10gg(id_verifica){

	$.ajax({
        'async': false,
        'type': "GET",
        'global': false,
        'dataType': 'text',
        'url': "https://www.qualenergia.it/fbo/blacklist.php",
		'data': { 'id': id_verifica, 'funzione': 'check' },
        'success': function (data) {
            tmp_20 = data;
			
			if(tmp_20 == "KO"){
				
$( ".products .post-15").remove();
$( "#product-15 .single_add_to_cart_button").remove();
/*				$( ".woocommerce-page .site-nav").append("<div class='megavviso'>Gentile abbonato, ti ricordiamo che il tuo abbonamento è in scadenza e la quota per il rinnovo è di 250 € + Iva 4%, e non di 200 € +Iva 4%, quota promozionale per il lancio del servizio QualEnergia.it PRO.</div>");*/
				
			}	
			
		}
    });
}
	
	/* controlla_10gg(0); */

	

/*$( ".showcoupon" ).click(function() {	
$( ".checkout_coupon" ).toggle("display");
});*/


$( ".showlogin" ).click(function() {	
$( ".login" ).toggle("display");
});




$('#billing_postcode, #billing_phone_field').on('keypress', function(e){
  return e.metaKey || // cmd/ctrl
    e.which <= 0 || // arrow keys
    e.which == 8 || // delete key
    /[0-9]/.test(String.fromCharCode(e.which)); // numbers
})


$('.woocommerce-checkout #billing_cf_field label').append(' <abbr title="obbligatorio" class="required">*</abbr>');

	
	$(".single-product.postid-1737 .add-to-cart").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});


$(".single-product.postid-15 .single_add_to_cart_button").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});
	
	
	
	
	//https://www.qualenergia.it/pro/fbo/blacklist.php?funzione=check&id=151

		
	
  if(jQuery.browser.mobile)
{
   //
}
else
{
   $(window).scroll(function () {
    var $this = $(this),
        $head = $('.site-nav ');
    if ($this.scrollTop() > 105) {
       $head.addClass('fixed_header');
    } else {
       $head.removeClass('fixed_header');
    }
});
}
});




/* Cookie senza plugin */

function scriviCookie(nomeCookie,valoreCookie,durataCookie){
console.log("scrivo");
  var scadenza = new Date();
  var adesso = new Date();
  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
}



function accetta(){
	console.log("accetto");
	scriviCookie('norma_cookie','Accettata',9999); 
	$( "#cookies-win" ).fadeOut();
}


/* Cookie senza plugin */



</script>

<title>Manutenzione impianti illuminazione pubblica a Telti (OT) | QualEnergia.it</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Design[5853,5940] -->
<meta name="description"  content="Avviso propedeutica alle procedure per l&#039;affidamento del servizio di manutenzione impianti illuminazione pubblica comune di Telti (OT). Annualità 2020-2022." />

<link rel="canonical" href="https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/" />
<meta property="og:title" content="Manutenzione impianti illuminazione pubblica a Telti (OT) | QualEnergia.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/" />
<meta property="og:image" content="https://cdn.qualenergia.it/wp-content/uploads/2018/07/default_logo_fb.jpg" />
<meta property="og:site_name" content="QualEnergia.it" />
<meta property="og:description" content="Avviso propedeutica alle procedure per l&#039;affidamento del servizio di manutenzione impianti illuminazione pubblica comune di Telti (OT). Annualità 2020-2022. Importo: 30.383 euro Scadenza: 23 marz" />
<meta property="article:published_time" content="2020-03-09T15:50:32Z" />
<meta property="article:modified_time" content="2020-03-09T15:50:32Z" />
<meta property="og:image:secure_url" content="https://cdn.qualenergia.it/wp-content/uploads/2018/07/default_logo_fb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Qualenergiait" />
<meta name="twitter:domain" content="QualEnergia.it" />
<meta name="twitter:title" content="Manutenzione impianti illuminazione pubblica a Telti (OT) | QualEnergi" />
<meta name="twitter:description" content="Avviso propedeutica alle procedure per l&#039;affidamento del servizio di manutenzione impianti illuminazione pubblica comune di Telti (OT). Annualità 2020-2022. Importo: 30.383 euro Scadenza: 23 marz" />
<meta name="twitter:image" content="https://cdn.qualenergia.it/wp-content/uploads/2018/07/default_logo_fb.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed" href="https://www.qualenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed dei commenti" href="https://www.qualenergia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Manutenzione impianti illuminazione pubblica a Telti (OT) Feed dei commenti" href="https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.qualenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-override-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-override.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.qualenergia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='no_captcha_css-css'  href='https://cdn.qualenergia.it/wp-content/plugins/login-form-recaptcha/css/no-captcha.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/css/frontend.css?ver=2.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='poplogin-css'  href='https://cdn.qualenergia.it/wp-content/plugins/poplogin/lib/poplogin-public.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap-datepicker.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/select2.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbr-default-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/css/wp-banners-default.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-fa-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-slick-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/slick.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-lightgallery-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/lightGallery.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-malihu-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/jquery.mCustomScrollbar.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-normalize-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/normalize.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-main-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/main.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-style-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand-child/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox-1.2.1.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/html2canvas.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/jspdf.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Manutenzione impianti illuminazione pubblica a Telti (OT)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/front-script.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.qualenergia.it\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"daysShort":["dom","lun","mar","mer","gio","ven","sab"],"daysMin":["D","L","M","M","G","V","S"],"months":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"today":"Oggi","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/datepicker-i18n.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/vendor/modernizr-2.8.3.min.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.qualenergia.it/wp-json/' />
<link rel='prev' title='Fornitura di energia elettrica per due società umbre' href='https://www.qualenergia.it/pro/documenti/fornitura-di-energia-elettrica-per-due-societa-umbre/' />
<meta name="generator" content="WordPress 4.9.13" />
<meta name="generator" content="WooCommerce 3.6.5" />
<link rel='shortlink' href='https://www.qualenergia.it/?p=240972' />
<link rel="alternate" type="application/json+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Fpro%2Fdocumenti%2Fmanutenzione-impianti-illuminazione-pubblica-a-telti-ot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Fpro%2Fdocumenti%2Fmanutenzione-impianti-illuminazione-pubblica-a-telti-ot%2F&#038;format=xml" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>

<style>

</style>
<style>

</style><style type="text/css">
.simple-related-posts {
	list-style: none;
}

.simple-related-posts * {
	margin:0;
	padding:0;
}

.simple-related-posts li {
	margin-bottom: 10px;
}

.simple-related-posts li a {
	display: block;
}
.simple-related-posts li a p {
	display: table-cell;
	vertical-align: top;
}

.simple-related-posts li .thumb {
	padding-right: 10px;
}</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2HRQK4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
var banners_url = 'https://www.qualenergia.it/wp-content/plugins/wp-banners';
var banners_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php';
var banners_refresh = '15000';
var registertimeout = false;

	var wpbrFadeBanners = true;
	var wpbrFadeEffect = "fade";
</script><style>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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<script type="text/javascript">
var wpmlAjax = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "it";

	var newsletters_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	
	if (jQuery.isFunction(jQuery.fn.tooltip)) {
		jQuery('[data-toggle="tooltip"]').tooltip();
	}
});
</script>

</head>

<body class="post-template-default single single-post postid-240972 single-format-standard woocommerce-no-js membership-content access-restricted group-blog">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2HRQK4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<style scoped>.preloader span:before{border-color: #ff0000;}</style>
		<div class="preloader" style="background-color:#333333"><span></span></div>



<div class="banner-space" align="center"><br><div class="banners"><div class="banners_wrapper banners_zone_1" ><div class="banners_ad banners_ad_248" data-banners_ad_id="248"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=248" target="blank" title="FIMER "><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/FIMER.jpg?rand=5267" class="" style="" alt="fimerjpg" /></a></div></div></div></div>      





	<!-- HEADER 1 -->
	    <header class="site-header style-1">
	        <div class="container">

<div class="loginup">

<i class="fa fa-unlock" aria-hidden="true"></i> <a id="poplogBtn" href="#">Log In</a>


 </div>                       



<div class="menualtodx">


 <li id="menu-item-98537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98537"><a title="Redazione di QualEnergia.it" href="https://www.qualenergia.it/redazione-2/">Redazione</a></li>
<li id="menu-item-98539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98539"><a title="Advertising su QualEnergia.it" href="https://www.qualenergia.it/pubblicita-advertising/">Advertising</a></li>
<li id="menu-item-66547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66547"><a title="Contattaci" href="https://www.qualenergia.it/pro/contattaci/">Contattaci</a></li>
</div>


	            <div class="row">

	                <div class="col-md-3 logo-holder">
	                    <div class="logo-wrapper">
	                        <a href="https://www.qualenergia.it" class="logo">
	                        	
<img class="logo_qe_pro lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" alt="QualEnergia.it">
<img class="logo_qe_classic lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://www.qualenergia.it/logoQE.png" alt="QualEnergia PRO">

	                    			                        </a>
	                    </div>
	                </div>

	            

	                <div class="col-sm-4 col-md-3 hidden-xs links-holder">
	                    <div class="links-wrapper">


	                	<ul class="social"><li><span>Seguici su:</span></li>
	                	    	                	    		                	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.linkedin.com/groups/3728249" target="_blank"><i class="fa fa-linkedin"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
	                	    		                	    	                	</ul>




                        
<style>
	header.site-header .links-holder .links-wrapper {
    text-align: right !important;
    padding: 1px 1px 0 1px;
}
header.site-header .links-holder .links-wrapper .testo_head {
    display: block;
    margin-top: 5px !important;
}

.loginup {list-style: none; text-align:right; margin-top:15px; margin-bottom:5px;}
.loginup li{display:inline;}
.loginup li a{color: black; text-transform: uppercase;}


</style>
                        
                        
                        
	                    </div>
	                </div>


    <div class="col-sm-8 col-md-6 hidden-xs search-holder">
	                    <div class="form-wrapper">
	                        <form action="https://www.qualenergia.it/" method="GET">
	                            <input type="text" placeholder="digita quello che cerchi e premi invio" value="" name="s" id="s">
	                            <i class="fa fa-search"></i>
	                        </form>
	                    </div>


	                </div>


	            </div>

	            <a href="javascript:void(null);" class="open-mm visible-xs" id="open-mm-btn"><span></span></a>

	        </div>
	    </header>
	    <!-- end of header-->

	    <nav class="site-nav style-1 hidden-xs">
	        <div class="container">

	            <div class="nav-wrapper">

	                <ul class="site"><div class="icologo"></div>
	                    <li id="menu-item-105547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li id="menu-item-187019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=decreto+fer+1">Decreto Fer</a></li>
<li id="menu-item-187025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">Piano Energia Clima</a></li>
<li id="menu-item-187023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=ecobonus">Ecobonus</a></li>
<li id="menu-item-187027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
<li id="menu-item-187015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=accumuli">Accumuli</a></li>
<li class="poplog-show"><a id="poplogBtn" href="#">Log In</a></li>	                </ul>






<style>
.social li span {
    margin-top: 10px!important;
    display: inline-block;
}

</style>



<div class="menuasx nopro">
 <li id="menu-item-98545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98545"><a title="Scegli l’Abbonamento a QualEnergia.it PRO" href="https://www.qualenergia.it/pro/abbonamenti/">Abbonamento</a></li>
<li id="menu-item-98547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98547"><a title="Workshop/Webinar" href="https://www.qualenergia.it/pro/webinar/">Webinar</a></li>
<li id="menu-item-98549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98549"><a title="Newsletter" href="https://www.qualenergia.it/iscrizione-newsletter/">Newsletter</a></li>
</div>


	            </div>

	        </div>
	    </nav><!-- end of nav -->

	<!-- END OF HEADER 1 -->


<div id="mobile-menu">
    <div class="inside">

<!-- 
<div class="piccolo-tre-tasti">
</div> -->



        <div class="valign">
            <ul class="site">
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=decreto+fer+1">Decreto Fer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">Piano Energia Clima</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=ecobonus">Ecobonus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=accumuli">Accumuli</a></li>
            </ul>

                        	<ul class="social">
            	                	    	            	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.linkedin.com/groups/3728249" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
            	    	            	                	</ul>
						<ul class="newsletter-links">
				<li class="">
					<a title="ISCRIVITI ALLA NEWSLETTER" href="/iscrizione-newsletter/">ISCRIVITI ALLA NEWSLETTER</a>
				</li>
			</ul>

        </div>
    </div>
    <div class="morph-shape" id="morph-shape" data-morph-open="M-1,0h101c0,0,0-1,0,395c0,404,0,405,0,405H-1V0z" data-morph-close="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z">
        <svg xmlns="https://www.w3.org/2000/svg" width="300px" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none">
            <path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path>
            </svg>
    </div>


</div><!-- end of mobile-menu -->



<a href="javascript:void(null);" class="back-to-top"></a>

<div class="mobile-advert superiore"></div>


<script>
    (function($) {
        $(document).ready(function() {
		
		
		

					
        	
        });
    })(jQuery);
</script>

<!-- <div class="avvisowide">Gli articoli su QualEnergia.it PRO saranno consultabili da tutti fino al 16 marzo 2016</div> -->


<style>
@import url(https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,700italic,600italic,400italic);
@import url(https://fonts.googleapis.com/css?family=Oswald:400,700);
.post-single{
    font-family: 'Open Sans', sans-serif;
}
.single h1.post-title	
.single h3.post-title {
font-family: 'Oswald', sans-serif!important;
}
.firma {
    margin-top: 30px;
    margin-bottom: 20px;
}
#reply-title {
    line-height: 25px!important;
}
.simple-related-posts li:nth-child(2n) {
    background: #efefef none repeat scroll 0 0;
}
.simple-related-posts {
    border: 1px solid #e1e1e1;
}
.simple-related-posts li {
    padding: 10px;
	margin-bottom: 0!important;
}
.simple-related-posts .thumb {
    display: none;
}
.sottotitolo {
    background: #efefef;
    padding: 10px;
    font-size: 16px;
}
.post-title {
    line-height: 1.3;
}
.pdf-download{
margin-bottom:15px;
text-align:right;	
}
	
	#riattiva{background: #cc3631; text-align:center; padding:15px; color: white; margin-top: 25px;	}
#riattiva a{color: white; text-decoration: underline;}

.post-image img {  width: 100%!important; max-width: 445px!important; }






.sottotitolo{display: none;}

	
</style>






	




			
									<section class="most-popular full-width">
			
			    <div class="container">
			        <div class="popular-title sameHeight">
			            <span>Most <span>Popular</span>News</span>
			        </div>
			        <div class="popular-slider">

			            
			            	
							<div class="single">
							    <a href="https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/" class="image plus-hover lazy-background" data-src=""><span class="plus"></span></a>
							    <div class="info">
							        <a href="https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/">Manutenzione impianti illuminazione pubblica a Telti (OT)</a>
							    </div>
							</div><!-- end of single -->

			            

			        </div>
			    </div>
			</section>
		
			
	

	
		<section class="news-splitted blogpage">
		    <div class="container">
		        <div class="actual-container">
		            <div class="row">
		                <div class="col-md-8">

		                    <div class="col-title" style="border-color: #e6e6e6;"></div>


<div align="center"><div class="banners"><div class="banners_wrapper banners_zone_7" ><div class="banners_ad banners_ad_232" data-banners_ad_id="232"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=232" target="blank" title="Grastim Leaderboard 2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Grastim_QualEnergia.jpg?rand=1512" class="" style="" alt="grastimqualenergiajpg" /></a></div></div></div></div>

		                    <div class="post-single">
		                        <div class="post-info">
		                            <span><i class="fa fa-clock-o"></i> 9 Marzo 2020</span>
		                            
		                            		                            
		                        </div>



		                        <h1 class="post-title">Manutenzione impianti illuminazione pubblica a Telti (OT)</h1>



                             
                             
                                
                                
<h2 class="sottotitolo"></h2>
                                

		                        
								


		                        		                        			                                                        
                                <div class="social-share">
		                            <h3>Condividi</h3>
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Manutenzione impianti illuminazione pubblica a Telti (OT)-https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/" target="_blank"><i class="fa fa-twitter"></i></a>
		                                <a href="https://plus.google.com/share?url=https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/" target="_blank"><i class="fa fa-google-plus"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/&title=Manutenzione impianti illuminazione pubblica a Telti (OT)&summary=&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
		                            </div>
		                        </div>
                             
							   
                        
                                
					<div id="info-trial"></div>




		                        <div class="post-content">
       




              <p>Avviso propedeutica alle procedure per l’affidamento del servizio di manutenzione impianti illuminazione pubblica comune di Telti (OT). Annualità 2020-2022. Importo: 30.383 euro Scadenza: 23 marzo 2020 Bando (zip)</p>
<div class="woocommerce">
<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message"><b>Questo contenuto è riservato agli Abbonati QualEnergia.it PRO</b>.<br />
<a id="poplogBtn2" href="#">Accedi ora</a> per vedere il contenuto oppure <a target="_self" href="https://www.qualenergia.it/pro/abbonamenti/">prova gratis il servizio per 10 giorni o abbonati subito</a>.</div>
</div>













              
  
	                            
		                            		                        </div>

		                        


<br>
<br>



<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9707428835682967"
     data-ad-slot="8705461772"></ins>
<script>
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
        (adsbygoogle = window.adsbygoogle || []).push({});
}
</script>

		                        <div class="social-share">
		                            <h3>Condividi </h3>
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Manutenzione+impianti+illuminazione+pubblica+a+Telti+%28OT%29-https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/" target="_blank"><i class="fa fa-twitter"></i></a>
		                                <a href="https://plus.google.com/share?url=https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/" target="_blank"><i class="fa fa-google-plus"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/&title=Manutenzione impianti illuminazione pubblica a Telti (OT)&summary=&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
		                            </div>
		                        </div>

		                                                          
                                 
<br>
<div align="center"><div class="banners"><div class="banners_wrapper banners_zone_8" ><div class="banners_ad banners_ad_242" data-banners_ad_id="242"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=242" target="blank" title="Solaredge Leaderboard 2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/728X90_Button.png?rand=5986" class="" style="" alt="728x90buttonpng" /></a></div></div></div></div>
                                 
                                 

		                                                          
                                 
                              

		                         
		                         
<br>

		                        		                    </div>

		                </div>
		                <div class="col-md-4 secondcol">
		                	
<div class="site-sidebar-real">
	<div id="secondary" class="widget-area" role="complementary">
		<aside id="custom_html-12" class="widget_text widget-odd widget-first widget-1 aziende-partner-widget widget widget_custom_html"><h4 class="widget-title">Le Aziende Partner</h4><div class="textwidget custom-html-widget"><a title="Le Aziende Partner" href="https://www.qualenergia.it/aziende-partner/">Le Aziende Partner</a></div></aside><aside id="woocommerce_widget_cart-5" class="widget-even widget-2 widget woocommerce widget_shopping_cart"><h4 class="widget-title">Carrello</h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="wpbr_widget-2" class="widget-odd widget-3 noborder banner primo widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_3" ><div class="banners_ad banners_ad_245" data-banners_ad_id="245"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=245" target="blank" title="Sonnen mediumrectangle 2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Sonnen_medium_rectangle.png?rand=6876" class="" style="" alt="sonnenmediumrectanglepng" /></a></div></div></div></aside><aside id="wpbr_widget-3" class="widget-even widget-4 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_4" ><div class="banners_ad banners_ad_4" data-banners_ad_id="4"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=4" target="blank" title="Baywa r.e."><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/BayWaRE.jpg?rand=835" class="" style="" alt="baywarejpg" /></a></div></div></div></aside><aside id="execphp-3" class="widget-odd widget-5 widget widget_execphp"><h4 class="widget-title">NEWS DALLE AZIENDE</h4>			<div class="execphpwidget">

	<!-- the loop -->
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/goodwe-signs-europe-wide-cooperation-with-krannich/" title="GoodWe signs Europe-wide cooperation with Krannich">GoodWe signs Europe-wide cooperation with Krannich</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/fotovoltaico-enerbroker-nuovo-distributore-di-kostal-solar-electric-per-litalia/" title="Fotovoltaico, Enerbroker nuovo distributore di Kostal Solar Electric per l’Italia">Fotovoltaico, Enerbroker nuovo distributore di Kostal Solar Electric per l’Italia</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/fotovoltaico-jarno-montella-nuovo-business-development-manager-della-svedese-midsummer/" title="FV, Jarno Montella nuovo business development manager della svedese Midsummer">FV, Jarno Montella nuovo business development manager della svedese Midsummer</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/sei-casali-nearly-zero-energy-building-nel-cuore-di-matera/" title="Sei casali &#8220;nearly zero energy building&#8221; nel cuore di Matera">Sei casali &#8220;nearly zero energy building&#8221; nel cuore di Matera</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/fimer-acquisisce-la-divisione-inverter-solari-di-abb/" title="Fimer acquisisce la divisione inverter solari di ABB">Fimer acquisisce la divisione inverter solari di ABB</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/signify-presenta-philips-combo-charge-controller-per-lilluminazione-a-ricarica-solare/" title="Signify presenta &#8220;Philips Combo Charge Controller&#8221; per l&#8217;illuminazione a ricarica solare">Signify presenta &#8220;Philips Combo Charge Controller&#8221; per l&#8217;illuminazione a ricarica solare</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/alerion-clean-power-acquista-tre-parchi-eolici-per-quasi-120-mw-di-potenza/" title="Alerion Clean Power acquista tre parchi eolici per quasi 120 MW di potenza">Alerion Clean Power acquista tre parchi eolici per quasi 120 MW di potenza</a></div>
		<!-- end of the loop -->

	
<b><a class="tutti" title="News dalle Aziende" href="https://www.qualenergia.it/news-dalle-aziende"><i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
 Tutte le News dalle Aziende</a></b></div>
		</aside><aside id="wpbr_widget-4" class="widget-even widget-6 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_2" data-autorefresh="1" data-refreshinterval="60"><div class="banners_ad banners_ad_221" data-banners_ad_id="221"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=221" target="blank" title="EON Half Page 2019"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/EON_HALFPAGE.gif?rand=8544" class="" style="" alt="eonhalfpagegif" /></a></div><div class="banners_ad banners_ad_236" data-banners_ad_id="236"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=236" target="blank" title="Key Energy HP 2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/300x500_key.jpg?rand=9156" class="" style="" alt="300x500keyjpg" /></a></div></div></div></aside><aside id="custom_html-5" class="widget_text widget-odd widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/archivio-bandi/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/bandi-appalti-attivi-2.png" alt="Bandi e Appalti" width="300" height="150" /></a></div></aside><aside id="custom_html-14" class="widget_text widget-even widget-8 widget widget_custom_html"><h4 class="widget-title">PRODUZIONE FV IN ITALIA</h4><div class="textwidget custom-html-widget"><p>(escluso autoconsumo)</p>
<div class="etichetta"><b>PRODUZIONE</b> (dom 8 mar): 57,4 GWh (+15,7 su sab) </div>
&nbsp;
<div class="etichetta"><b>QUOTA SU DOMANDA ELETTRICA:</b> 8,2% </div></div></aside><aside id="custom_html-9" class="widget_text widget-odd widget-9 widget widget_custom_html"><h4 class="widget-title">PRODUZIONE EOLICA IN ITALIA</h4><div class="textwidget custom-html-widget"><div class="etichetta"><b>PRODUZIONE</b> (dom 8 mar): 73,5 GWh (+24,3 su sab) </div>
&nbsp;
<div class="etichetta"><b>QUOTA SU DOMANDA ELETTRICA:</b> 10,5% </div></div></aside><aside id="custom_html-11" class="widget_text widget-even widget-10 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/ecobonus-efficienza-ristrutturazioni-edilizie-bonus-mobili-e-sismabonus-tutto-sulle-detrazioni-fiscali/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2019/01/tutto_su_detrazioni.jpg" alt="Detrazioni Fiscali" width="300" height="150" /></a></div></aside><aside id="custom_html-8" class="widget_text widget-odd widget-11 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/tutti-gli-articoli-della-rubrica-energie-dalleuropa/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/10/banner-rubrica-energia-da-europa-qualenergia.jpg" alt="Energie dall’Europa" width="300" height="150" /></a></div></aside><aside id="custom_html-13" class="widget_text widget-even widget-12 widget widget_custom_html"><h4 class="widget-title">TEMPERATURE GLOBALI (gen-dic 2019)</h4><div class="textwidget custom-html-widget"><a href="https://cdn.qualenergia.it/wp-content/uploads/2019/12/jan-nov-2019_noaa.jpg"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2019/12/jan-nov-2019_noaa.jpg" alt="Temperature globali" width="390" height="215"/></a>
&nbsp;
<div class="etichetta"><b>Gennaio 2020</b>: +1,14 °C (1° più caldo) </div>
&nbsp;
<div class="etichetta"><b>Gennaio-Dicembre 2019</b>: +0,95 °C (2° più caldo) </div></div></aside><aside id="custom_html-6" class="widget_text widget-odd widget-last widget-13 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/dubbi-legali-e-fiscali-chiedilo-a-qualenergia-it-pro-la-nuova-rubrica/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/04/rubrica_Chiedilo_A_qualenergia_leggi_fisco.jpg" alt="Leggi e Fisco" width="300" height="150" /></a></div></aside>	</div><!-- #secondary -->
</div>
		                </div>
		            </div>
		        </div>
		    </div>
		</section>

	
	    
    
    



<style>
.copyright .actual-container { color: #fff; }
</style>


<div class="mobile-advert inferiore"><div class="banners"><div class="banners_wrapper banners_zone_12" ><div class="banners_ad banners_ad_247" data-banners_ad_id="247"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=247" target="blank" title="Fronius_mobile_2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Fronius GEN24.jpg?rand=3347" class="" style="" alt="fronius-gen24jpg" /></a></div></div></div></div>



	<footer class="site-footer style-1" style="background-color: #222222">

			    <div class="mini-nav" style="background-color: transparent;">
		        <div class="container">
		            <div class="actual-container">
		                <div class="logo">
		                    <a href="https://www.qualenergia.it" class="logo">
		                    	
<img class="logo_qe_classic lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/logoQE_white.png" alt="QualEnergia.it">
<img class="logo_qe_pro lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEproMono.png" alt="QualEnergia.it PRO">

		                    			                    </a>
		                </div>

<!-- <nav>
		                    <ul>
		                        		                    </ul>
</nav> -->

		            </div>
		        </div>
		    </div>
	
	    <div class="footer-info">
	        <div class="container">
	            <div class="row">

	            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">QualEnergia.it</div>
	            			        <div class="box-content">

	            			        	
	            			        		                                            
                                            <p>Il portale dell'energia sostenibile che analizza mercati e scenari.<br>
                                            Ogni giorno news, analisi, commenti sul mondo dell'energia.<br>
                                            <i>Powered by QualEnergia S.r.l.</i><br>
                                            Via Genova, 23 – 00184 Roma<br><br>
                                            P.IVA 12597301006<br>
                                            REA 1387046</p>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Menu</div>
	            			        <div class="box-content">

	            			        	
	            			        		<ul>
	        			                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=decreto+fer+1">Decreto Fer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">Piano Energia Clima</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=ecobonus">Ecobonus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=accumuli">Accumuli</a></li>
	            			        		</ul>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Aziende</div>
	            			        <div class="box-content">

	            			        	                                        
<p>Promuovi la tua Azienda su QualEnergia.it.<br>
Scrivi a: <a class="a-adv-footer" title="Advertising" href="mailto:advertising@qualenergia.it">advertising@qualenergia.it</a>
</p>

	            			        		<!-- <ul>
	        			                        	            			        		</ul>

	            			        <!-- -->   
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title"></div>
	            			        <div class="box-content">

	            			        	                                    
                                    
<p>Qualenergia è testata registrata presso Tribunale Civile di Roma Sezione per la Stampa 
Registrazione n. 316/2007 del 19/7/2007<br>
<i>Editoriale La Nuova Ecologia</i><br>
Via Salaria 403 - 00199 Roma<br>
P.Iva 04937721001</p>

	            			        		<!-- 
	            			        <!-- -->	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            </div>
	        </div>
	    </div>

	    <div class="copyright" style="background-color: transparent;">
	        <div class="container">
	            <div class="actual-container">



	                <p>È vietata la riproduzione di articoli pubblicati su QualEnergia.it senza espressa autorizzazione scritta della <a title="redazione" href="mailto:redazione-online@qualenergia.it">redazione</a>.
<br><br>
                    <span style="font-size: 12px; color: #939393;">® 2018 QualEnergia.it | <a title="Note legali e Privacy" href="https://www.qualenergia.it/note-legali-e-privacy/">Note legali e Privacy</a> | <a title="Cookie" href="https://www.qualenergia.it/cookie/">Cookie</a></span></p>
	            </div>
	        </div>
	    </div>
	</footer>




<div class="blackout"> 
<div id="poplogModal" class="poplog-modal">
    <div class="poplog-modal-content">
        <span class="poplog-close">&times;</span>
    
        <div class="poploginWrap">
    
            <div id="poploginDiv">
                <header class="poplog-logo"> 
                    <img src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" 
                         alt="" />
                    <span class="poplog-title" style="font-family:inherit;">
                    QualEnergia</span>
                </header>
            
                <div class="poplogin-login">
                
                    
		<form name="loginform" id="loginform" action="https://www.qualenergia.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.qualenergia.it/pro/documenti/manutenzione-impianti-illuminazione-pubblica-a-telti-ot/" />
			</p>
			
		</form>                
                <hr>
                                <a href="https://www.qualenergia.it/wp-login.php?action=register">
                    Register</a>
                                
            </div>
        </div>
    </div>
    
 

    </div>
</div>
</div>

<!-- Newsletter plugin footer file -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-init.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","nonce":"5ba0847d8e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.qualenergia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1300,"autoScrollSpeed":"true","scrollEasing":"easeInOutExpo","scrollingEasing":"easeInOutCirc","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/poplogin/lib/poplogin-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.qualenergia.it\/pro\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_94c0f3f539e70153be8a5058e26f734d","fragment_name":"wc_fragments_94c0f3f539e70153be8a5058e26f734d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/wp-banners.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var banners_vars = {"fadebanners":"1","fadeeffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/banners.js?ver=3.4'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/jquery-periodic.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/main-child.js?ver=3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 9/1003 objects using redis
Page Caching using redis 
Content Delivery Network via cdn.qualenergia.it
Database Caching 10/206 queries in 0.081 seconds using redis (Request-wide modification query)

Served from: www.qualenergia.it @ 2020-03-09 17:50:39 by W3 Total Cache
-->