<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="">


<!-- <script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script> -->


<script src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-1.12.0.min.js"></script>
<script src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery.scrollTo.min.js"></script>


<style>

@media screen and (max-height: 575px){
#rc-imageselect, .g-recaptcha {transform:scale(0.77);-webkit-transform:scale(0.77);transform-origin:0 0;-webkit-transform-origin:0 0;}

}

.logo_qe_pro{display:none;}

#chiude-stripbar{
position: absolute;
bottom: 40px;
right: 10px;
font-size: 18px;
background: white;
width: 20px;
text-align: center;
height: 20px;
line-height: 1;
cursor: pointer;
	}
	
.avvisowide, .megavviso {
    background: green;
    color: #fff;
    text-align: center;
    padding: 5px;
}

</style>


<script>
$( window ).load(function() {

if ($('.mobile-advert.superiore').is(':empty')){
  //console.log("banner superiore vuoto");
  $('.mobile-advert.superiore').remove();
}


/* Cookie senza plugin */

//console.log("eseguo");

function leggiCookie(nomeCookie){
//console.log("leggo");

  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}


var normacookie = leggiCookie('norma_cookie');

if(normacookie == "") { 
	//console.log("Approvare Cookie - stampa finestra");
$( "body" ).append('<div id=\"cookies-win\"><div class=\"dentro-cookie\">Per migliorare la tua navigazione su questo sito, utilizziamo cookies ed altre tecnologie che ci permettono di riconoscerti.<br>Utilizzando questo sito, acconsenti agli utilizzi di cookies e delle altre tecnologie descritti nella nostra <a href=\"https://www.qualenergia.it/cookie/\"> Politica sui Cookie</a><br><button onclick="accetta();">Conferma</button></div></div>');

} else {
	//console.log("Cookie approvati - nessun messaggio");
}
/* Cookie senza plugin */






/* modifica div plugin .banners_ad_inside */

$( ".mobile-advert.superiore .banners_ad" ).append('<a id="chiude-sup" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');
$( ".mobile-advert.inferiore .banners_ad" ).append('<a id="chiude-inf" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');


$( "#chiude-sup" ).click(function() {	
$( ".mobile-advert.superiore" ).remove();
});

$( "#chiude-inf" ).click(function() {	
$( ".mobile-advert.inferiore" ).remove();
});
	

$( "#chiude-stripbar" ).click(function() {	
$( "#stripbar" ).fadeOut();
});
	

function controlla_10gg(id_verifica){

	$.ajax({
        'async': false,
        'type': "GET",
        'global': false,
        'dataType': 'text',
        'url': "https://www.qualenergia.it/fbo/blacklist.php",
		'data': { 'id': id_verifica, 'funzione': 'check' },
        'success': function (data) {
            tmp_20 = data;
			
			if(tmp_20 == "KO"){
				
$( ".products .post-15").remove();
$( "#product-15 .single_add_to_cart_button").remove();
/*				$( ".woocommerce-page .site-nav").append("<div class='megavviso'>Gentile abbonato, ti ricordiamo che il tuo abbonamento è in scadenza e la quota per il rinnovo è di 250 € + Iva 4%, e non di 200 € +Iva 4%, quota promozionale per il lancio del servizio QualEnergia.it PRO.</div>");*/
				
			}	
			
		}
    });
}
	
	/* controlla_10gg(0); */

	

/*$( ".showcoupon" ).click(function() {	
$( ".checkout_coupon" ).toggle("display");
});*/


$( ".showlogin" ).click(function() {	
$( ".login" ).toggle("display");
});




$('#billing_postcode, #billing_phone_field').on('keypress', function(e){
  return e.metaKey || // cmd/ctrl
    e.which <= 0 || // arrow keys
    e.which == 8 || // delete key
    /[0-9]/.test(String.fromCharCode(e.which)); // numbers
})


$('.woocommerce-checkout #billing_cf_field label').append(' <abbr title="obbligatorio" class="required">*</abbr>');

	
	$(".single-product.postid-1737 .add-to-cart").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});


$(".single-product.postid-15 .single_add_to_cart_button").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});
	
	
	
	
	//https://www.qualenergia.it/pro/fbo/blacklist.php?funzione=check&id=151

		
	
  if(jQuery.browser.mobile)
{
   //
}
else
{
   $(window).scroll(function () {
    var $this = $(this),
        $head = $('.site-nav ');
    if ($this.scrollTop() > 105) {
       $head.addClass('fixed_header');
    } else {
       $head.removeClass('fixed_header');
    }
});
}
});




/* Cookie senza plugin */

function scriviCookie(nomeCookie,valoreCookie,durataCookie){
console.log("scrivo");
  var scadenza = new Date();
  var adesso = new Date();
  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
}



function accetta(){
	console.log("accetto");
	scriviCookie('norma_cookie','Accettata',9999); 
	$( "#cookies-win" ).fadeOut();
}


/* Cookie senza plugin */



</script>

<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">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</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Fotovoltaico galleggiante: ancora attore di nicchia o prossimo protagonista? | QualEnergia.it</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Design[31164,31270] -->
<meta name="description"  content="Il mercato globale dell&#039;energia fotovoltaica galleggiante quest&#039;anno sarà di poco inferiore a 4 GW, con una crescita del 150% rispetto al 2021. Lo ha indicato" />

<meta name="keywords"  content="flotovoltaico,fotovoltaico galleggiante,wood mackenzie" />

<link rel="canonical" href="https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/" />
<meta property="og:title" content="Fotovoltaico galleggiante: ancora attore di nicchia o prossimo protagonista? | QualEnergia.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/" />
<meta property="og:image" content="https://cdn.qualenergia.it/wp-content/uploads/2022/09/fotovoltaico-galleggiante-flotovoltaico.jpg" />
<meta property="og:site_name" content="QualEnergia.it" />
<meta property="og:description" content="Il mercato globale dell&#039;energia fotovoltaica galleggiante quest&#039;anno sarà di poco inferiore a 4 GW, con una crescita del 150% rispetto al 2021. Lo ha indicato Sagar Chopra, analista della so" />
<meta property="article:published_time" content="2022-09-30T07:45:52Z" />
<meta property="article:modified_time" content="2022-09-30T09:56:57Z" />
<meta property="og:image:secure_url" content="https://cdn.qualenergia.it/wp-content/uploads/2022/09/fotovoltaico-galleggiante-flotovoltaico.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Qualenergiait" />
<meta name="twitter:domain" content="QualEnergia.it" />
<meta name="twitter:title" content="Fotovoltaico galleggiante: ancora attore di nicchia o prossimo protago" />
<meta name="twitter:description" content="Il mercato globale dell&#039;energia fotovoltaica galleggiante quest&#039;anno sarà di poco inferiore a 4 GW, con una crescita del 150% rispetto al 2021. Lo ha indicato Sagar Chopra, analista della so" />
<meta name="twitter:image" content="https://cdn.qualenergia.it/wp-content/uploads/2022/09/fotovoltaico-galleggiante-flotovoltaico.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed" href="https://www.qualenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed dei commenti" href="https://www.qualenergia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Fotovoltaico galleggiante: ancora attore di nicchia o prossimo protagonista? Feed dei commenti" href="https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.qualenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.21"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-override-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-override.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.qualenergia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='no_captcha_css-css'  href='https://cdn.qualenergia.it/wp-content/plugins/login-form-recaptcha/css/no-captcha.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/css/frontend.css?ver=2.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='poplogin-css'  href='https://cdn.qualenergia.it/wp-content/plugins/poplogin/lib/poplogin-public.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.7' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://cdn.qualenergia.it/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap-datepicker.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/select2.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/style.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbr-default-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/css/wp-banners-default.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-fa-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/font-awesome.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-slick-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/slick.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-lightgallery-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/lightGallery.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-malihu-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/jquery.mCustomScrollbar.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-normalize-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/normalize.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-main-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/main.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-style-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand-child/style.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox-1.2.1.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/html2canvas.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/jspdf.js?ver=4.9.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Fotovoltaico galleggiante: ancora attore di nicchia o prossimo protagonista?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/front-script.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.qualenergia.it\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"daysShort":["dom","lun","mar","mer","gio","ven","sab"],"daysMin":["D","L","M","M","G","V","S"],"months":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"today":"Oggi","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/datepicker-i18n.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/vendor/modernizr-2.8.3.min.js?ver=4.9.21'></script>
<link rel='https://api.w.org/' href='https://www.qualenergia.it/wp-json/' />
<link rel='prev' title='Cosa dice la Nadef su futuri consumi di gas, prezzi e rischi per le forniture' href='https://www.qualenergia.it/articoli/cosa-dice-nadef-consumi-gas-prezzi-rischi-forniture/' />
<link rel='next' title='La legnata della bolletta elettrica: 66 centesimi per kWh. Pagheremo il doppio del 2021' href='https://www.qualenergia.it/articoli/legnata-bolletta-elettrica-66-centesimi-per-kwh-pagheremo-doppio-del-2021/' />
<meta name="generator" content="WordPress 4.9.21" />
<meta name="generator" content="WooCommerce 3.6.7" />
<link rel='shortlink' href='https://www.qualenergia.it/?p=405620' />
<link rel="alternate" type="application/json+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Fpro%2Farticoli%2Ffotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Fpro%2Farticoli%2Ffotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista%2F&#038;format=xml" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>

<style>

</style>
<style>

</style><style type="text/css">
.simple-related-posts {
	list-style: none;
}

.simple-related-posts * {
	margin:0;
	padding:0;
}

.simple-related-posts li {
	margin-bottom: 10px;
}

.simple-related-posts li a {
	display: block;
}
.simple-related-posts li a p {
	display: table-cell;
	vertical-align: top;
}

.simple-related-posts li .thumb {
	padding-right: 10px;
}</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2HRQK4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
var banners_url = 'https://www.qualenergia.it/wp-content/plugins/wp-banners';
var banners_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php';
var banners_refresh = '15000';
var registertimeout = false;

	var wpbrFadeBanners = true;
	var wpbrFadeEffect = "fade";
</script><style>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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<script type="text/javascript">
var wpmlAjax = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "it";

	var newsletters_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	
	if (jQuery.isFunction(jQuery.fn.tooltip)) {
		jQuery('[data-toggle="tooltip"]').tooltip();
	}
});
</script>

</head>

<body class="post-template-default single single-post postid-405620 single-format-standard woocommerce-no-js membership-content access-restricted group-blog">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2HRQK4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<style scoped>.preloader span:before{border-color: #ff0000;}</style>
		<div class="preloader" style="background-color:#333333"><span></span></div>



<div class="banner-space" align="center"><br><div class="banners"><div class="banners_wrapper banners_zone_1" ><div class="banners_ad banners_ad_649" data-banners_ad_id="649"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=649" target="blank" title="SunBallast LEADERBOARD 2022"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/SunBallast_Leaderboard_settembre_2022.jpg?rand=8056" class="" style="" alt="sunballastleaderboardsettembre2022jpg" /></a></div></div></div></div>      





	<!-- HEADER 1 -->
	    <header class="site-header style-1">
	        <div class="container">

<div class="loginup">

<i class="fa fa-unlock" aria-hidden="true"></i> <a id="poplogBtn" href="#">Log In</a>


 </div>                       



<div class="menualtodx">


 <li id="menu-item-98537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98537"><a title="Redazione di QualEnergia.it" href="https://www.qualenergia.it/redazione-2/">Redazione</a></li>
<li id="menu-item-98539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98539"><a title="Advertising su QualEnergia.it" href="https://www.qualenergia.it/pubblicita-advertising/">Advertising</a></li>
<li id="menu-item-66547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66547"><a title="Contattaci" href="https://www.qualenergia.it/pro/contattaci/">Contattaci</a></li>
</div>


	            <div class="row">

	                <div class="col-md-3 logo-holder">
	                    <div class="logo-wrapper">
	                        <a href="https://www.qualenergia.it" class="logo">
	                        	
<img class="logo_qe_pro lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" alt="QualEnergia.it">
<img class="logo_qe_classic lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://www.qualenergia.it/logoQE.png" alt="QualEnergia PRO">

	                    			                        </a>
	                    </div>
	                </div>

	            

	                <div class="col-sm-4 col-md-3 hidden-xs links-holder">
	                    <div class="links-wrapper">


	                	<ul class="social"><li><span>Seguici su:</span></li>
	                	    	                	    		                	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.linkedin.com/company/qualenergia/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
	                	    		                	    	                	</ul>




                        
<style>
	header.site-header .links-holder .links-wrapper {
    text-align: right !important;
    padding: 1px 1px 0 1px;
}
header.site-header .links-holder .links-wrapper .testo_head {
    display: block;
    margin-top: 5px !important;
}

.loginup {list-style: none; text-align:right; margin-top:15px; margin-bottom:5px;}
.loginup li{display:inline;}
.loginup li a{color: black; text-transform: uppercase;}


</style>
                        
                        
                        
	                    </div>
	                </div>


    <div class="col-sm-8 col-md-6 hidden-xs search-holder">
	                    <div class="form-wrapper">
	                        <form action="https://www.qualenergia.it/" method="GET">
	                            <input type="text" placeholder="digita quello che cerchi e premi invio" value="" name="s" id="s">
	                            <i class="fa fa-search"></i>
	                        </form>
	                    </div>


	                </div>


	            </div>

	            <a href="javascript:void(null);" class="open-mm visible-xs" id="open-mm-btn"><span></span></a>

	        </div>
	    </header>
	    <!-- end of header-->

	    <nav class="site-nav style-1 hidden-xs">
	        <div class="container">

	            <div class="nav-wrapper">

	                <ul class="site"><div class="icologo"></div>
	                    <li id="menu-item-105547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li id="menu-item-187015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=caro+energia">Caro energia</a></li>
<li id="menu-item-187023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=superbonus">Superbonus</a></li>
<li id="menu-item-187027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
<li id="menu-item-187025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=eolico">Eolico</a></li>
<li id="menu-item-187019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/tag/soluzioni-casa-senza-gas/">Casa senza gas</a></li>
<li class="poplog-show"><a id="poplogBtn" href="#">Log In</a></li>	                </ul>






<style>
.social li span {
    margin-top: 10px!important;
    display: inline-block;
}

</style>



<div class="menuasx nopro">
 <li id="menu-item-98545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98545"><a title="Scegli l’Abbonamento a QualEnergia.it PRO" href="https://www.qualenergia.it/pro/abbonamenti/">Abbonamento</a></li>
<li id="menu-item-98547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98547"><a title="Workshop/Webinar" href="https://www.qualenergia.it/pro/webinar/">Webinar</a></li>
<li id="menu-item-98549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98549"><a title="Newsletter" href="https://www.qualenergia.it/iscrizione-newsletter/">Newsletter</a></li>
</div>


	            </div>

	        </div>
	    </nav><!-- end of nav -->

	<!-- END OF HEADER 1 -->


<div id="mobile-menu">
    <div class="inside">

<!-- 
<div class="piccolo-tre-tasti">
</div> -->



        <div class="valign">
            <ul class="site">
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=caro+energia">Caro energia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=superbonus">Superbonus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=eolico">Eolico</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/tag/soluzioni-casa-senza-gas/">Casa senza gas</a></li>
            </ul>

                        	<ul class="social">
            	                	    	            	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.linkedin.com/company/qualenergia/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
            	    	            	                	</ul>
						<ul class="newsletter-links">
				<li class="">
					<a title="ISCRIVITI ALLA NEWSLETTER" href="/iscrizione-newsletter/">ISCRIVITI ALLA NEWSLETTER</a>
				</li>
			</ul>

        </div>
    </div>
    <div class="morph-shape" id="morph-shape" data-morph-open="M-1,0h101c0,0,0-1,0,395c0,404,0,405,0,405H-1V0z" data-morph-close="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z">
        <svg xmlns="https://www.w3.org/2000/svg" width="300px" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none">
            <path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path>
            </svg>
    </div>


</div><!-- end of mobile-menu -->



<a href="javascript:void(null);" class="back-to-top"></a>

<div class="mobile-advert superiore"></div>


<script>
    (function($) {
        $(document).ready(function() {
		
		
		

					
        	
        });
    })(jQuery);
</script>

<!-- <div class="avvisowide">Gli articoli su QualEnergia.it PRO saranno consultabili da tutti fino al 16 marzo 2016</div> -->


<style>
@import url(https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,700italic,600italic,400italic);
@import url(https://fonts.googleapis.com/css?family=Oswald:400,700);
.post-single{
    font-family: 'Open Sans', sans-serif;
}
.single h1.post-title	
.single h3.post-title {
font-family: 'Oswald', sans-serif!important;
}
.firma {
    margin-top: 30px;
    margin-bottom: 20px;
}
#reply-title {
    line-height: 25px!important;
}
.simple-related-posts li:nth-child(2n) {
    background: #efefef none repeat scroll 0 0;
}
.simple-related-posts {
    border: 1px solid #e1e1e1;
}
.simple-related-posts li {
    padding: 10px;
	margin-bottom: 0!important;
}
.simple-related-posts .thumb {
    display: none;
}
.sottotitolo {
    background: #efefef;
    padding: 10px;
    font-size: 16px;
}
.post-title {
    line-height: 1.3;
}
.pdf-download{
margin-bottom:15px;
text-align:right;	
}
	
	#riattiva{background: #cc3631; text-align:center; padding:15px; color: white; margin-top: 25px;	}
#riattiva a{color: white; text-decoration: underline;}

.post-image img {  width: 100%!important; max-width: 445px!important; }

.fixed_header .icologo{background-image: url("https://www.qualenergia.it/ICO.png")!important;}
.logo_qe_classic{display:none!important;}
html .logo_qe_pro{display:inline!important;}
.widget_wp_sidebarlogin{display:block!important;}
html .preloader span:before{border-color: green;}
body{border-color:green;}






	
</style>






	




			
									<section class="most-popular full-width">
			
			    <div class="container">
			        <div class="popular-title sameHeight">
			            <span>Most <span>Popular</span>News</span>
			        </div>
			        <div class="popular-slider">

			            
			            	
							<div class="single">
							    <a href="https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/" class="image plus-hover lazy-background" data-src="https://cdn.qualenergia.it/wp-content/uploads/2022/09/fotovoltaico-galleggiante-flotovoltaico.jpg"><span class="plus"></span></a>
							    <div class="info">
							        <a href="https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/">Fotovoltaico galleggiante: ancora attore di nicchia o prossimo protagonista?</a>
							    </div>
							</div><!-- end of single -->

			            

			        </div>
			    </div>
			</section>
		
			
	

	
		<section class="news-splitted blogpage">
		    <div class="container">
		        <div class="actual-container">
		            <div class="row">
		                <div class="col-md-8">

		                    <div class="col-title" style="border-color: #e6e6e6;"></div>


<div align="center"><div class="banners"><div class="banners_wrapper banners_zone_7" ><div class="banners_ad banners_ad_643" data-banners_ad_id="643"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=643" target="blank" title="Sungrow_leaderboard_settembre_2022"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/IT_website-banner_728x90px (3).gif?rand=4064" class="" style="" alt="itwebsite-banner728x90px-3gif" /></a></div></div></div></div>

		                    <div class="post-single">
		                        <div class="post-info">
		                            <span><i class="fa fa-clock-o"></i> 30 Settembre 2022</span>
		                            
		                            		                            	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/flotovoltaico/" rel="tag">flotovoltaico</a>, <a href="https://www.qualenergia.it/tag/fotovoltaico-galleggiante/" rel="tag">fotovoltaico galleggiante</a>, <a href="https://www.qualenergia.it/tag/wood-mackenzie/" rel="tag">Wood Mackenzie</a></span>
		                            		                            
		                        </div>



		                        <h1 class="post-title">Fotovoltaico galleggiante: ancora attore di nicchia o prossimo protagonista?</h1>



                             
                             
                                
                                <div class="firma"><a title="Redazione QualEnergia.it" href="https://www.qualenergia.it/firme/redazione-qualenergia-it/">Redazione QualEnergia.it</a></div>
<h2 class="sottotitolo">Il fotovoltaico galleggiante o &quot;flotovoltaico&quot; è cresciuto quest’anno del 150% rispetto al 2021 e continua a guadagnare terreno o più precisamente specchi d’acqua, secondo Wood Mackenzie.</h2>
                                

		                        
								


		                        		                        			                        				                        			<div class="post-image">
												<img width="973" height="598" src="https://cdn.qualenergia.it/wp-content/uploads/2022/09/fotovoltaico-galleggiante-flotovoltaico.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2022/09/fotovoltaico-galleggiante-flotovoltaico.jpg 973w, https://cdn.qualenergia.it/wp-content/uploads/2022/09/fotovoltaico-galleggiante-flotovoltaico-300x184.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2022/09/fotovoltaico-galleggiante-flotovoltaico-768x472.jpg 768w, https://cdn.qualenergia.it/wp-content/uploads/2022/09/fotovoltaico-galleggiante-flotovoltaico-600x369.jpg 600w" sizes="(max-width: 973px) 100vw, 973px" />		                        			</div>
		                        				                        			                                                        
                                <div class="social-share">
		                            <!-- <h3>Condividi</h3> -->
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Fotovoltaico galleggiante: ancora attore di nicchia o prossimo protagonista?-https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/" target="_blank"><i class="fa fa-twitter"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/&title=Fotovoltaico galleggiante: ancora attore di nicchia o prossimo protagonista?&summary=Il fotovoltaico galleggiante o &quot;flotovoltaico&quot; è cresciuto quest’anno del 150% rispetto al 2021 e continua a guadagnare terreno o più precisamente specchi d’acqua, secondo Wood Mackenzie.&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
										<a href="whatsapp://send?text=Fotovoltaico galleggiante: ancora attore di nicchia o prossimo protagonista? - https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/" data-action="share/whatsapp/share" class="whatsapp-share" target="_blank"><i class="fa fa-whatsapp"></i></a>		                            </div>
		                        </div>
                             
							   
                        
                                
					<div id="info-trial"></div>




		                        <div class="post-content">
       





              <p>Il mercato globale dell&#8217;energia fotovoltaica galleggiante quest’anno sarà di poco inferiore a 4 GW, con una crescita del 150% rispetto al 2021. Lo ha indicato Sagar Chopra, analista della società di ricerche Wood Mackenzie in un articolo pubblicato originariamente su Energy Global, secondo cui tale segmento può essere considerato ancora di nicchia, ma che con [&hellip;]</p>
<div class="woocommerce">
<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message"><b>Questo contenuto è riservato agli Abbonati QualEnergia.it PRO</b><br />
Sei abbonato PRO? <a id="poplogBtn2" href="#">Accedi con le tue credenziali</a>. </br>Non sei abbonato PRO? Scopri i vantaggi dell&#8217;abbonamento annuale e<a target="_self" href="https://www.qualenergia.it/pro/abbonamenti/"> provalo gratis per 10 giorni o abbonati subito</a>.</div>
</div>

	<div style="align:center" class="banner-container-desktop">
		<div class="banners"><div class="banners_wrapper banners_zone_8" ><div class="banners_ad banners_ad_628" data-banners_ad_id="628"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=628" target="blank" title="GOODWE 2022 LEADERBOARD DESKTOP"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Goodwe_leaderboard_2022_lynx.gif?rand=7449" class="" style="" alt="goodweleaderboard2022lynxgif" /></a></div></div></div>	</div>

	<div class="simple-related-posts-title">Potrebbe interessarti anche:</div>
	<ul class="simple-related-posts">
					<li>
				<a href="https://www.qualenergia.it/articoli/fotovoltaico-galleggiante-5-gw-capacita-globale-pochi-anni/">
					<span class="title">Fotovoltaico galleggiante: 5 GW di capacità globale tra pochi anni</span>
				</a>
			</li>
					<li>
				<a href="https://www.qualenergia.it/pro/articoli/italia-guarda-fotovoltaico-galleggiante-ma-dove-inizia/">
					<span class="title">L’Italia guarda al fotovoltaico galleggiante, ma da dove si inizia?</span>
				</a>
			</li>
					<li>
				<a href="https://www.qualenergia.it/pro/articoli/portogallo-edp-fara-70-mw-fotovoltaico-galleggiante-sussidi-negativi/">
					<span class="title">In Portogallo EDP farà 70 MW di fotovoltaico galleggiante a sussidi negativi</span>
				</a>
			</li>
					<li>
				<a href="https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-su-bacini-idroelettrici-si-comincia-anche-in-italia/">
					<span class="title">Fotovoltaico galleggiante sui bacini idroelettrici: si comincia anche in Italia?</span>
				</a>
			</li>
					<li>
				<a href="https://www.qualenergia.it/pro/articoli/india-bando-100-mw-fotovoltaico-galleggiante-diga/">
					<span class="title">In India bando per 100 MW di fotovoltaico galleggiante su una diga</span>
				</a>
			</li>
			</ul>
   







  
	                            
		                            		                        </div>

	<div class="end-of-article-guest">
		<div class="widget-odd widget-last widget-first widget-1 widget-content"><!-- Subscribe Form -->

<p><span class="newsletter-form-mini intro-text">DESIDERO RICEVERE LA NEWSLETTER</span></p>

<div class="newsletters newsletters-form-wrapper" id="newsletters-4-form-wrapper">	
	
				
		
							<form class="form-onecolumn newsletters-subscribe-form newsletters-subscribe-form-ajax" action="/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/?utm_source=rss&utm_medium=rss&utm_campaign=fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista&wpmlmethod=optin#newsletters-4-form" method="post" id="newsletters-4-form" enctype="multipart/form-data">
				<input type="hidden" name="form_id" value="4" />
				<input type="hidden" name="scroll" value="0" />
				
								
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-visible" ><label for="" class="control-label wpmlcustomfield wpmlcustomfield1">INSERISCI E-MAIL E SCARICA LE ULTIME 3 NEWSLETTER</label> <input placeholder="INSERISCI E-MAIL E SCARICA LE ULTIME 3 NEWSLETTER" class="form-control wpml wpmltext" id="wpml-4email" tabindex="942" type="text" name="email" value="" /></div>
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-hidden hidden" hidden><label for="" class="control-label wpmlcustomfield wpmlcustomfield2">Mailing List</label> <input type="hidden" name="list_id[]" value="5" /></div>
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-visible" ><label for="" class="control-label wpmlcustomfield wpmlcustomfield3"> </label> <div class="checkbox"><label class="control-label wpmlcheckboxlabel wpml"><input class="wpmlcheckbox" tabindex="943" type="checkbox"  name="trattamentodati[]" value="505" /> Acconsento al trattamento dati</label></div><p class="help-block">Letta <a href="/note-legali-e-privacy/">l’informativa</a>, accetto il trattamento dei miei dati per invio delle Newsletter QualEnergia.it</p></div>
								
								
				<div class="newslettername-wrapper" style="display:none;">
			    	<input type="text" name="newslettername" value="" id="newsletters-4newslettername" class="newslettername" />
			    </div>
				
				<div class="row">
					<div class="col-md-12">
						<div id="newsletters-form-4-submit" class="form-group newsletters-fieldholder newsletters_submit">
							<span class="newsletters_buttonwrap">
								<button value="1" type="submit" name="subscribe" id="newsletters-4-button" class="btn btn-primary button newsletters-button">
																			<span id="newsletters-4-loading" class="newsletters-loading-wrapper" style="display:none;">
																							<i class="fa fa-refresh fa-spin fa-fw newsletters-loading-icon"></i>
																					</span>
																		<span class="newsletters-button-label">ISCRIVITI</span>
								</button>
							</span>
						</div>
					</div>
				</div>
				
				<div class="row">
					<div class="newsletters-progress col-md-12" style="display:none;">
						<div class="progress">
							<div class="progress-bar progress-bar-success progress-bar-striped active" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" style="width:0%;">
								<span class="sr-only">0% Complete</span>
							</div>
						</div>
					</div>
				</div>
				
				<!-- Subscribe Form Custom CSS -->
				<style type="text/css">
				#newsletters-4-form {
																			}
				
				#newsletters-4-form .control-label {
									}
				
				#newsletters-4-form .has-error .control-label, 
				#newsletters-4-form .has-error .form-control, 
				#newsletters-4-form .has-error .alert, 
				#newsletters-4-form .has-error .help-block {
									}
				
				#newsletters-4-form .form-control {
					background-color: #ffffff;					color: #555555;					border-radius: 4px;				}
				
				#newsletters-4-form .help-block {
									}
				
				#newsletters-4-form .btn {
					border-width: 1px;					border-radius: 4px;				}
				
				#newsletters-4-form .btn-primary {
					background-color: #cc3631;					border-color: #cc3631;				}
				
				#newsletters-4-form .btn-primary.active,
				#newsletters-4-form .btn-primary.focus,
				#newsletters-4-form .btn-primary:active,
				#newsletters-4-form .btn-primary:focus,
				#newsletters-4-form .btn-primary:hover {
					background-color: #ffffff;					border-color: #cc3631;				}
				
				#newsletters-4-form i.newsletters-loading-icon {
					color: #ffffff !important;				}
				
				#newsletters-4-form .select2-container--default .select2-selection--single {
					background-color: #ffffff;					border-radius: 4px;				}
				
				#newsletters-4-form .select2-container .select2-selection--single .select2-selection__rendered {
					color: #555555;				}
				
									#newsletters-4-form-wrapper label {
  display: inline-block;
  max-width: 100%;
  margin-bottom: 5px;
  font-weight: bold; }
  #newsletters-4-form-wrapper .form-control {
    float: none; }
  #newsletters-4-form-wrapper .control-label.wpmlcustomfield {
    display: none; }
  #newsletters-4-form-wrapper label small, #newsletters-4-form-wrapper label .small {
    font-size: 80%;
    font-weight: 400; }
  #newsletters-4-form-wrapper .checkbox {
    position: relative;
    display: block;
    margin-bottom: 0; }
  #newsletters-4-form-wrapper .checkbox label {
    min-height: 20px;
    padding-left: 20px;
    margin-bottom: 0;
    font-weight: normal;
    cursor: pointer; }
  #newsletters-4-form-wrapper .checkbox input[type="checkbox"], #newsletters-4-form-wrapper .checkbox-inline input[type="checkbox"] {
    position: absolute;
    margin-left: -20px;
    margin-top: 4px 9;
    height: auto;
    width: auto; }
  #newsletters-4-form-wrapper .btn-primary:hover {
    background-color: #fff;
    border-color: #cc3631;
    color: #cc3631; }
  #newsletters-4-form-wrapper .newsletters_submit {
    margin-bottom: 0; }
								</style>
			</form>
			
						
			</div>

</div>	</div>


<br>
	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/flotovoltaico/" rel="tag">flotovoltaico</a>, <a href="https://www.qualenergia.it/tag/fotovoltaico-galleggiante/" rel="tag">fotovoltaico galleggiante</a>, <a href="https://www.qualenergia.it/tag/wood-mackenzie/" rel="tag">Wood Mackenzie</a></span>
	<br>

<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9707428835682967"
     data-ad-slot="8705461772"></ins>
<script>
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
        (adsbygoogle = window.adsbygoogle || []).push({});
}
</script>

		                        <div class="social-share">
		                            <!-- <h3>Condividi </h3> -->
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Fotovoltaico+galleggiante%3A+ancora+attore+di+nicchia+o+prossimo+protagonista%3F-https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/" target="_blank"><i class="fa fa-twitter"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/&title=Fotovoltaico galleggiante: ancora attore di nicchia o prossimo protagonista?&summary=Il fotovoltaico galleggiante o &quot;flotovoltaico&quot; è cresciuto quest’anno del 150% rispetto al 2021 e continua a guadagnare terreno o più precisamente specchi d’acqua, secondo Wood Mackenzie.&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
										<a href="whatsapp://send?text=Fotovoltaico galleggiante: ancora attore di nicchia o prossimo protagonista? - https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/" data-action="share/whatsapp/share" class="whatsapp-share" target="_blank"><i class="fa fa-whatsapp"></i></a>		                            </div>
		                        </div>

		                                                          
                                 
<br>
                                 
                                 

		                             
            		                         	<div class="fp-title">Autore</div>
		                         	<div class="fp-content">
		                         	    <div class="maineditor-list">
		                         	        <div class="single">
		                         	            <div class="image lazy-background" data-src="https://cdn.qualenergia.it/wp-content/uploads/2016/02/QE.it_.png">
		                         	            	
		                         	            		<a href="https://www.qualenergia.it/firme/redazione-qualenergia-it/" class="plus-hover"><span class="plus"></span></a>
		                         	            	
		                         	            </div>
		                         	            <div class="info"><a href="https://www.qualenergia.it/firme/redazione-qualenergia-it/">
		                         	                <span class="name">Redazione QualEnergia.it</span>
		                      		                         	                	<div class="desc"></div>
                                                        
                                                        
                                                       


                                                        
		                         	             
		                         	                <p>La redazione di QualEnergia.it

e-mail: redazione-online@qualenergia.it

Via Genova, 23 - 00184 Roma

tel.: +39 06 89530833/4  Fax: +39 06 48987009

Powered by Qualenergia srl</p>
		                         	            </div></a>
		                         	        </div><!-- end of single -->
		                         	    </div>
		                         	</div><!-- end of fp-content-->
                                                                         		                                                          
                                 
                              

		                         
		                         
<br>

		                        		                    </div>

		                </div>
		                <div class="col-md-4 secondcol">
		                	
<div class="site-sidebar-real">
	<div id="secondary" class="widget-area" role="complementary">

					<aside class="start-of-sidebar-guest">
				<div class="widget-odd widget-last widget-first widget-1 widget-content"><!-- Subscribe Form -->

<p><span class="newsletter-form-mini intro-text">DESIDERO RICEVERE LA NEWSLETTER</span></p>

<div class="newsletters newsletters-form-wrapper" id="newsletters-4-form-wrapper">	
	
				
		
							<form class="form-onecolumn newsletters-subscribe-form newsletters-subscribe-form-ajax" action="/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/?utm_source=rss&utm_medium=rss&utm_campaign=fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista&wpmlmethod=optin#newsletters-4-form" method="post" id="newsletters-4-form" enctype="multipart/form-data">
				<input type="hidden" name="form_id" value="4" />
				<input type="hidden" name="scroll" value="0" />
				
								
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-visible" ><label for="" class="control-label wpmlcustomfield wpmlcustomfield1">INSERISCI E-MAIL E SCARICA LE ULTIME 3 NEWSLETTER</label> <input placeholder="INSERISCI E-MAIL E SCARICA LE ULTIME 3 NEWSLETTER" class="form-control wpml wpmltext" id="wpml-4email" tabindex="944" type="text" name="email" value="" /></div>
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-hidden hidden" hidden><label for="" class="control-label wpmlcustomfield wpmlcustomfield2">Mailing List</label> <input type="hidden" name="list_id[]" value="5" /></div>
									<div class="form-group newsletters-fieldholder newsletters-fieldholder-visible" ><label for="" class="control-label wpmlcustomfield wpmlcustomfield3"> </label> <div class="checkbox"><label class="control-label wpmlcheckboxlabel wpml"><input class="wpmlcheckbox" tabindex="945" type="checkbox"  name="trattamentodati[]" value="505" /> Acconsento al trattamento dati</label></div><p class="help-block">Letta <a href="/note-legali-e-privacy/">l’informativa</a>, accetto il trattamento dei miei dati per invio delle Newsletter QualEnergia.it</p></div>
								
								
				<div class="newslettername-wrapper" style="display:none;">
			    	<input type="text" name="newslettername" value="" id="newsletters-4newslettername" class="newslettername" />
			    </div>
				
				<div class="row">
					<div class="col-md-12">
						<div id="newsletters-form-4-submit" class="form-group newsletters-fieldholder newsletters_submit">
							<span class="newsletters_buttonwrap">
								<button value="1" type="submit" name="subscribe" id="newsletters-4-button" class="btn btn-primary button newsletters-button">
																			<span id="newsletters-4-loading" class="newsletters-loading-wrapper" style="display:none;">
																							<i class="fa fa-refresh fa-spin fa-fw newsletters-loading-icon"></i>
																					</span>
																		<span class="newsletters-button-label">ISCRIVITI</span>
								</button>
							</span>
						</div>
					</div>
				</div>
				
				<div class="row">
					<div class="newsletters-progress col-md-12" style="display:none;">
						<div class="progress">
							<div class="progress-bar progress-bar-success progress-bar-striped active" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" style="width:0%;">
								<span class="sr-only">0% Complete</span>
							</div>
						</div>
					</div>
				</div>
				
				<!-- Subscribe Form Custom CSS -->
				<style type="text/css">
				#newsletters-4-form {
																			}
				
				#newsletters-4-form .control-label {
									}
				
				#newsletters-4-form .has-error .control-label, 
				#newsletters-4-form .has-error .form-control, 
				#newsletters-4-form .has-error .alert, 
				#newsletters-4-form .has-error .help-block {
									}
				
				#newsletters-4-form .form-control {
					background-color: #ffffff;					color: #555555;					border-radius: 4px;				}
				
				#newsletters-4-form .help-block {
									}
				
				#newsletters-4-form .btn {
					border-width: 1px;					border-radius: 4px;				}
				
				#newsletters-4-form .btn-primary {
					background-color: #cc3631;					border-color: #cc3631;				}
				
				#newsletters-4-form .btn-primary.active,
				#newsletters-4-form .btn-primary.focus,
				#newsletters-4-form .btn-primary:active,
				#newsletters-4-form .btn-primary:focus,
				#newsletters-4-form .btn-primary:hover {
					background-color: #ffffff;					border-color: #cc3631;				}
				
				#newsletters-4-form i.newsletters-loading-icon {
					color: #ffffff !important;				}
				
				#newsletters-4-form .select2-container--default .select2-selection--single {
					background-color: #ffffff;					border-radius: 4px;				}
				
				#newsletters-4-form .select2-container .select2-selection--single .select2-selection__rendered {
					color: #555555;				}
				
									#newsletters-4-form-wrapper label {
  display: inline-block;
  max-width: 100%;
  margin-bottom: 5px;
  font-weight: bold; }
  #newsletters-4-form-wrapper .form-control {
    float: none; }
  #newsletters-4-form-wrapper .control-label.wpmlcustomfield {
    display: none; }
  #newsletters-4-form-wrapper label small, #newsletters-4-form-wrapper label .small {
    font-size: 80%;
    font-weight: 400; }
  #newsletters-4-form-wrapper .checkbox {
    position: relative;
    display: block;
    margin-bottom: 0; }
  #newsletters-4-form-wrapper .checkbox label {
    min-height: 20px;
    padding-left: 20px;
    margin-bottom: 0;
    font-weight: normal;
    cursor: pointer; }
  #newsletters-4-form-wrapper .checkbox input[type="checkbox"], #newsletters-4-form-wrapper .checkbox-inline input[type="checkbox"] {
    position: absolute;
    margin-left: -20px;
    margin-top: 4px 9;
    height: auto;
    width: auto; }
  #newsletters-4-form-wrapper .btn-primary:hover {
    background-color: #fff;
    border-color: #cc3631;
    color: #cc3631; }
  #newsletters-4-form-wrapper .newsletters_submit {
    margin-bottom: 0; }
								</style>
			</form>
			
						
			</div>

</div>			</aside>
		
		<aside id="woocommerce_widget_cart-5" class="widget-odd widget-first widget-1 widget woocommerce widget_shopping_cart"><h4 class="widget-title">Carrello</h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="wpbr_widget-2" class="widget-even widget-2 noborder banner primo widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_3" ><div class="banners_ad banners_ad_652" data-banners_ad_id="652"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=652" target="blank" title="QCELLS_G11_september_2022"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Qcells_soltanto-energia-pulita_250x300px_09092022_IT.gif?rand=3237" class="" style="" alt="qcellssoltanto-energia-pulita250x300px09092022itgif" /></a></div></div></div></aside><aside id="custom_html-21" class="widget_text widget-odd widget-3 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/aziende-partner/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2022/01/300x80-aziende-partner.png" alt="Aziende Partners" width="300" height="80"/></a></div></aside><aside id="execphp-3" class="widget-even widget-4 widget widget_execphp"><h4 class="widget-title">NEWS DALLE AZIENDE</h4>			<div class="execphpwidget">

	<!-- the loop -->
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/fotovoltaico-european-energy-cede-iren-39-mw-progetti-lazio/" title="European Energy cede a Iren 39 MW di progetti fotovoltaici &#8220;ready to build&#8221; nel Lazio">European Energy cede a Iren 39 MW di progetti fotovoltaici &#8220;ready to build&#8221; nel Lazio</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/impianto-fotovoltaico-1-mw-copertura-capannone-industriale-dopo-rimozione-smaltimento-amianto/" title="Impianto fotovoltaico da 1 MW su capannone industriale dopo rimozione e smaltimento amianto">Impianto fotovoltaico da 1 MW su capannone industriale dopo rimozione e smaltimento amianto</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/fotovoltaico-riparte-roadshow-2022-di-solaredge/" title="Fotovoltaico, riparte il &#8220;Roadshow 2022&#8221; di SolarEdge">Fotovoltaico, riparte il &#8220;Roadshow 2022&#8221; di SolarEdge</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/credit-agricole-italia-energia-italia-insieme-per-sostenere-filiera-rinnovabili-efficienza-energetica/" title="Crédit Agricole Italia ed Energia Italia srl insieme per la filiera delle rinnovabili e dell&#8217;efficienza energetica">Crédit Agricole Italia ed Energia Italia srl insieme per la filiera delle rinnovabili e dell&#8217;efficienza energetica</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/elettrica-wave-converte-barche-tradizionali-in-elettriche-o-ibride/" title="Elettrica Wave, converte barche tradizionali in elettriche o ibride">Elettrica Wave, converte barche tradizionali in elettriche o ibride</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/a-2000-metri-2000-pannelli-longi-impianto-fotovoltaico-a-terra-sui-pirenei/" title="A 2000 metri 2000 pannelli Longi: un impianto fotovoltaico a terra sui Pirenei">A 2000 metri 2000 pannelli Longi: un impianto fotovoltaico a terra sui Pirenei</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/suncity-academy-tutti-appuntamenti-per-installatori-settembre-e-ottobre/" title="SunCity Academy, tutti gli appuntamenti per gli installatori a settembre e ottobre">SunCity Academy, tutti gli appuntamenti per gli installatori a settembre e ottobre</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/respira-piattaforma-servizi-creare-comunita-energetiche-forma-cooperativa/" title="RESPIRA: la piattaforma di servizi per creare comunità energetiche in forma cooperativa">RESPIRA: la piattaforma di servizi per creare comunità energetiche in forma cooperativa</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/sistema-fotovoltaico-con-accumulo-e-componenti-kostal-per-panificio-80-percento-autoconsumo/" title="Sistema fotovoltaico con accumulo e componenti Kostal per un panificio: 80% di autoconsumo">Sistema fotovoltaico con accumulo e componenti Kostal per un panificio: 80% di autoconsumo</a></div>
		<!-- end of the loop -->

	
<b><a class="tutti" title="News dalle Aziende" href="https://www.qualenergia.it/news-dalle-aziende"><i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
 Tutte le News dalle Aziende</a></b></div>
		</aside><aside id="wpbr_widget-3" class="widget-odd widget-5 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_4" ><div class="banners_ad banners_ad_637" data-banners_ad_id="637"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=637" target="blank" title="Longi_campagna_medium_rectangle_2022"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Longi_MD.jpg?rand=7078" class="" style="" alt="longimdjpg" /></a></div></div></div></aside><aside id="wpbr_widget-4" class="widget-even widget-6 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_2" data-autorefresh="1" data-refreshinterval="60"><div class="banners_ad banners_ad_631" data-banners_ad_id="631"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=631" target="blank" title="Secsun_Halfpage_new_2022"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Halfpage.png?rand=5397" class="" style="" alt="halfpagepng" /></a></div><div class="banners_ad banners_ad_534" data-banners_ad_id="534"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=534" target="blank" title="Saem_Half_Page_generico_2022"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/SAEM.gif?rand=845" class="" style="" alt="saemgif" /></a></div><div class="banners_ad banners_ad_632" data-banners_ad_id="632"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=632" target="blank" title="KeyEnergy_Half_Page_22"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/KEY22_300x600_partecipa_ita.jpg?rand=3166" class="" style="" alt="key22300x600partecipaitajpg" /></a></div><div class="banners_ad banners_ad_603" data-banners_ad_id="603"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=603" target="blank" title="ENERGIA ITALIA HALF PAGE 2022"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Bannersolaredge.gif?rand=6618" class="" style="" alt="bannersolaredgegif" /></a></div></div></div></aside><aside id="custom_html-5" class="widget_text widget-odd widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/archivio-bandi/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2021/12/archivio-bandi-appalti-300x250.jpg" alt="Bandi e Appalti" width="300" height="150" /></a></div></aside><aside id="custom_html-7" class="widget_text widget-even widget-8 widget widget_custom_html"><h4 class="widget-title">Quota Rinnovabili = 33,3%</h4><div class="textwidget custom-html-widget"><div class="etichetta">Energia rinnovabile su domanda elettricità in Italia</div>
<div class="etichetta"><b> giovedì 29 settembre 2022</b></div><br>
<div class="etichetta">DATI MENSILI: <a href="https://www.qualenergia.it/articoli/con-idroelettrico-caduta-libera-generazione-rinnovabili-mai-cosi-in-basso/"><b>Agosto 2022</b></a></div>
<div class="etichetta">DATI ANNUALI: <a href="https://www.qualenergia.it/articoli/2021-rinnovabili-non-crescono-eolico-fotovoltaico-mancano-120-twh-per-2030/"><b>Anno 2021</b></a></div></div></aside><aside id="custom_html-14" class="widget_text widget-odd widget-9 widget widget_custom_html"><h4 class="widget-title">PRODUZIONE FV IN ITALIA</h4><div class="textwidget custom-html-widget"><div class="etichetta"><b>PRODUZIONE</b>
(gio 29 set): 61,0 GWh (-3,4 su mer) </div>
<div class="etichetta"><b>QUOTA su domanda elettrica:</b> 6,8% </div></div></aside><aside id="custom_html-9" class="widget_text widget-even widget-10 widget widget_custom_html"><h4 class="widget-title">PRODUZIONE EOLICA IN ITALIA</h4><div class="textwidget custom-html-widget"><div class="etichetta"><b>PRODUZIONE</b>
(gio 29 set): 98,9 GWh (-25,3 su mer) </div>
<div class="etichetta"><b>QUOTA su domanda elettrica:</b> 10,8% </div></div></aside><aside id="custom_html-18" class="widget_text widget-odd widget-11 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/articoli/documenti-report-su-qualenergia-it-n-21/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2020/11/documenti-e-report-su-qualenergia-it-800x600.jpg" alt="DOCUMENTI" width="300" height="225" /></a><br>
<center><a href="https://www.qualenergia.it/pro/doc-pro/archivio-documenti-report/"><b>ARCHIVIO DOCUMENTI & REPORT</b></a></center></div></aside><aside id="custom_html-13" class="widget_text widget-even widget-12 widget widget_custom_html"><h4 class="widget-title">TEMPERATURE GLOBALI (ago 2022)</h4><div class="textwidget custom-html-widget"><a href="https://www.ncdc.noaa.gov/sotc/global/202208"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2019/12/jan-nov-2019_noaa.jpg" alt="Temperature globali" width="390" height="215"/></a>
&nbsp;
<div class="etichetta"><a href="https://www.ncdc.noaa.gov/sotc/global/202208"><b>Agosto 2022</b>: +0,90 °C (6° più caldo)</a></div>
<div class="etichetta"><a href="https://www.ncdc.noaa.gov/sotc/global/202208"><b>Gennaio-Agosto 2022</b>: +0,86 °C (6° più caldo)</a></div>
<div class="etichetta"><a href="https://www.ncdc.noaa.gov/sotc/global/202113"><b>Anno 2021</b>: +0,84 °C (6° più caldo)</a></div>
Anno 2020: +0,98 °C (2° più caldo)</div></aside><aside id="custom_html-19" class="widget_text widget-odd widget-13 widget widget_custom_html"><h4 class="widget-title">I Mini Report: “Una introduzione all&#8217;agrivoltaico&#8221;</h4><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.qualenergia.it/articoli/mini-report-di-qualenergia-it-introduzione-agrivoltaico"><img class="MINI REPORT" src="https://cdn.qualenergia.it/wp-content/uploads/2022/02/copertina-mini-report-n3-feb2022-qualenergia.jpg" alt="" width="250" height="350"/></a><br>
</div></div></aside><aside id="custom_html-11" class="widget_text widget-even widget-14 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://anchor.fm/qualenergiait/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2022/03/300x170-banner-podcast.gif" alt="QualEnergia.it Podcast" width="300" height="150"/></a></div></aside><aside id="custom_html-8" class="widget_text widget-odd widget-15 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/tutti-gli-articoli-della-rubrica-energie-dalleuropa/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/10/banner-rubrica-energia-da-europa-qualenergia.jpg" alt="Energie dall’Europa" width="300" height="150" /></a></div></aside><aside id="custom_html-6" class="widget_text widget-even widget-16 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/dubbi-legali-e-fiscali-chiedilo-a-qualenergia-it-pro-la-nuova-rubrica/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2022/04/rubrica-leggi-fisco-qualenergia.jpg" alt="Leggi e Fisco" width="300" height="150" /></a></div></aside><aside id="custom_html-20" class="widget_text widget-odd widget-17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/video-pompe-calore-elettriche-per-casa-senza-gas/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2021/11/banner-pompe-calore.gif" alt="Video Pompe di calore" width="300" height="150" /></a></div></aside><aside id="custom_html-16" class="widget_text widget-even widget-last widget-18 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.qualenergia.it/pro/abbonamenti/"><img class="ABBONAMENTI" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/Abbonamento_banner175x175-16.png" alt="" width="250" height="250"/></a><br>
</div></div></aside>	</div><!-- #secondary -->
</div>
		                </div>
		            </div>
		        </div>
		    </div>
		</section>

	
	    
    
    



<style>
.copyright .actual-container { color: #fff; }
</style>


<div class="mobile-advert inferiore"><div class="banners"><div class="banners_wrapper banners_zone_12" ><div class="banners_ad banners_ad_549" data-banners_ad_id="549"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=549" target="blank" title="Sonnen_mobile1_2022"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Banner mobile 1_300x120 (1).jpg?rand=1228" class="" style="" alt="banner-mobile-1300x120-1jpg" /></a></div></div></div></div>



	<footer class="site-footer style-1" style="background-color: #222222">

			    <div class="mini-nav" style="background-color: transparent;">
		        <div class="container">
		            <div class="actual-container">
		                <div class="logo">
		                    <a href="https://www.qualenergia.it" class="logo">
		                    	
<img class="logo_qe_classic lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/logoQE_white.png" alt="QualEnergia.it">
<img class="logo_qe_pro lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEproMono.png" alt="QualEnergia.it PRO">

		                    			                    </a>
		                </div>

<!-- <nav>
		                    <ul>
		                        		                    </ul>
</nav> -->

		            </div>
		        </div>
		    </div>
	
	    <div class="footer-info">
	        <div class="container">
	            <div class="row">

	            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">QualEnergia.it</div>
	            			        <div class="box-content">

	            			        	
	            			        		                                            
                                            <p>Il portale web che analizza mercati e scenari <br> 
											per accelerare la decarbonizzazione dell'economia.</p>
                                            <i>Powered by QualEnergia srl</i><br>
                                            Via Genova, 23 – 00184 Roma<br>
                                            P.IVA 12597301006<br>
                                            REA 1387046</p>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Menu</div>
	            			        <div class="box-content">

	            			        	
	            			        		<ul>
	        			                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=caro+energia">Caro energia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=superbonus">Superbonus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=eolico">Eolico</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/tag/soluzioni-casa-senza-gas/">Casa senza gas</a></li>
	            			        		</ul>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Aziende</div>
	            			        <div class="box-content">

	            			        	                                        
<p>Promuovi la tua Azienda su QualEnergia.it.<br>
Scrivi a: <a class="a-adv-footer" title="Advertising" href="mailto:advertising@qualenergia.it">advertising@qualenergia.it</a>
</p>

	            			        		<!-- <ul>
	        			                        	            			        		</ul>

	            			        <!-- -->   
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title"></div>
	            			        <div class="box-content">

	            			        	                                    
                                    
<p>Qualenergia è testata registrata presso Tribunale Civile di Roma Sezione per la Stampa 
Registrazione n. 316/2007 del 19/7/2007</p>
Editore: <i>Qualenergia srl</i><br>
Via Genova 23 - 00184 Roma<br>
P.IVA 12597301006<br>
Numero di iscrizione ROC: ... </p>

	            			        		<!-- 
	            			        <!-- -->	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            </div>
	        </div>
	    </div>

	    <div class="copyright" style="background-color: transparent;">
	        <div class="container">
	            <div class="actual-container">



	                <p>È vietata la riproduzione di articoli pubblicati su QualEnergia.it senza espressa autorizzazione scritta della <a title="redazione" href="mailto:redazione-online@qualenergia.it">redazione</a>.
<br><br>
                    <span style="font-size: 12px; color: #939393;">® 2022 QualEnergia.it | <a title="Note legali e Privacy" href="https://www.qualenergia.it/note-legali-e-privacy/">Note legali e Privacy</a> | <a title="Cookie" href="https://www.qualenergia.it/cookie/">Cookie Policy</a> | <a title="Termini e Condizioni" href="https://www.qualenergia.it/termini-e-condizioni/"> Termini e Condizioni</a></span></p></span></p>
	            </div>
	        </div>
	    </div>
	</footer>




<div class="blackout"> 
<div id="poplogModal" class="poplog-modal">
    <div class="poplog-modal-content">
        <span class="poplog-close">&times;</span>
    
        <div class="poploginWrap">
    
            <div id="poploginDiv">
                <header class="poplog-logo"> 
                    <img src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" 
                         alt="" />
                    <span class="poplog-title" style="font-family:inherit;">
                    QualEnergia</span>
                </header>
            
                <div class="poplogin-login">
                
                    
		<form name="loginform" id="loginform" action="https://www.qualenergia.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.qualenergia.it/pro/articoli/fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fotovoltaico-galleggiante-ancora-attore-di-nicchia-o-prossimo-protagonista" />
			</p>
			
		</form>                
                <hr>
                                <a href="https://www.qualenergia.it/wp-login.php?action=register">
                    Register</a>
                                
            </div>
        </div>
    </div>
    
 

    </div>
</div>
</div>

<div id="stripbar"><div class="banners"><div class="banners_wrapper banners_zone_10" ><div class="banners_ad banners_ad_639" data-banners_ad_id="639"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=639" target="blank" title="MIP_stripbar_settembre_2022"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Banner-Stripar-Qualenergia-960x40_PE-ENERGY (2).gif?rand=6728" class="" style="" alt="banner-stripar-qualenergia-960x40pe-energy-2gif" /></a></div></div></div><a id="chiude-stripbar"><i class="fa fa-times" aria-hidden="true"></i></a></div><style>body .site-footer.style-1{padding-bottom:35px !important;}</style><!-- Newsletter plugin footer file -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-init.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","nonce":"cac3bc67bd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.qualenergia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1300,"autoScrollSpeed":"true","scrollEasing":"easeInOutExpo","scrollingEasing":"easeInOutCirc","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/poplogin/lib/poplogin-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.qualenergia.it\/pro\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.7'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_94c0f3f539e70153be8a5058e26f734d","fragment_name":"wc_fragments_94c0f3f539e70153be8a5058e26f734d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfxVOAUAAAAAL9qi5ztv7KCRCwEfdImuTSgBlDi&#038;ver=3.0'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.11.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.9.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/wp-banners.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var banners_vars = {"fadebanners":"1","fadeeffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/banners.js?ver=3.4'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/jquery-periodic.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/main-child.js?ver=3.2'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/comment-reply.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/wp-embed.min.js?ver=4.9.21'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfxVOAUAAAAAL9qi5ztv7KCRCwEfdImuTSgBlDi',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 455/545 objects using redis
Page Caching using redis 
Content Delivery Network via cdn.qualenergia.it
Database Caching using redis (Request-wide modification query)

Served from: www.qualenergia.it @ 2022-09-30 14:10:53 by W3 Total Cache
-->