<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.qualenergia.it/xmlrpc.php">


<!-- <script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script> -->


<script src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-1.12.0.min.js"></script>
<script src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery.scrollTo.min.js"></script>


	<!-- JACOPO GOOGLE -->
	<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-21665736-1']);
	_gaq.push(['_trackPageview']);
	  
	_gaq.push(['tracker2._setAccount', 'UA-21665736-4']);
	_gaq.push(['tracker2._trackPageview']);

	_gaq.push(['tracker3._setAccount', 'UA-21665736-5']);
	_gaq.push(['tracker3._trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
	<!-- JACOPO GOOGLE -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2HRQK4');</script>
<!-- End Google Tag Manager -->





<style>

@media screen and (max-height: 575px){
#rc-imageselect, .g-recaptcha {transform:scale(0.77);-webkit-transform:scale(0.77);transform-origin:0 0;-webkit-transform-origin:0 0;}

}

.logo_qe_pro{display:none;}

#chiude-stripbar{
position: absolute;
bottom: 40px;
right: 10px;
font-size: 18px;
background: white;
width: 20px;
text-align: center;
height: 20px;
line-height: 1;
cursor: pointer;
	}
	
.avvisowide, .megavviso {
    background: green;
    color: #fff;
    text-align: center;
    padding: 5px;
}

</style>


<script>
$( window ).load(function() {

if ($('.mobile-advert.superiore').is(':empty')){
  console.log("banner superiore vuoto");
  $('.mobile-advert.superiore').remove();
}


/* Cookie senza plugin */

console.log("eseguo");

function leggiCookie(nomeCookie){
console.log("leggo");

  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}


var normacookie = leggiCookie('norma_cookie');

if(normacookie == "") { 
console.log("Approvare Cookie - stampa finestra");
$( "body" ).append('<div id=\"cookies-win\"><div class=\"dentro-cookie\">Per migliorare la tua navigazione su questo sito, utilizziamo cookies ed altre tecnologie che ci permettono di riconoscerti.<br>Utilizzando questo sito, acconsenti agli utilizzi di cookies e delle altre tecnologie descritti nella nostra <a href=\"https://www.qualenergia.it/cookie/\"> Politica sui Cookie</a><br><button onclick="accetta();">Conferma</button></div></div>');

} else {
	console.log("Cookie approvati - nessun messaggio");
}
/* Cookie senza plugin */






/* modifica div plugin .banners_ad_inside */

$( ".mobile-advert.superiore .banners_ad" ).append('<a id="chiude-sup" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');
$( ".mobile-advert.inferiore .banners_ad" ).append('<a id="chiude-inf" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');


$( "#chiude-sup" ).click(function() {	
$( ".mobile-advert.superiore" ).remove();
});

$( "#chiude-inf" ).click(function() {	
$( ".mobile-advert.inferiore" ).remove();
});
	

$( "#chiude-stripbar" ).click(function() {	
$( "#stripbar" ).fadeOut();
});
	

function controlla_10gg(id_verifica){

	$.ajax({
        'async': false,
        'type': "GET",
        'global': false,
        'dataType': 'text',
        'url': "https://www.qualenergia.it/fbo/blacklist.php",
		'data': { 'id': id_verifica, 'funzione': 'check' },
        'success': function (data) {
            tmp_20 = data;
			
			if(tmp_20 == "KO"){
				
$( ".products .post-15").remove();
$( "#product-15 .single_add_to_cart_button").remove();
/*				$( ".woocommerce-page .site-nav").append("<div class='megavviso'>Gentile abbonato, ti ricordiamo che il tuo abbonamento è in scadenza e la quota per il rinnovo è di 250 € + Iva 4%, e non di 200 € +Iva 4%, quota promozionale per il lancio del servizio QualEnergia.it PRO.</div>");*/
				
			}	
			
		}
    });
}
	
	/* controlla_10gg(0); */

	

/*$( ".showcoupon" ).click(function() {	
$( ".checkout_coupon" ).toggle("display");
});*/


$( ".showlogin" ).click(function() {	
$( ".login" ).toggle("display");
});




$('#billing_postcode, #billing_phone_field').on('keypress', function(e){
  return e.metaKey || // cmd/ctrl
    e.which <= 0 || // arrow keys
    e.which == 8 || // delete key
    /[0-9]/.test(String.fromCharCode(e.which)); // numbers
})


$('.woocommerce-checkout #billing_cf_field label').append(' <abbr title="obbligatorio" class="required">*</abbr>');

	
	$(".single-product.postid-1737 .add-to-cart").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});


$(".single-product.postid-15 .single_add_to_cart_button").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});
	
	
	
	
	//https://www.qualenergia.it/pro/fbo/blacklist.php?funzione=check&id=151

		
	
  if(jQuery.browser.mobile)
{
   //
}
else
{
   $(window).scroll(function () {
    var $this = $(this),
        $head = $('.site-nav ');
    if ($this.scrollTop() > 105) {
       $head.addClass('fixed_header');
    } else {
       $head.removeClass('fixed_header');
    }
});
}
});




/* Cookie senza plugin */

function scriviCookie(nomeCookie,valoreCookie,durataCookie){
console.log("scrivo");
  var scadenza = new Date();
  var adesso = new Date();
  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
}



function accetta(){
	console.log("accetto");
	scriviCookie('norma_cookie','Accettata',9999); 
	$( "#cookies-win" ).fadeOut();
}


/* Cookie senza plugin */



</script>

<title>Le ultime audizioni sul PNIEC alla Camera: video e documenti | QualEnergia.it</title>

<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Design[7029,7119] -->
<meta name="description"  content="Sono cinque le audizioni per il Piano nazionale energia e clima (PNIEC) che si sono svolte nell&#039;ultima seduta della commissione Attività produttive della Camera" />

<meta name="keywords"  content="audizioni,obiettivi 2030,piano clima energia,pniec" />

<link rel="canonical" href="https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/" />
<meta property="og:title" content="Le ultime audizioni sul PNIEC alla Camera: video e documenti | QualEnergia.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/" />
<meta property="og:image" content="https://cdn.qualenergia.it/wp-content/uploads/2019/01/PNIEC_copertina.jpg" />
<meta property="og:site_name" content="QualEnergia.it" />
<meta property="og:description" content="Sono cinque le audizioni per il Piano nazionale energia e clima (PNIEC) che si sono svolte nell&#039;ultima seduta della commissione Attività produttive della Camera, nell&#039;ambito dell&#039;indagi" />
<meta property="article:published_time" content="2019-09-27T05:00:14Z" />
<meta property="article:modified_time" content="2019-09-27T06:54:48Z" />
<meta property="og:image:secure_url" content="https://cdn.qualenergia.it/wp-content/uploads/2019/01/PNIEC_copertina.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Qualenergiait" />
<meta name="twitter:domain" content="QualEnergia.it" />
<meta name="twitter:title" content="Le ultime audizioni sul PNIEC alla Camera: video e documenti | QualEne" />
<meta name="twitter:description" content="Sono cinque le audizioni per il Piano nazionale energia e clima (PNIEC) che si sono svolte nell&#039;ultima seduta della commissione Attività produttive della Camera, nell&#039;ambito dell&#039;indagi" />
<meta name="twitter:image" content="https://cdn.qualenergia.it/wp-content/uploads/2019/01/PNIEC_copertina.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed" href="https://www.qualenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed dei commenti" href="https://www.qualenergia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Le ultime audizioni sul PNIEC alla Camera: video e documenti Feed dei commenti" href="https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.qualenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-override-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-override.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.qualenergia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='no_captcha_css-css'  href='https://cdn.qualenergia.it/wp-content/plugins/login-form-recaptcha/css/no-captcha.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/css/frontend.css?ver=2.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='poplogin-css'  href='https://cdn.qualenergia.it/wp-content/plugins/poplogin/lib/poplogin-public.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/select2.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/style.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbr-default-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/css/wp-banners-default.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-fa-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/font-awesome.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-slick-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/slick.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-lightgallery-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/lightGallery.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-malihu-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/jquery.mCustomScrollbar.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-normalize-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/normalize.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-main-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/main.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-style-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand-child/style.css?ver=4.9.11' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox-1.2.1.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/html2canvas.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/jspdf.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Le ultime audizioni sul PNIEC alla Camera: video e documenti"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/front-script.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.qualenergia.it\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"daysShort":["dom","lun","mar","mer","gio","ven","sab"],"daysMin":["D","L","M","M","G","V","S"],"months":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"today":"Oggi","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/datepicker-i18n.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/vendor/modernizr-2.8.3.min.js?ver=4.9.11'></script>
<link rel='https://api.w.org/' href='https://www.qualenergia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.qualenergia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.qualenergia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Efficientamento energetico illuminazione pubblica, bando a San Pellegrino Terme (BG)' href='https://www.qualenergia.it/pro/documenti/efficientamento-energetico-illuminazione-pubblica-bando-a-san-pellegrino-terme-bg/' />
<link rel='next' title='Oggi sciopero per il clima: la mappa delle manifestazioni in Italia e nel mondo' href='https://www.qualenergia.it/articoli/oggi-sciopero-per-il-clima-la-mappa-delle-manifestazioni-in-italia-e-nel-mondo/' />
<meta name="generator" content="WordPress 4.9.11" />
<meta name="generator" content="WooCommerce 3.6.5" />
<link rel='shortlink' href='https://www.qualenergia.it/?p=219647' />
<link rel="alternate" type="application/json+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Fle-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Fle-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti%2F&#038;format=xml" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>

<style>

</style>
<style>

</style><style type="text/css">
.simple-related-posts {
	list-style: none;
}

.simple-related-posts * {
	margin:0;
	padding:0;
}

.simple-related-posts li {
	margin-bottom: 10px;
}

.simple-related-posts li a {
	display: block;
}
.simple-related-posts li a p {
	display: table-cell;
	vertical-align: top;
}

.simple-related-posts li .thumb {
	padding-right: 10px;
}</style>
<script type="text/javascript">
var banners_url = 'https://www.qualenergia.it/wp-content/plugins/wp-banners';
var banners_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php';
var banners_refresh = '15000';
var registertimeout = false;

	var wpbrFadeBanners = true;
	var wpbrFadeEffect = "fade";
</script><style>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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<script type="text/javascript">
var wpmlAjax = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "it";

	var newsletters_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	
	if (jQuery.isFunction(jQuery.fn.tooltip)) {
		jQuery('[data-toggle="tooltip"]').tooltip();
	}
});
</script>

</head>

<body class="post-template-default single single-post postid-219647 single-format-standard woocommerce-no-js group-blog">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2HRQK4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



		<style scoped>.preloader span:before{border-color: #ff0000;}</style>
		<div class="preloader" style="background-color:#333333"><span></span></div>



<div class="banner-space" align="center"><br><div class="banners"><div class="banners_wrapper banners_zone_1" ><div class="banners_ad banners_ad_155" data-banners_ad_id="155"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=155" target="blank" title="SMA Leaderboard 2019"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Qualenergia 728x90 px_ShadeFix.jpg?rand=93" class="" style="" alt="qualenergia-728x90-pxshadefixjpg" /></a></div></div></div></div>      





	<!-- HEADER 1 -->
	    <header class="site-header style-1">
	        <div class="container">

<div class="loginup">

<i class="fa fa-unlock" aria-hidden="true"></i> <a id="poplogBtn" href="#">Log In</a>


 </div>                       



<div class="menualtodx">


 <li id="menu-item-98537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98537"><a title="Redazione di QualEnergia.it" href="https://www.qualenergia.it/redazione-2/">Redazione</a></li>
<li id="menu-item-98539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98539"><a title="Advertising su QualEnergia.it" href="https://www.qualenergia.it/advertising/">Advertising</a></li>
<li id="menu-item-66547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66547"><a title="Contattaci" href="https://www.qualenergia.it/pro/contattaci/">Contattaci</a></li>
</div>


	            <div class="row">

	                <div class="col-md-3 logo-holder">
	                    <div class="logo-wrapper">
	                        <a href="https://www.qualenergia.it" class="logo">
	                        	
<img class="logo_qe_pro" src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" alt="QualEnergia.it">
<img class="logo_qe_classic" src="https://www.qualenergia.it/logoQE.png" alt="QualEnergia PRO">

	                    			                        </a>
	                    </div>
	                </div>

	            

	                <div class="col-sm-4 col-md-3 hidden-xs links-holder">
	                    <div class="links-wrapper">


	                	<ul class="social"><li><span>Seguici su:</span></li>
	                	    	                	    		                	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.linkedin.com/groups/3728249" target="_blank"><i class="fa fa-linkedin"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
	                	    		                	    	                	</ul>




                        
<style>
	header.site-header .links-holder .links-wrapper {
    text-align: right !important;
    padding: 1px 1px 0 1px;
}
header.site-header .links-holder .links-wrapper .testo_head {
    display: block;
    margin-top: 5px !important;
}

.loginup {list-style: none; text-align:right; margin-top:15px; margin-bottom:5px;}
.loginup li{display:inline;}
.loginup li a{color: black; text-transform: uppercase;}


</style>
                        <!-- <a href="#"><img style="float:right;"src="https://www.qualenergia.it/pro/wp-content/uploads/2016/02/QE_abbonamento-annuale_1.png" width="45" height="45" alt=""/><span class="testo_head">AREA RISERVATA<br>QualEnergia.it PRO</span></a>  -->
                        
                        
	                    </div>
	                </div>


    <div class="col-sm-8 col-md-6 hidden-xs search-holder">
	                    <div class="form-wrapper">
	                        <form action="https://www.qualenergia.it/" method="GET">
	                            <input type="text" placeholder="digita quello che cerchi e premi invio" value="" name="s" id="s">
	                            <i class="fa fa-search"></i>
	                        </form>
	                    </div>


	                </div>


	            </div>

	            <a href="javascript:void(null);" class="open-mm visible-xs" id="open-mm-btn"><span></span></a>

	        </div>
	    </header>
	    <!-- end of header-->

	    <nav class="site-nav style-1 hidden-xs">
	        <div class="container">

	            <div class="nav-wrapper">

	                <ul class="site"><div class="icologo"></div>
	                    <li id="menu-item-105547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li id="menu-item-187015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=Dl+crescita">Dl Crescita</a></li>
<li id="menu-item-187019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=decreto+fer+1">Decreto Fer</a></li>
<li id="menu-item-187025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">Piano Energia Clima</a></li>
<li id="menu-item-187023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=accumul">Accumuli</a></li>
<li id="menu-item-187027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
<li class="poplog-show"><a id="poplogBtn" href="#">Log In</a></li>	                </ul>






<style>
.social li span {
    margin-top: 10px!important;
    display: inline-block;
}

</style>



<div class="menuasx nopro">
 <li id="menu-item-98545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98545"><a title="Scegli l’Abbonamento a QualEnergia.it PRO" href="https://www.qualenergia.it/pro/abbonamenti/">Abbonamento</a></li>
<li id="menu-item-98547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98547"><a title="Workshop/Webinar" href="https://www.qualenergia.it/pro/workshop/">Webinar</a></li>
<li id="menu-item-98549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98549"><a title="Newsletter" href="https://www.qualenergia.it/iscrizione-newsletter/">Newsletter</a></li>
</div>


	            </div>

	        </div>
	    </nav><!-- end of nav -->

	<!-- END OF HEADER 1 -->


<div id="mobile-menu">
    <div class="inside">

<!-- 
<div class="piccolo-tre-tasti">
</div> -->



        <div class="valign">
            <ul class="site">
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=Dl+crescita">Dl Crescita</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=decreto+fer+1">Decreto Fer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">Piano Energia Clima</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=accumul">Accumuli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
            </ul>

                        	<ul class="social">
            	                	    	            	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.linkedin.com/groups/3728249" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
            	    	            	                	</ul>
						<ul class="newsletter-links">
				<li class="">
					<a title="ISCRIVITI ALLA NEWSLETTER" href="/iscrizione-newsletter/">ISCRIVITI ALLA NEWSLETTER</a>
				</li>
			</ul>

        </div>
    </div>
    <div class="morph-shape" id="morph-shape" data-morph-open="M-1,0h101c0,0,0-1,0,395c0,404,0,405,0,405H-1V0z" data-morph-close="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z">
        <svg xmlns="https://www.w3.org/2000/svg" width="300px" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none">
            <path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path>
            </svg>
    </div>


</div><!-- end of mobile-menu -->



<a href="javascript:void(null);" class="back-to-top"></a>

<div class="mobile-advert superiore"></div>


<script>
    (function($) {
        $(document).ready(function() {
		
		
		

					
        	
        });
    })(jQuery);
</script>

<!-- <div class="avvisowide">Gli articoli su QualEnergia.it PRO saranno consultabili da tutti fino al 16 marzo 2016</div> -->


<style>
@import url(https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,700italic,600italic,400italic);
@import url(https://fonts.googleapis.com/css?family=Oswald:400,700);
.post-single{
    font-family: 'Open Sans', sans-serif;
}
.single h1.post-title	
.single h3.post-title {
font-family: 'Oswald', sans-serif!important;
}
.firma {
    margin-top: 30px;
    margin-bottom: 20px;
}
#reply-title {
    line-height: 25px!important;
}
.simple-related-posts li:nth-child(2n) {
    background: #efefef none repeat scroll 0 0;
}
.simple-related-posts {
    border: 1px solid #e1e1e1;
}
.simple-related-posts li {
    padding: 10px;
	margin-bottom: 0!important;
}
.simple-related-posts .thumb {
    display: none;
}
.sottotitolo {
    background: #efefef;
    padding: 10px;
    font-size: 16px;
}
.post-title {
    line-height: 1.3;
}
.pdf-download{
margin-bottom:15px;
text-align:right;	
}
	
	#riattiva{background: #cc3631; text-align:center; padding:15px; color: white; margin-top: 25px;	}
#riattiva a{color: white; text-decoration: underline;}

.post-image img {  width: 100%!important; max-width: 445px!important; }







	
</style>






	




			
									<section class="most-popular full-width">
			
			    <div class="container">
			        <div class="popular-title sameHeight">
			            <span>Most <span>Popular</span>News</span>
			        </div>
			        <div class="popular-slider">

			            
			            	
							<div class="single">
							    <a href="https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/" class="image plus-hover" style="background-image: url(https://cdn.qualenergia.it/wp-content/uploads/2019/01/PNIEC_copertina.jpg);"><span class="plus"></span></a>
							    <div class="info">
							        <a href="https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/">Le ultime audizioni sul PNIEC alla Camera: video e documenti</a>
							    </div>
							</div><!-- end of single -->

			            

			        </div>
			    </div>
			</section>
		
			
	

	
		<section class="news-splitted blogpage">
		    <div class="container">
		        <div class="actual-container">
		            <div class="row">
		                <div class="col-md-8">

		                    <div class="col-title" style="border-color: #e6e6e6;"></div>


<div align="center"><div class="banners"><div class="banners_wrapper banners_zone_7" ><div class="banners_ad banners_ad_57" data-banners_ad_id="57"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=57" target="blank" title="IMON 2019"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/imon_optim.gif?rand=4039" class="" style="" alt="imonoptimgif" /></a></div></div></div></div>

		                    <div class="post-single">
		                        <div class="post-info">
		                            <span><i class="fa fa-clock-o"></i> 27 Settembre 2019</span>
		                            
		                            		                            	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/audizioni/" rel="tag">audizioni</a>, <a href="https://www.qualenergia.it/tag/obiettivi-2030/" rel="tag">obiettivi 2030</a>, <a href="https://www.qualenergia.it/tag/piano-clima-energia/" rel="tag">piano clima energia</a>, <a href="https://www.qualenergia.it/tag/pniec/" rel="tag">PNIEC</a></span>
		                            		                            
		                        </div>



		                        <h1 class="post-title">Le ultime audizioni sul PNIEC alla Camera: video e documenti</h1>



                             
                             
                                
                                <div class="firma"><a title="Redazione QualEnergia.it" href="https://www.qualenergia.it/firme/redazione-qualenergia-it/">Redazione QualEnergia.it</a></div>
<div class="sottotitolo">Tra i temi affrontati da Unione petrolifera, BhGe, Agici, Innogy, Energoclub: uscita dal carbone, autorizzazioni per il potenziamento degli impianti, sviluppo dell’accumulo energetico, mobilità elettrica.</div>
                                

		                        
								


		                        		                        			                        				                        			<div class="post-image">
		                        			    <img width="912" height="494" src="https://cdn.qualenergia.it/wp-content/uploads/2019/01/PNIEC_copertina.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2019/01/PNIEC_copertina.jpg 912w, https://cdn.qualenergia.it/wp-content/uploads/2019/01/PNIEC_copertina-300x163.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2019/01/PNIEC_copertina-768x416.jpg 768w, https://cdn.qualenergia.it/wp-content/uploads/2019/01/PNIEC_copertina-600x325.jpg 600w" sizes="(max-width: 912px) 100vw, 912px" />		                        			</div>
		                        				                        			                                                        
                                <div class="social-share">
		                            <h3>Condividi</h3>
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Le ultime audizioni sul PNIEC alla Camera: video e documenti-https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/" target="_blank"><i class="fa fa-twitter"></i></a>
		                                <a href="https://plus.google.com/share?url=https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/" target="_blank"><i class="fa fa-google-plus"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/&title=Le ultime audizioni sul PNIEC alla Camera: video e documenti&summary=Tra i temi affrontati da Unione petrolifera, BhGe, Agici, Innogy, Energoclub: uscita dal carbone, autorizzazioni per il potenziamento degli impianti, sviluppo dell’accumulo energetico, mobilità elettrica.&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
		                            </div>
		                        </div>
                             
							   
                        
                                
					<div id="info-trial"></div>




		                        <div class="post-content">
       




              <p style="text-align: justify;">Sono cinque le <strong>audizioni </strong>per il <strong>Piano nazionale energia e clima</strong> (PNIEC) che si sono svolte nell’ultima seduta della <strong>commissione Attività produttive</strong> della Camera, nell’ambito dell’indagine conoscitiva su come attuare gli obiettivi energetici e ambientali al 2030.</p>
<p><em>(Vedi anche<a href="https://www.qualenergia.it/pro/articoli/tutto-sul-piano-nazionale-integrato-energia-e-clima/" target="_blank" rel="noopener"> la raccolta di QualEnergia.it &#8220;Tutto sul Piano nazionale integrato Energia e Clima&#8221;</a>)</em></p>
<p style="text-align: justify;">Unione petrolifera, BhGe, Agici, Innogy, Energoclub, con le rispettive memorie (allegate in basso), hanno presentato osservazioni e proposte su vari temi, dai sistemi per l’accumulo elettrico all’uscita dal carbone, passando per l’idrogeno, l’efficienza energetica e altri argomenti.</p>
<p style="text-align: justify;">La società di consulenza <strong>Agici</strong> Finanza d’Impresa, in particolare, ha evidenziato la necessità di sviluppare le <strong>infrastrutture per l’accumulo distribuito di energia</strong> “nei nodi di rete e allacciato ai grandi impianti” e di <strong>velocizzare/snellire le procedure per le autorizzazioni</strong> degli impianti, con particolare riguardo ai progetti di potenziamento e ammodernamento dei parchi eolici e solari esistenti.</p>
<p style="text-align: justify;">Tra le massime priorità indicate dall’associazione <strong>Energoclub</strong>, invece, troviamo la “riduzione dei combustibili fossili per i trasporti su strada” puntando sulla mobilità elettrica, oltre alla riduzione dell’uso di gas fossile nel settore residenziale e nel terziario. Si propone anche di <strong>anticipare al 2022 la chiusura delle centrali a carbone</strong>.</p>
<p style="text-align: justify;">Mentre<strong> Innogy</strong> tra le sue proposte parla di: avere <strong>certezza dei tempi</strong> per le autorizzazioni; semplificare le procedure ambientali per interventi di “generale ammodernamento” degli impianti eolici, con possibile esclusione dalla VIA in caso di riduzione del numero di pale eoliche installate rispetto all’impianto esistente; favorire gli <strong>investimenti nell’eolico offshore con piattaforme galleggianti</strong>; definire norme e regole per l’installazione dei sistemi di accumulo energetico al servizio della rete.</p>
<p>Di seguito i video delle audizioni: nel primo Unione petrolifera e BhGE, nel secondo Agici, Innogy, Energoclub.</p>
<p><iframe src="https://webtv.camera.it/embedded/evento/15008?w=500&amp;h=375" width="500" height="375" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><iframe src="https://webtv.camera.it/embedded/evento/15015?w=500&amp;h=375" width="500" height="375" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Memorie allegate:</strong></p>
<ul>
<li><a href="https://cdn.qualenergia.it/wp-content/uploads/2019/09/PNIEC-audizione-Unione-petrolifera.pdf" target="_blank" rel="noopener">Unione petrolifera</a></li>
<li><a href="https://cdn.qualenergia.it/wp-content/uploads/2019/09/PNIEC-audizione-BhGe.pdf" target="_blank" rel="noopener">BhGe</a></li>
<li><a href="https://cdn.qualenergia.it/wp-content/uploads/2019/09/PNIEC-audizione-Agici.pdf" target="_blank" rel="noopener">Agici</a></li>
<li><a href="https://cdn.qualenergia.it/wp-content/uploads/2019/09/PNIEC-audizione-Innogy.pdf" target="_blank" rel="noopener">Innogy</a></li>
<li><a href="https://cdn.qualenergia.it/wp-content/uploads/2019/09/PNIEC-audizione-Energoclub.pdf" target="_blank" rel="noopener">Energoclub</a></li>
</ul>
<h2 class="simple-related-posts-title">Potrebbe interessarti anche:</h2><ul class="simple-related-posts"><li><a href="https://www.qualenergia.it/articoli/20171218-interventi-normativi-e-regolatori-fare-nuovi-35-gw-fotovoltaici-al-2030/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/fotovoltaico-capannone-4_1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Interventi normativi e regolatori per fare nuovi 35 GW fotovoltaici entro il 2030</p></a></li><li><a href="https://www.qualenergia.it/articoli/pniec-il-piano-che-non-salva-il-clima/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/mediterraneo-italia-satellite_1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">PNIEC, il Piano che non salva il clima</p></a></li><li><a href="https://www.qualenergia.it/articoli/il-parlamento-europeo-puntare-a-emissioni-zero-al-2050-senza-contare-sulla-ccs/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/Europa_Bandiere_UE_3.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Il Parlamento europeo: “puntare a emissioni zero al 2050 senza contare sulla CCS”</p></a></li><li><a href="https://www.qualenergia.it/articoli/20140321-consiglio-ue-e-obiettivi-2030-decisione-entro-ottobre-e-conferma-timidi-target-commissione/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/consiglio-europeo2014.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Consiglio UE, per obiettivi 2030 appiattito su Commissione e rinvio a ottobre?</p></a></li><li><a href="https://www.qualenergia.it/articoli/decarbonizzazione-anche-senza-il-nucleare-litalia-e-tra-i-migliori-in-ue/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/italia-satellite-europa-est_3.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></p><p class="title">Decarbonizzazione, anche senza il nucleare l&#8217;Italia è tra i migliori in Ue</p></a></li></ul>












              
  
	                            
		                            		                        </div>

		                        


<br>
	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/audizioni/" rel="tag">audizioni</a>, <a href="https://www.qualenergia.it/tag/obiettivi-2030/" rel="tag">obiettivi 2030</a>, <a href="https://www.qualenergia.it/tag/piano-clima-energia/" rel="tag">piano clima energia</a>, <a href="https://www.qualenergia.it/tag/pniec/" rel="tag">PNIEC</a></span>
	<br>



<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9707428835682967"
     data-ad-slot="8705461772"></ins>
<script>
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
        (adsbygoogle = window.adsbygoogle || []).push({});
}
</script>

		                        <div class="social-share">
		                            <h3>Condividi </h3>
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=Le+ultime+audizioni+sul+PNIEC+alla+Camera%3A+video+e+documenti-https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/" target="_blank"><i class="fa fa-twitter"></i></a>
		                                <a href="https://plus.google.com/share?url=https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/" target="_blank"><i class="fa fa-google-plus"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/&title=Le ultime audizioni sul PNIEC alla Camera: video e documenti&summary=Tra i temi affrontati da Unione petrolifera, BhGe, Agici, Innogy, Energoclub: uscita dal carbone, autorizzazioni per il potenziamento degli impianti, sviluppo dell’accumulo energetico, mobilità elettrica.&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
		                            </div>
		                        </div>

		                                                          
                                 
<br>
<div align="center"><div class="banners"><div class="banners_wrapper banners_zone_8" ><div class="banners_ad banners_ad_195" data-banners_ad_id="195"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=195" target="blank" title="Fronius Leaderboard 3 2019"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Banner Qualenergia_1_728x90_bordo.jpg?rand=3835" class="" style="" alt="banner-qualenergia1728x90bordojpg" /></a></div></div></div></div>
                                 
                                 

		                             
            		                         	<div class="fp-title">Autore</div>
		                         	<div class="fp-content">
		                         	    <div class="maineditor-list">
		                         	        <div class="single">
		                         	            <div class="image" style="background-image: url(https://cdn.qualenergia.it/wp-content/uploads/2016/02/QE.it_.png);">
		                         	            	
		                         	            		<a href="https://www.qualenergia.it/firme/redazione-qualenergia-it/" class="plus-hover"><span class="plus"></span></a>
		                         	            	
		                         	            </div>
		                         	            <div class="info"><a href="https://www.qualenergia.it/firme/redazione-qualenergia-it/">
		                         	                <span class="name">Redazione QualEnergia.it</span>
		                      		                         	                	<div class="desc"></div>
                                                        
                                                        
                                                       


                                                        
		                         	             
		                         	                <p>La redazione di QualEnergia.it

e-mail: redazione-online@qualenergia.it

Via Genova, 23 - 00184 Roma
tel.: +39 06 485539 - 4882137 Fax: +39 06 48987009

Powered by Qualenergia srl</p>
		                         	            </div></a>
		                         	        </div><!-- end of single -->
		                         	    </div>
		                         	</div><!-- end of fp-content-->
                                                                         		                                                          
                                 
                              

		                         
		                         
<br>

		                        		                        		<div class="styled-comments">
		                        			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.qualenergia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Fle-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	
	
	
</div><!-- #comments -->
		                        		</div>
		                        			                    </div>

		                </div>
		                <div class="col-md-4 secondcol">
		                	
<div class="site-sidebar-real">
	<div id="secondary" class="widget-area" role="complementary">
		<aside id="custom_html-12" class="widget_text widget-odd widget-first widget-1 aziende-partner-widget widget widget_custom_html"><h4 class="widget-title">Le Aziende Partner</h4><div class="textwidget custom-html-widget"><a title="Le Aziende Partner" href="https://www.qualenergia.it/aziende-partner/">Le Aziende Partner</a></div></aside><aside id="woocommerce_widget_cart-5" class="widget-even widget-2 widget woocommerce widget_shopping_cart"><h4 class="widget-title">Carrello</h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="wpbr_widget-2" class="widget-odd widget-3 noborder banner primo widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_3" ><div class="banners_ad banners_ad_203" data-banners_ad_id="203"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=203" target="blank" title="ABB MEDIUM 2019"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/BANNER_REACT2bandoregionelombardia_300x250_IT.jpg?rand=6497" class="" style="" alt="bannerreact2bandoregionelombardia300x250itjpg" /></a></div></div></div></aside><aside id="execphp-3" class="widget-even widget-4 widget widget_execphp"><h4 class="widget-title">NEWS DALLE AZIENDE</h4>			<div class="execphpwidget">

	<!-- the loop -->
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/i-moduli-smart-di-solaredge-con-ottimizzatori-di-potenza-integrati/" title="I moduli smart di SolarEdge con ottimizzatori di potenza integrati">I moduli smart di SolarEdge con ottimizzatori di potenza integrati</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/elexon-da-sma-e-aixacct-una-joint-venture-per-i-parchi-di-ricarica-dei-veicoli-elettrici/" title="elexon, da SMA e aixACCT una joint venture per i parchi di ricarica dei veicoli elettrici">elexon, da SMA e aixACCT una joint venture per i parchi di ricarica dei veicoli elettrici</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/aziende-piu-sostenibili-quelle-che-anticipano-esgenze-energetiche-future/" title="Le aziende più sostenibili, quelle che anticipano le esigenze energetiche future">Le aziende più sostenibili, quelle che anticipano le esigenze energetiche future</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/aggregatore-doc-il-primo-portale-di-aggregazione-di-impianti-fv-per-accedere-allincentivo/" title="Aggregatore DOC, il primo portale di aggregazione di impianti FV per accedere all’incentivo">Aggregatore DOC, il primo portale di aggregazione di impianti FV per accedere all’incentivo</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/abb-alla-thats-mobility-di-milano-prenota-un-incontro-con-gli-esperti/" title="ABB alla &#8220;That’s Mobility&#8221; di Milano: prenota un incontro con gli esperti">ABB alla &#8220;That’s Mobility&#8221; di Milano: prenota un incontro con gli esperti</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/autoconsumo-fv-sonnen-entra-nel-mercato-small-business/" title="Autoconsumo FV, sonnen entra nel mercato small business">Autoconsumo FV, sonnen entra nel mercato small business</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/per-i-professionisti-del-mercato-energetico-il-percorso-executive-in-energy-management/" title="Per i professionisti del mercato energetico il &#8220;Percorso Executive in Energy Management&#8221;">Per i professionisti del mercato energetico il &#8220;Percorso Executive in Energy Management&#8221;</a></div>
		<!-- end of the loop -->

	
<b><a class="tutti" title="News dalle Aziende" href="https://www.qualenergia.it/news-dalle-aziende"><i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
 Tutte le News dalle Aziende</a></b></div>
		</aside><aside id="wpbr_widget-3" class="widget-odd widget-5 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_4" ><div class="banners_ad banners_ad_4" data-banners_ad_id="4"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=4" target="blank" title="Baywa r.e."><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/23072019_Qualenergia_PV Trade_IT_300x250.png?rand=6074" class="" style="" alt="23072019qualenergiapv-tradeit300x250png" /></a></div></div></div></aside><aside id="wpbr_widget-4" class="widget-even widget-6 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_2" data-autorefresh="1" data-refreshinterval="60"><div class="banners_ad banners_ad_207" data-banners_ad_id="207"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=207" target="blank" title="Fratelli Franchini"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/FlliFranchini Decreto FER-300x600.jpg?rand=9768" class="" style="" alt="fllifranchini-decreto-fer-300x600jpg" /></a></div><div class="banners_ad banners_ad_145" data-banners_ad_id="145"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=145" target="blank" title="KEY ENERGY HALF PAGE 2019"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/KE19_300x600_ITA_jpg.jpg?rand=359" class="" style="" alt="ke19300x600itajpgjpg" /></a></div></div></div></aside><aside id="custom_html-5" class="widget_text widget-odd widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/archivio-bandi/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/bandi-appalti-attivi-2.png" alt="Bandi e Appalti" width="300" height="150" /></a></div></aside><aside id="custom_html-14" class="widget_text widget-even widget-8 widget widget_custom_html"><h4 class="widget-title">PRODUZIONE FV IN ITALIA</h4><div class="textwidget custom-html-widget"><p>(escluso autoconsumo)</p>
<div class="etichetta"><b>PRODUZIONE</b> (gio 26 set): 55 GWh (+4,8 su mer) </div>
&nbsp;
<div class="etichetta"><b>QUOTA SU DOMANDA ELETTRICA:</b> 5,8% </div></div></aside><aside id="custom_html-9" class="widget_text widget-odd widget-9 widget widget_custom_html"><h4 class="widget-title">PRODUZIONE EOLICA IN ITALIA</h4><div class="textwidget custom-html-widget"><div class="etichetta"><b>PRODUZIONE</b> (gio 26 set): 43,3 GWh (-12,8 su mer) </div>
&nbsp;
<div class="etichetta"><b>QUOTA SU DOMANDA ELETTRICA:</b> 5,0% </div></div></aside><aside id="custom_html-11" class="widget_text widget-even widget-10 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/ecobonus-efficienza-ristrutturazioni-edilizie-bonus-mobili-e-sismabonus-tutto-sulle-detrazioni-fiscali/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2019/01/tutto_su_detrazioni.jpg" alt="Detrazioni Fiscali" width="300" height="150" /></a></div></aside><aside id="custom_html-6" class="widget_text widget-odd widget-11 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/dubbi-legali-e-fiscali-chiedilo-a-qualenergia-it-pro-la-nuova-rubrica/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/04/rubrica_Chiedilo_A_qualenergia_leggi_fisco.jpg" alt="Leggi e Fisco" width="300" height="150" /></a></div></aside><aside id="custom_html-13" class="widget_text widget-even widget-12 widget widget_custom_html"><h4 class="widget-title">TEMPERATURE GLOBALI (gen-ago)</h4><div class="textwidget custom-html-widget"><a href="https://cdn.qualenergia.it/wp-content/uploads/2019/09/temp-gen-ago2019.jpg"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2019/09/temp-gen-ago2019.jpg" alt="Temperature globali" width="390" height="215"/></a>
&nbsp;
<div class="etichetta"><b>Agosto</b>: +0,92 °C (2° più caldo) </div>
&nbsp;
<div class="etichetta"><b>Gennaio-Agosto</b>: +0,94 °C (2° più caldo) </div></div></aside><aside id="custom_html-8" class="widget_text widget-odd widget-last widget-13 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/tutti-gli-articoli-della-rubrica-energie-dalleuropa/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/10/banner-rubrica-energia-da-europa-qualenergia.jpg" alt="Energie dall’Europa" width="300" height="150" /></a></div></aside>	</div><!-- #secondary -->
</div>
		                </div>
		            </div>
		        </div>
		    </div>
		</section>

	
	    
    
    



<style>
.copyright .actual-container { color: #fff; }
</style>


<div class="mobile-advert inferiore"><div class="banners"><div class="banners_wrapper banners_zone_12" ><div class="banners_ad banners_ad_204" data-banners_ad_id="204"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=204" target="blank" title="Sonnen mobile"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Banner_sonnen_mobile.jpg?rand=8484" class="" style="" alt="bannersonnenmobilejpg" /></a></div></div></div></div>



	<footer class="site-footer style-1" style="background-color: #222222">

			    <div class="mini-nav" style="background-color: transparent;">
		        <div class="container">
		            <div class="actual-container">
		                <div class="logo">
		                    <a href="https://www.qualenergia.it" class="logo">
		                    	
<img class="logo_qe_classic" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/logoQE_white.png" alt="QualEnergia.it">
<img class="logo_qe_pro" src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEproMono.png" alt="QualEnergia.it PRO">

		                    			                    </a>
		                </div>

<!-- <nav>
		                    <ul>
		                        		                    </ul>
</nav> -->

		            </div>
		        </div>
		    </div>
	
	    <div class="footer-info">
	        <div class="container">
	            <div class="row">

	            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">QualEnergia.it</div>
	            			        <div class="box-content">

	            			        	
	            			        		                                            
                                            <p>Il portale dell'energia sostenibile che analizza mercati e scenari.<br>
                                            Ogni giorno news, analisi, commenti sul mondo dell'energia.<br>
                                            <i>Powered by QualEnergia S.r.l.</i><br>
                                            Via Genova, 23 – 00184 Roma<br><br>
                                            P.IVA 12597301006<br>
                                            REA 1387046</p>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Menu</div>
	            			        <div class="box-content">

	            			        	
	            			        		<ul>
	        			                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=Dl+crescita">Dl Crescita</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=decreto+fer+1">Decreto Fer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">Piano Energia Clima</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=accumul">Accumuli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
	            			        		</ul>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Aziende</div>
	            			        <div class="box-content">

	            			        	                                        
<p>Promuovi la tua Azienda su QualEnergia.it.<br>
Scrivi a: <a class="a-adv-footer" title="Advertising" href="mailto:advertising@qualenergia.it">advertising@qualenergia.it</a>
</p>

	            			        		<!-- <ul>
	        			                        	            			        		</ul>

	            			        <!-- -->   
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title"></div>
	            			        <div class="box-content">

	            			        	                                    
                                    
<p>Qualenergia è testata registrata presso Tribunale Civile di Roma Sezione per la Stampa 
Registrazione n. 316/2007 del 19/7/2007<br>
<i>Editoriale La Nuova Ecologia</i><br>
Via Salaria 403 - 00199 Roma<br>
P.Iva 04937721001</p>

	            			        		<!-- 
	            			        <!-- -->	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            </div>
	        </div>
	    </div>

	    <div class="copyright" style="background-color: transparent;">
	        <div class="container">
	            <div class="actual-container">



	                <p>È vietata la riproduzione di articoli pubblicati su QualEnergia.it senza espressa autorizzazione scritta della <a title="redazione" href="mailto:redazione-online@qualenergia.it">redazione</a>.
<br><br>
                    <span style="font-size: 12px; color: #939393;">® 2018 QualEnergia.it | <a title="Note legali e Privacy" href="https://www.qualenergia.it/note-legali-e-privacy/">Note legali e Privacy</a> | <a title="Cookie" href="https://www.qualenergia.it/cookie/">Cookie</a></span></p>
	            </div>
	        </div>
	    </div>
	</footer>




<div class="blackout"> 
<div id="poplogModal" class="poplog-modal">
    <div class="poplog-modal-content">
        <span class="poplog-close">&times;</span>
    
        <div class="poploginWrap">
    
            <div id="poploginDiv">
                <header class="poplog-logo"> 
                    <img src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" 
                         alt="" />
                    <span class="poplog-title" style="font-family:inherit;">
                    QualEnergia</span>
                </header>
            
                <div class="poplogin-login">
                
                    
		<form name="loginform" id="loginform" action="https://www.qualenergia.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.qualenergia.it/articoli/le-ultime-audizioni-sul-pniec-alla-camera-video-e-documenti/" />
			</p>
			
		</form>                
                <hr>
                                <a href="https://www.qualenergia.it/wp-login.php?action=register">
                    Register</a>
                                
            </div>
        </div>
    </div>
    
 

    </div>
</div>
</div>

<div id="stripbar"><div class="banners"><div class="banners_wrapper banners_zone_10" ><div class="banners_ad banners_ad_205" data-banners_ad_id="205"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=205" target="blank" title="Stripbar Ecohouse"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Banner ECO HOUSE 960x40 Qualenergia (1).gif?rand=1967" class="" style="" alt="banner-eco-house-960x40-qualenergia-1gif" /></a></div></div></div><a id="chiude-stripbar"><i class="fa fa-times" aria-hidden="true"></i></a></div><style>body .site-footer.style-1{padding-bottom:35px !important;}</style><!-- Newsletter plugin footer file -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-init.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","nonce":"ebeef96fb0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.qualenergia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1300,"autoScrollSpeed":"true","scrollEasing":"easeInOutExpo","scrollingEasing":"easeInOutCirc","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/poplogin/lib/poplogin-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.qualenergia.it\/pro\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_94c0f3f539e70153be8a5058e26f734d","fragment_name":"wc_fragments_94c0f3f539e70153be8a5058e26f734d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/wp-banners.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var banners_vars = {"fadebanners":"1","fadeeffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/banners.js?ver=3.4'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/jquery-periodic.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 292/667 objects using redis
Page Caching using redis 
Content Delivery Network via cdn.qualenergia.it
Database Caching using redis (Request-wide modification query)

Served from: www.qualenergia.it @ 2019-09-27 16:07:30 by W3 Total Cache
-->