<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="">


<!-- <script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script> -->


<script src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-1.12.0.min.js"></script>
<script src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/jquery.scrollTo.min.js"></script>


<style>

@media screen and (max-height: 575px){
#rc-imageselect, .g-recaptcha {transform:scale(0.77);-webkit-transform:scale(0.77);transform-origin:0 0;-webkit-transform-origin:0 0;}

}

.logo_qe_pro{display:none;}

#chiude-stripbar{
position: absolute;
bottom: 40px;
right: 10px;
font-size: 18px;
background: white;
width: 20px;
text-align: center;
height: 20px;
line-height: 1;
cursor: pointer;
	}
	
.avvisowide, .megavviso {
    background: green;
    color: #fff;
    text-align: center;
    padding: 5px;
}

</style>


<script>
$( window ).load(function() {

if ($('.mobile-advert.superiore').is(':empty')){
  //console.log("banner superiore vuoto");
  $('.mobile-advert.superiore').remove();
}


/* Cookie senza plugin */

//console.log("eseguo");

function leggiCookie(nomeCookie){
//console.log("leggo");

  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}


var normacookie = leggiCookie('norma_cookie');

if(normacookie == "") { 
	//console.log("Approvare Cookie - stampa finestra");
$( "body" ).append('<div id=\"cookies-win\"><div class=\"dentro-cookie\">Per migliorare la tua navigazione su questo sito, utilizziamo cookies ed altre tecnologie che ci permettono di riconoscerti.<br>Utilizzando questo sito, acconsenti agli utilizzi di cookies e delle altre tecnologie descritti nella nostra <a href=\"https://www.qualenergia.it/cookie/\"> Politica sui Cookie</a><br><button onclick="accetta();">Conferma</button></div></div>');

} else {
	//console.log("Cookie approvati - nessun messaggio");
}
/* Cookie senza plugin */






/* modifica div plugin .banners_ad_inside */

$( ".mobile-advert.superiore .banners_ad" ).append('<a id="chiude-sup" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');
$( ".mobile-advert.inferiore .banners_ad" ).append('<a id="chiude-inf" class="btnban"><i class="fa fa-times" aria-hidden="true"></i></a>');


$( "#chiude-sup" ).click(function() {	
$( ".mobile-advert.superiore" ).remove();
});

$( "#chiude-inf" ).click(function() {	
$( ".mobile-advert.inferiore" ).remove();
});
	

$( "#chiude-stripbar" ).click(function() {	
$( "#stripbar" ).fadeOut();
});
	

function controlla_10gg(id_verifica){

	$.ajax({
        'async': false,
        'type': "GET",
        'global': false,
        'dataType': 'text',
        'url': "https://www.qualenergia.it/fbo/blacklist.php",
		'data': { 'id': id_verifica, 'funzione': 'check' },
        'success': function (data) {
            tmp_20 = data;
			
			if(tmp_20 == "KO"){
				
$( ".products .post-15").remove();
$( "#product-15 .single_add_to_cart_button").remove();
/*				$( ".woocommerce-page .site-nav").append("<div class='megavviso'>Gentile abbonato, ti ricordiamo che il tuo abbonamento è in scadenza e la quota per il rinnovo è di 250 € + Iva 4%, e non di 200 € +Iva 4%, quota promozionale per il lancio del servizio QualEnergia.it PRO.</div>");*/
				
			}	
			
		}
    });
}
	
	/* controlla_10gg(0); */

	

/*$( ".showcoupon" ).click(function() {	
$( ".checkout_coupon" ).toggle("display");
});*/


$( ".showlogin" ).click(function() {	
$( ".login" ).toggle("display");
});




$('#billing_postcode, #billing_phone_field').on('keypress', function(e){
  return e.metaKey || // cmd/ctrl
    e.which <= 0 || // arrow keys
    e.which == 8 || // delete key
    /[0-9]/.test(String.fromCharCode(e.which)); // numbers
})


$('.woocommerce-checkout #billing_cf_field label').append(' <abbr title="obbligatorio" class="required">*</abbr>');

	
	$(".single-product.postid-1737 .add-to-cart").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});


$(".single-product.postid-15 .single_add_to_cart_button").each(function() {
    var text = $(this).text();
    text = text.replace("Abbonati Ora", "Inizia la prova")
    $(this).text(text);
});
	
	
	
	
	//https://www.qualenergia.it/pro/fbo/blacklist.php?funzione=check&id=151

		
	
  if(jQuery.browser.mobile)
{
   //
}
else
{
   $(window).scroll(function () {
    var $this = $(this),
        $head = $('.site-nav ');
    if ($this.scrollTop() > 105) {
       $head.addClass('fixed_header');
    } else {
       $head.removeClass('fixed_header');
    }
});
}
});




/* Cookie senza plugin */

function scriviCookie(nomeCookie,valoreCookie,durataCookie){
console.log("scrivo");
  var scadenza = new Date();
  var adesso = new Date();
  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
}



function accetta(){
	console.log("accetto");
	scriviCookie('norma_cookie','Accettata',9999); 
	$( "#cookies-win" ).fadeOut();
}


/* Cookie senza plugin */



</script>

<title>A GoodWe il premio &quot;All Quality Matters 2020&quot; di TÜV Rheinland per il quinto anno di fila | QualEnergia.it</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Design[5853,5972] -->
<meta name="description"  content="La scorsa settimana GoodWe è stata insignita del premio &quot;All Quality Matters 2020&quot; di TÜV Rheinland per la qualità del suo inverter storage Serie EH e" />

<meta name="keywords"  content="goodwe" />

<link rel="canonical" href="https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/" />
<meta property="og:title" content="A GoodWe il premio &quot;All Quality Matters 2020&quot; di TÜV Rheinland per il quinto anno di fila | QualEnergia.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/" />
<meta property="og:image" content="https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-wins-TUV-Rheinland.jpg" />
<meta property="og:site_name" content="QualEnergia.it" />
<meta property="og:description" content="La scorsa settimana GoodWe è stata insignita del premio &quot;All Quality Matters 2020&quot; di TÜV Rheinland per la qualità del suo inverter storage Serie EH e dell&#039;inverter Serie MT per impiant" />
<meta property="article:published_time" content="2020-07-08T11:00:29Z" />
<meta property="article:modified_time" content="2020-07-08T11:11:54Z" />
<meta property="og:image:secure_url" content="https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-wins-TUV-Rheinland.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Qualenergiait" />
<meta name="twitter:domain" content="QualEnergia.it" />
<meta name="twitter:title" content="A GoodWe il premio &quot;All Quality Matters 2020&quot; di TÜV Rheinla" />
<meta name="twitter:description" content="La scorsa settimana GoodWe è stata insignita del premio &quot;All Quality Matters 2020&quot; di TÜV Rheinland per la qualità del suo inverter storage Serie EH e dell&#039;inverter Serie MT per impiant" />
<meta name="twitter:image" content="https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-wins-TUV-Rheinland.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed" href="https://www.qualenergia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; Feed dei commenti" href="https://www.qualenergia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QualEnergia.it &raquo; A GoodWe il premio “All Quality Matters 2020” di TÜV Rheinland per il quinto anno di fila Feed dei commenti" href="https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.qualenergia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-override-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-override.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.qualenergia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='no_captcha_css-css'  href='https://cdn.qualenergia.it/wp-content/plugins/login-form-recaptcha/css/no-captcha.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/css/frontend.css?ver=2.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='poplogin-css'  href='https://cdn.qualenergia.it/wp-content/plugins/poplogin/lib/poplogin-public.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap-datepicker.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/fontawesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/css/select2.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/css/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbr-default-css'  href='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/css/wp-banners-default.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-fa-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/font-awesome.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-slick-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/slick.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-lightgallery-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/lightGallery.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-malihu-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/jquery.mCustomScrollbar.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-normalize-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/normalize.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-main-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand/css/main.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsstand-style-css'  href='https://cdn.qualenergia.it/wp-content/themes/newsstand-child/style.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox-1.2.1.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fancybox/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/html2canvas.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/jspdf.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"A GoodWe il premio \u201cAll Quality Matters 2020\u201d di T\u00dcV Rheinland per il quinto anno di fila"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/pdf-print/js/front-script.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.qualenergia.it\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"daysShort":["dom","lun","mar","mer","gio","ven","sab"],"daysMin":["D","L","M","M","G","V","S"],"months":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"today":"Oggi","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/datepicker-i18n.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/vendor/modernizr-2.8.3.min.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='https://www.qualenergia.it/wp-json/' />
<link rel='prev' title='Superbonus 110%, la versione rivista porta nuove opportunità per il fotovoltaico' href='https://www.qualenergia.it/articoli/superbonus-110-la-versione-rivista-porta-in-dote-nuove-opportunita-per-il-fotovoltaico/' />
<meta name="generator" content="WordPress 4.9.15" />
<meta name="generator" content="WooCommerce 3.6.5" />
<link rel='shortlink' href='https://www.qualenergia.it/?p=262964' />
<link rel="alternate" type="application/json+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Fa-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.qualenergia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Fa-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila%2F&#038;format=xml" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>

<style>

</style>
<style>

</style><style type="text/css">
.simple-related-posts {
	list-style: none;
}

.simple-related-posts * {
	margin:0;
	padding:0;
}

.simple-related-posts li {
	margin-bottom: 10px;
}

.simple-related-posts li a {
	display: block;
}
.simple-related-posts li a p {
	display: table-cell;
	vertical-align: top;
}

.simple-related-posts li .thumb {
	padding-right: 10px;
}</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2HRQK4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
var banners_url = 'https://www.qualenergia.it/wp-content/plugins/wp-banners';
var banners_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php';
var banners_refresh = '15000';
var registertimeout = false;

	var wpbrFadeBanners = true;
	var wpbrFadeEffect = "fade";
</script><style>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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<script type="text/javascript">
var wpmlAjax = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.qualenergia.it/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "it";

	var newsletters_ajaxurl = 'https://www.qualenergia.it/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	
	if (jQuery.isFunction(jQuery.fn.tooltip)) {
		jQuery('[data-toggle="tooltip"]').tooltip();
	}
});
</script>

</head>

<body class="post-template-default single single-post postid-262964 single-format-standard woocommerce-no-js group-blog">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2HRQK4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<style scoped>.preloader span:before{border-color: #ff0000;}</style>
		<div class="preloader" style="background-color:#333333"><span></span></div>



<div class="banner-space" align="center"><br><div class="banners"><div class="banners_wrapper banners_zone_1" ><div class="banners_ad banners_ad_223" data-banners_ad_id="223"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=223" target="blank" title="Sma 2020 "><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Qualenergia 728x90 px_SFIX (1).jpg?rand=4523" class="" style="" alt="qualenergia-728x90-pxsfix-1jpg" /></a></div></div></div></div>      





	<!-- HEADER 1 -->
	    <header class="site-header style-1">
	        <div class="container">

<div class="loginup">

<i class="fa fa-unlock" aria-hidden="true"></i> <a id="poplogBtn" href="#">Log In</a>


 </div>                       



<div class="menualtodx">


 <li id="menu-item-98537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98537"><a title="Redazione di QualEnergia.it" href="https://www.qualenergia.it/redazione-2/">Redazione</a></li>
<li id="menu-item-98539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98539"><a title="Advertising su QualEnergia.it" href="https://www.qualenergia.it/pubblicita-advertising/">Advertising</a></li>
<li id="menu-item-66547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66547"><a title="Contattaci" href="https://www.qualenergia.it/pro/contattaci/">Contattaci</a></li>
</div>


	            <div class="row">

	                <div class="col-md-3 logo-holder">
	                    <div class="logo-wrapper">
	                        <a href="https://www.qualenergia.it" class="logo">
	                        	
<img class="logo_qe_pro lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" alt="QualEnergia.it">
<img class="logo_qe_classic lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://www.qualenergia.it/logoQE.png" alt="QualEnergia PRO">

	                    			                        </a>
	                    </div>
	                </div>

	            

	                <div class="col-sm-4 col-md-3 hidden-xs links-holder">
	                    <div class="links-wrapper">


	                	<ul class="social"><li><span>Seguici su:</span></li>
	                	    	                	    		                	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.linkedin.com/company/qualenergia/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
	                	    		                	    	                	    		                	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
	                	    		                	    	                	</ul>




                        
<style>
	header.site-header .links-holder .links-wrapper {
    text-align: right !important;
    padding: 1px 1px 0 1px;
}
header.site-header .links-holder .links-wrapper .testo_head {
    display: block;
    margin-top: 5px !important;
}

.loginup {list-style: none; text-align:right; margin-top:15px; margin-bottom:5px;}
.loginup li{display:inline;}
.loginup li a{color: black; text-transform: uppercase;}


</style>
                        
                        
                        
	                    </div>
	                </div>


    <div class="col-sm-8 col-md-6 hidden-xs search-holder">
	                    <div class="form-wrapper">
	                        <form action="https://www.qualenergia.it/" method="GET">
	                            <input type="text" placeholder="digita quello che cerchi e premi invio" value="" name="s" id="s">
	                            <i class="fa fa-search"></i>
	                        </form>
	                    </div>


	                </div>


	            </div>

	            <a href="javascript:void(null);" class="open-mm visible-xs" id="open-mm-btn"><span></span></a>

	        </div>
	    </header>
	    <!-- end of header-->

	    <nav class="site-nav style-1 hidden-xs">
	        <div class="container">

	            <div class="nav-wrapper">

	                <ul class="site"><div class="icologo"></div>
	                    <li id="menu-item-105547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li id="menu-item-187019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=DL+rilancio">DL Rilancio</a></li>
<li id="menu-item-187023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=superbonus">Superbonus</a></li>
<li id="menu-item-187025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">Piano Energia Clima</a></li>
<li id="menu-item-187027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
<li id="menu-item-187015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=accumuli">Accumuli</a></li>
<li class="poplog-show"><a id="poplogBtn" href="#">Log In</a></li>	                </ul>






<style>
.social li span {
    margin-top: 10px!important;
    display: inline-block;
}

</style>



<div class="menuasx nopro">
 <li id="menu-item-98545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98545"><a title="Scegli l’Abbonamento a QualEnergia.it PRO" href="https://www.qualenergia.it/pro/abbonamenti/">Abbonamento</a></li>
<li id="menu-item-98547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98547"><a title="Workshop/Webinar" href="https://www.qualenergia.it/pro/webinar/">Webinar</a></li>
<li id="menu-item-98549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98549"><a title="Newsletter" href="https://www.qualenergia.it/iscrizione-newsletter/">Newsletter</a></li>
</div>


	            </div>

	        </div>
	    </nav><!-- end of nav -->

	<!-- END OF HEADER 1 -->


<div id="mobile-menu">
    <div class="inside">

<!-- 
<div class="piccolo-tre-tasti">
</div> -->



        <div class="valign">
            <ul class="site">
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=DL+rilancio">DL Rilancio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=superbonus">Superbonus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">Piano Energia Clima</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=accumuli">Accumuli</a></li>
            </ul>

                        	<ul class="social">
            	                	    	            	    		<li><a href="https://www.facebook.com/qualenergiait/" target="_blank"><i class="fa fa-facebook"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.linkedin.com/company/qualenergia/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://twitter.com/Qualenergiait" target="_blank"><i class="fa fa-twitter"></i></a></li>
            	    	            	                	    	            	    		<li><a href="https://www.youtube.com/user/QualenergiaWeb" target="_blank"><i class="fa fa-youtube"></i></a></li>
            	    	            	                	</ul>
						<ul class="newsletter-links">
				<li class="">
					<a title="ISCRIVITI ALLA NEWSLETTER" href="/iscrizione-newsletter/">ISCRIVITI ALLA NEWSLETTER</a>
				</li>
			</ul>

        </div>
    </div>
    <div class="morph-shape" id="morph-shape" data-morph-open="M-1,0h101c0,0,0-1,0,395c0,404,0,405,0,405H-1V0z" data-morph-close="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z">
        <svg xmlns="https://www.w3.org/2000/svg" width="300px" height="100%" viewBox="0 0 100 800" preserveAspectRatio="none">
            <path d="M-1,0h101c0,0-97.833,153.603-97.833,396.167C2.167,627.579,100,800,100,800H-1V0z"></path>
            </svg>
    </div>


</div><!-- end of mobile-menu -->



<a href="javascript:void(null);" class="back-to-top"></a>

<div class="mobile-advert superiore"></div>


<script>
    (function($) {
        $(document).ready(function() {
		
		
		

					
        	
        });
    })(jQuery);
</script>

<!-- <div class="avvisowide">Gli articoli su QualEnergia.it PRO saranno consultabili da tutti fino al 16 marzo 2016</div> -->


<style>
@import url(https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,700italic,600italic,400italic);
@import url(https://fonts.googleapis.com/css?family=Oswald:400,700);
.post-single{
    font-family: 'Open Sans', sans-serif;
}
.single h1.post-title	
.single h3.post-title {
font-family: 'Oswald', sans-serif!important;
}
.firma {
    margin-top: 30px;
    margin-bottom: 20px;
}
#reply-title {
    line-height: 25px!important;
}
.simple-related-posts li:nth-child(2n) {
    background: #efefef none repeat scroll 0 0;
}
.simple-related-posts {
    border: 1px solid #e1e1e1;
}
.simple-related-posts li {
    padding: 10px;
	margin-bottom: 0!important;
}
.simple-related-posts .thumb {
    display: none;
}
.sottotitolo {
    background: #efefef;
    padding: 10px;
    font-size: 16px;
}
.post-title {
    line-height: 1.3;
}
.pdf-download{
margin-bottom:15px;
text-align:right;	
}
	
	#riattiva{background: #cc3631; text-align:center; padding:15px; color: white; margin-top: 25px;	}
#riattiva a{color: white; text-decoration: underline;}

.post-image img {  width: 100%!important; max-width: 445px!important; }







	
</style>






	




			
									<section class="most-popular full-width">
			
			    <div class="container">
			        <div class="popular-title sameHeight">
			            <span>Most <span>Popular</span>News</span>
			        </div>
			        <div class="popular-slider">

			            
			            	
							<div class="single">
							    <a href="https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/" class="image plus-hover lazy-background" data-src="https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-wins-TUV-Rheinland.jpg"><span class="plus"></span></a>
							    <div class="info">
							        <a href="https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/">A GoodWe il premio “All Quality Matters 2020” di TÜV Rheinland per il quinto anno di fila</a>
							    </div>
							</div><!-- end of single -->

			            

			        </div>
			    </div>
			</section>
		
			
	

	
		<section class="news-splitted blogpage">
		    <div class="container">
		        <div class="actual-container">
		            <div class="row">
		                <div class="col-md-8">

		                    <div class="col-title" style="border-color: #e6e6e6;"></div>


<div align="center"><div class="banners"><div class="banners_wrapper banners_zone_7" ><div class="banners_ad banners_ad_253" data-banners_ad_id="253"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=253" target="blank" title="Goodwe LEADERBOARD 2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Banner Serie ESA_Leaderboard1_728x90-IT.jpg?rand=4672" class="" style="" alt="banner-serie-esaleaderboard1728x90-itjpg" /></a></div></div></div></div>

		                    <div class="post-single">
		                        <div class="post-info">
		                            <span><i class="fa fa-clock-o"></i> 8 Luglio 2020</span>
		                            
		                            		                            	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/goodwe/" rel="tag">GoodWe</a></span>
		                            		                            
		                        </div>



		                        <h1 class="post-title">A GoodWe il premio “All Quality Matters 2020” di TÜV Rheinland per il quinto anno di fila</h1>



                             
                             
                                
                                <div class="firma"><a title="News dalle Aziende" href="https://www.qualenergia.it/firme/news-dalle-aziende-d2/">News dalle Aziende</a></div>
<h2 class="sottotitolo">Premiata la qualità del suo inverter storage Serie EH e dell’inverter Serie MT per impianti fotovoltaici commerciali e industriali.</h2>
                                

		                        
								


		                        		                        			                        				                        			<div class="post-image">
												<img width="830" height="464" src="https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-wins-TUV-Rheinland.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-wins-TUV-Rheinland.jpg 830w, https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-wins-TUV-Rheinland-300x168.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-wins-TUV-Rheinland-768x429.jpg 768w, https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-wins-TUV-Rheinland-600x335.jpg 600w" sizes="(max-width: 830px) 100vw, 830px" />		                        			</div>
		                        				                        			                                                        
                                <div class="social-share">
		                            <!-- <h3>Condividi</h3> -->
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=A GoodWe il premio “All Quality Matters 2020” di TÜV Rheinland per il quinto anno di fila-https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/" target="_blank"><i class="fa fa-twitter"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/&title=A GoodWe il premio “All Quality Matters 2020” di TÜV Rheinland per il quinto anno di fila&summary=Premiata la qualità del suo inverter storage Serie EH e dell’inverter Serie MT per impianti fotovoltaici commerciali e industriali.&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
										<a href="whatsapp://send?text=A GoodWe il premio “All Quality Matters 2020” di TÜV Rheinland per il quinto anno di fila - https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/" data-action="share/whatsapp/share" class="whatsapp-share" target="_blank"><i class="fa fa-whatsapp"></i></a>		                            </div>
		                        </div>
                             
							   
                        
                                
					<div id="info-trial"></div>




		                        <div class="post-content">
       




              <p style="text-align: justify;">La scorsa settimana <a href="https://www.qualenergia.it/aziende-partner/goodwe-italia/" target="_blank" rel="noopener"><strong>GoodWe</strong> </a>è stata insignita del premio “<em>All Quality Matters 2020</em>” di <em>TÜV</em> Rheinland per la qualità del suo inverter storage Serie EH e dell’inverter Serie MT per impianti C&amp;I.</p>
<p style="text-align: justify;">Si tratta del <strong>quinto anno consecutivo</strong> in cui GoodWe si aggiudica questo prestigioso premio.</p>
<p style="text-align: justify;">La cerimonia di premiazione si è svolta il 30 giugno nella città di Suzhou dove ha partecipato il fondatore dell&#8217;azienda, Mr. Huang Min.</p>
<p style="text-align: justify;">Il processo di valutazione che ha preceduto la decisione per questo premio è stato minuzioso, e per questa edizione, TÜV Rheinland ha iniziato i test con un anno di anticipo, concludendo il rapporto finale solo a giugno 2020. Rinomato per la sua equità e imparzialità, il premio <em>All Quality Matters </em>di<em> TÜV Rheinland</em> è diventato un importante punto di riferimento su scala globale.</p>
<p><a href="https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-premio-all-quality-matters.jpg"><img class="aligncenter wp-image-262973 " src="https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-premio-all-quality-matters.jpg" alt="" width="650" height="452" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-premio-all-quality-matters.jpg 800w, https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-premio-all-quality-matters-300x209.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-premio-all-quality-matters-768x534.jpg 768w, https://cdn.qualenergia.it/wp-content/uploads/2020/07/goodwe-premio-all-quality-matters-600x417.jpg 600w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p style="text-align: justify;"><strong><a href="https://it.goodwe.com/inverter-per-accumulo-di-energia/serie-eh-280_4.asp" target="_blank" rel="noopener">Serie EH – Inverter Storage</a></strong></p>
<p style="text-align: justify;">Nel 2019 GoodWe si era aggiudicata il primo posto nella classifica di Wood Mackenzie come primo fornitore di inverter per accumulo al mondo.</p>
<p style="text-align: justify;">Erano tante le ipotesi su quale sarebbe stato il prodotto per sistemi di accumulo a ricevere il prestigioso premio TÜV quest&#8217;anno. È stato in seguito confermato che la Serie EH ha ottenuto il punteggio più alto grazie alla sua versatilità, sicurezza, efficienza e facilità di installazione.</p>
<p style="text-align: justify;">La Serie EH di GoodWe è un <strong>inverter storage</strong> di alta qualità con funzione “battery-ready” e, nell&#8217;ambito di questa valutazione, è stata testata rispetto ai prodotti della concorrenza in <strong>5 diverse categorie</strong> quali: efficienza, capacità di ingresso e uscita, qualità di alimentazione e stabilità termica. La Serie EH ha ottenuto il primo posto in base ai seguenti parametri:</p>
<ol style="text-align: justify;">
<li><strong>Efficienza</strong>: questo inverter può raggiungere un&#8217;efficienza massima del 99,9%. È fornito con due MPPT, il che lo rende leader tra gli inverter storage monofase.</li>
<li><strong>Massima potenza in ingresso</strong>: la Serie EH è il primo inverter monofase per accumulo sul mercato compatibile con i moduli bifacciali, in quanto consente una corrente in ingresso di 12,5 A per stringa. Inoltre, permette un sovradimensionamento del 35% DC per massimizzare completamente la capacità.</li>
<li><strong>Massima potenza in uscita</strong>: l’inverter Serie EH ha dimostrato di essere in grado di migliorare la capacità in uscita in AC, generando più potenza grazie alla possibilità di supportare una potenza nominale di 1,1 volte per periodi prolungati.</li>
</ol>
<p style="text-align: justify;">Oltre alle ottime prestazioni, questa serie offre la possibilità di passare a una soluzione di accumulo di energia completa semplicemente acquistando un codice di attivazione.</p>
<p style="text-align: justify;">Inoltre, il fatto che siano necessari meno di dieci secondi per passare dalla rete al fotovoltaico consente agli utenti di evitare costosi consumi dalla rete. Viene fornito con una funzione UPS automatica e una delle sue caratteristiche principali è che anche quando è in modalità di backup può ancora fornire energia a grandi carichi. Ultimo aspetto, ma non meno importante, i cavi di comunicazione sono precablati, riducendo significativamente i tempi di installazione. Il connettore AC Plug &amp; Play rende il funzionamento e la manutenzione molto più semplici.</p>
<p style="text-align: justify;">Le tre caratteristiche chiave della Serie EH che hanno contraddistinto questo inverter sono state il rapporto di sovradimensionamento del 30% sul lato DC, la sua eccezionale e unica funzione UPS e la sua compatibilità con diverse marche di batterie ad alta tensione, tra cui BYD.</p>
<p style="text-align: justify;"><a href="https://it.goodwe.com/inverter-per-grandi-impianti/serie-ht-307_4.asp" target="_blank" rel="noopener"><strong>MT Series – Inverter per impianti C&amp;I</strong></a></p>
<p style="text-align: justify;">GoodWe ha fatto molta strada nel segmento C&amp;I, ampliando il suo portafoglio includendo prodotti fino a 136 kW e fino a 12 MPPT.</p>
<p style="text-align: justify;">Con il premio TÜV Rheinland di quest&#8217;anno, la Serie MT (50-80 kW) si aggiudica il primo posto grazie alla sua alta efficienza, capacità di sovradimensionamento in ingresso in AC del 50% e sovraccarico in uscita DC del 15%. L&#8217;inverter Serie MT viene fornito con quattro MPPT ed è in grado di funzionare anche a 50 gradi Celsius. Dispone comunicazione PLC opzionale.</p>
<p style="text-align: justify;">Alla cerimonia di premiazione, <strong>Mr. Huang Min</strong> ha dichiarato “anno dopo anno, nonostante le sfide, GoodWe ha costantemente fornito inverter di alta qualità che vanno dal residenziale, accumulo, C&amp;I e ora anche utility-scale. Coerenza e versatilità sono stati gli asset più importanti di GoodWe e i suoi principali contributi alla trasformazione energetica in corso. GoodWe esprime riconoscimento ai suoi clienti e partner per il loro continuo supporto e per condividere tutto quel prezioso feedback che aiuta a migliorare i prodotti”.</p>
<div class="simple-related-posts-title">Potrebbe interessarti anche:</div><ul class="simple-related-posts"><li><a href="https://www.qualenergia.it/articoli/goodwe-e-il-suo-inverter-di-stringa-piu-potente-e-intelligente-serie-ht-100-136-kw/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2020/06/inverter-Serie-ht_goodwe-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/06/inverter-Serie-ht_goodwe-150x150.jpg 150w, https://cdn.qualenergia.it/wp-content/uploads/2020/06/inverter-Serie-ht_goodwe-300x300.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/06/inverter-Serie-ht_goodwe-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></p><p class="title">GoodWe e i suoi inverter di stringa più potenti e intelligenti: la Serie HT 100-136 kW</p></a></li><li><a href="https://www.qualenergia.it/articoli/goodwe-primo-nella-classifica-mondiale-dei-fornitori-di-inverter-ibridi-di-wood-mackenzie/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2020/05/goodwe-n1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/05/goodwe-n1-150x150.jpg 150w, https://cdn.qualenergia.it/wp-content/uploads/2020/05/goodwe-n1-300x300.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/05/goodwe-n1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></p><p class="title">GoodWe, primo nella classifica mondiale dei fornitori di inverter ibridi di Wood Mackenzie</p></a></li><li><a href="https://www.qualenergia.it/articoli/accordo-di-licenza-globale-inverter-goodwe-saranno-a-marchio-ge/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2020/04/Goodwe_GE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/04/Goodwe_GE-150x150.jpg 150w, https://cdn.qualenergia.it/wp-content/uploads/2020/04/Goodwe_GE-300x300.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/04/Goodwe_GE-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></p><p class="title">Accordo di licenza globale: gli inverter GoodWe saranno a marchio GE</p></a></li><li><a href="https://www.qualenergia.it/articoli/goodwe-signs-europe-wide-cooperation-with-krannich/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2020/03/goodwe-krannich-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/03/goodwe-krannich-150x150.jpg 150w, https://cdn.qualenergia.it/wp-content/uploads/2020/03/goodwe-krannich-300x300.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/03/goodwe-krannich-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></p><p class="title">GoodWe signs Europe-wide cooperation with Krannich</p></a></li><li><a href="https://www.qualenergia.it/articoli/goodwe-mt-series-inverters-compliant-and-100-safe-for-connection-to-the-european-grids/" ><p class="thumb" style="width:150px;" ><img width="150" height="150" src="https://cdn.qualenergia.it/wp-content/uploads/2020/02/Goodwe_inverters-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.qualenergia.it/wp-content/uploads/2020/02/Goodwe_inverters-150x150.jpg 150w, https://cdn.qualenergia.it/wp-content/uploads/2020/02/Goodwe_inverters-300x300.jpg 300w, https://cdn.qualenergia.it/wp-content/uploads/2020/02/Goodwe_inverters-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></p><p class="title">GoodWe MT-Series inverters, compliant and 100% safe for connection to the European grids</p></a></li></ul>












              
  
	                            
		                            		                        </div>

		                        


<br>
	<span><i class="fa fa-tags"></i>
Tags:  <a href="https://www.qualenergia.it/tag/goodwe/" rel="tag">GoodWe</a></span>
	<br>



<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9707428835682967"
     data-ad-slot="8705461772"></ins>
<script>
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
        (adsbygoogle = window.adsbygoogle || []).push({});
}
</script>

		                        <div class="social-share">
		                            <!-- <h3>Condividi </h3> -->
		                            <div class="sh-networks">
		                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/" target="_blank"><i class="fa fa-facebook"></i></a>
		                                <a href="https://twitter.com/home?status=A+GoodWe+il+premio+%E2%80%9CAll+Quality+Matters+2020%E2%80%9D+di+T%C3%9CV+Rheinland+per+il+quinto+anno+di+fila-https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/" target="_blank"><i class="fa fa-twitter"></i></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/&title=A GoodWe il premio “All Quality Matters 2020” di TÜV Rheinland per il quinto anno di fila&summary=Premiata la qualità del suo inverter storage Serie EH e dell’inverter Serie MT per impianti fotovoltaici commerciali e industriali.&source=" target="_blank"><i class="fa fa-linkedin"></i></a>
										<a href="whatsapp://send?text=A GoodWe il premio “All Quality Matters 2020” di TÜV Rheinland per il quinto anno di fila - https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/" data-action="share/whatsapp/share" class="whatsapp-share" target="_blank"><i class="fa fa-whatsapp"></i></a>		                            </div>
		                        </div>

		                                                          
                                 
<br>
<div align="center"><div class="banners"><div class="banners_wrapper banners_zone_8" ><div class="banners_ad banners_ad_267" data-banners_ad_id="267"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=267" target="blank" title="LCF ALLIANCE"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/LCF_Alliance (2).png?rand=5009" class="" style="" alt="lcfalliance-2png" /></a></div></div></div></div>
                                 
                                 

		                             
            		                         	<div class="fp-title">Autore</div>
		                         	<div class="fp-content">
		                         	    <div class="maineditor-list">
		                         	        <div class="single">
		                         	            <div class="image lazy-background" data-src="">
		                         	            	
		                         	            		<a href="https://www.qualenergia.it/firme/news-dalle-aziende-d2/" class="plus-hover"><span class="plus"></span></a>
		                         	            	
		                         	            </div>
		                         	            <div class="info"><a href="https://www.qualenergia.it/firme/news-dalle-aziende-d2/">
		                         	                <span class="name">News dalle Aziende</span>
		                      		                         	                	<div class="desc"></div>
                                                        
                                                        
                                                       


                                                        
		                         	             
		                         	                <p>QualEnergia.it è indipendente dagli interessi delle società che pubblicizzano i loro servizi e prodotti su questa sezione del sito.</p>
		                         	            </div></a>
		                         	        </div><!-- end of single -->
		                         	    </div>
		                         	</div><!-- end of fp-content-->
                                                                         		                                                          
                                 
                              

		                         
		                         
<br>

		                        		                        		<div class="styled-comments">
		                        			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.qualenergia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.qualenergia.it%2Farticoli%2Fa-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	
	
	
</div><!-- #comments -->
		                        		</div>
		                        			                    </div>

		                </div>
		                <div class="col-md-4 secondcol">
		                	
<div class="site-sidebar-real">
	<div id="secondary" class="widget-area" role="complementary">
		<aside id="custom_html-12" class="widget_text widget-odd widget-first widget-1 aziende-partner-widget widget widget_custom_html"><h4 class="widget-title">Le Aziende Partner</h4><div class="textwidget custom-html-widget"><a title="Le Aziende Partner" href="https://www.qualenergia.it/aziende-partner/">Le Aziende Partner</a></div></aside><aside id="woocommerce_widget_cart-5" class="widget-even widget-2 widget woocommerce widget_shopping_cart"><h4 class="widget-title">Carrello</h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="wpbr_widget-2" class="widget-odd widget-3 noborder banner primo widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_3" ><div class="banners_ad banners_ad_25" data-banners_ad_id="25"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=25" target="blank" title="QCells  Medium Rectangle 2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Strand Sonnenschirm 300x250 IT.gif?rand=6438" class="" style="" alt="strand-sonnenschirm-300x250-itgif" /></a></div></div></div></aside><aside id="execphp-3" class="widget-even widget-4 widget widget_execphp"><h4 class="widget-title">NEWS DALLE AZIENDE</h4>			<div class="execphpwidget">

	<!-- the loop -->
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/" title="A GoodWe il premio “All Quality Matters 2020” di TÜV Rheinland per il quinto anno di fila">A GoodWe il premio “All Quality Matters 2020” di TÜV Rheinland per il quinto anno di fila</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/presso-un-centro-commerciale-la-prima-stazione-di-ricarica-ad-alta-potenza-di-ionity/" title="Presso un centro commerciale la prima stazione di ricarica ad alta potenza di Ionity">Presso un centro commerciale la prima stazione di ricarica ad alta potenza di Ionity</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/centrica-una-guida-per-le-aziende-5-opportunita-per-ridurre-i-costi-dellenergia/" title="Centrica: una guida per le aziende: &#8220;5 opportunità per ridurre i costi dell’energia”">Centrica: una guida per le aziende: &#8220;5 opportunità per ridurre i costi dell’energia”</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/webinar-mc-energy-ecobonus-110-percento-i-3-errori-nella-vendita-e-i-nuovi-emendamenti/" title="Webinar MC Energy. Ecobonus 110%. I 3 errori nella vendita e i nuovi emendamenti">Webinar MC Energy. Ecobonus 110%. I 3 errori nella vendita e i nuovi emendamenti</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/energy-management-nellindustria-in-un-webinar-la-soluzione-digitale-offerta-da-afry/" title="Energy Management nell’industria: in un webinar la soluzione digitale offerta da AFRY">Energy Management nell’industria: in un webinar la soluzione digitale offerta da AFRY</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/impianto-fv-da-500-kw-con-inverter-sma-per-azienda-italiana-della-meccanica-di-alta-precisione/" title="Impianto FV da 500 kW con inverter SMA per azienda italiana della meccanica di alta precisione">Impianto FV da 500 kW con inverter SMA per azienda italiana della meccanica di alta precisione</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/inverter-fimer-al-via-lestensione-a-10-anni-della-garanzia/" title="Inverter FIMER, al via l’estensione a 10 anni della garanzia">Inverter FIMER, al via l’estensione a 10 anni della garanzia</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/fronius-system-partner-il-nuovo-programma-di-partnership-con-gli-installatori-del-fotovoltaico/" title="Fronius System Partner, il nuovo programma di partnership con gli installatori del FV">Fronius System Partner, il nuovo programma di partnership con gli installatori del FV</a></div>
	
<div class="blocchetto"><a class="titolo" href="https://www.qualenergia.it/articoli/biogas-il-gruppo-cinese-tica-acquista-sebigas-srl/" title="Biogas, il gruppo cinese Tica acquista Sebigas srl">Biogas, il gruppo cinese Tica acquista Sebigas srl</a></div>
		<!-- end of the loop -->

	
<b><a class="tutti" title="News dalle Aziende" href="https://www.qualenergia.it/news-dalle-aziende"><i class="fa fa-caret-square-o-right" aria-hidden="true"></i>
 Tutte le News dalle Aziende</a></b></div>
		</aside><aside id="wpbr_widget-3" class="widget-odd widget-5 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_4" ><div class="banners_ad banners_ad_4" data-banners_ad_id="4"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=4" target="blank" title="Baywa r.e."><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/Baywa_novotegra.gif?rand=4247" class="" style="" alt="baywanovotegragif" /></a></div></div></div></aside><aside id="wpbr_widget-4" class="widget-even widget-6 noborder banner widget widget_wpbr_widget"><div class="banners"><div class="banners_wrapper banners_zone_2" data-autorefresh="1" data-refreshinterval="60"><div class="banners_ad banners_ad_236" data-banners_ad_id="236"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=236" target="blank" title="Key Energy HP 2020"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/300x500_key.jpg?rand=355" class="" style="" alt="300x500keyjpg" /></a></div></div></div></aside><aside id="custom_html-5" class="widget_text widget-odd widget-7 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/archivio-bandi/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/07/bandi-appalti-attivi-2.png" alt="Bandi e Appalti" width="300" height="150" /></a></div></aside><aside id="custom_html-7" class="widget_text widget-even widget-8 widget widget_custom_html"><h4 class="widget-title">Quota Rinnovabili = 43,4%</h4><div class="textwidget custom-html-widget"><div class="etichetta">Energia rinnovabile su domanda elettricità in Italia</div>
<div class="etichetta"><b>martedì 7 luglio 2020</b></div></div></aside><aside id="custom_html-14" class="widget_text widget-odd widget-9 widget widget_custom_html"><h4 class="widget-title">PRODUZIONE FV IN ITALIA</h4><div class="textwidget custom-html-widget"><div class="etichetta"><b>PRODUZIONE</b> (mar 7 lug): 108,2 GWh (+3,7 su lun) </div>
<div class="etichetta"><b>QUOTA su domanda elettrica:</b> 11,1%</div></div></aside><aside id="custom_html-9" class="widget_text widget-even widget-10 widget widget_custom_html"><h4 class="widget-title">PRODUZIONE EOLICA IN ITALIA</h4><div class="textwidget custom-html-widget"><div class="etichetta"><b>PRODUZIONE</b> (mar 7 lug): 67,3 GWh (+11,0 su lun) </div>
<div class="etichetta"><b>QUOTA su domanda elettrica:</b> 6,9% </div></div></aside><aside id="custom_html-11" class="widget_text widget-odd widget-11 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/documenti/ecobonus-efficienza-ristrutturazioni-edilizie-bonus-mobili-e-sismabonus-tutto-sulle-detrazioni-fiscali/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2019/01/tutto_su_detrazioni.jpg" alt="Detrazioni Fiscali" width="300" height="150" /></a></div></aside><aside id="custom_html-13" class="widget_text widget-even widget-12 widget widget_custom_html"><h4 class="widget-title">TEMPERATURE GLOBALI (gen-mag 2020)</h4><div class="textwidget custom-html-widget"><a href="https://www.ncdc.noaa.gov/sotc/global/202003"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2019/12/jan-nov-2019_noaa.jpg" alt="Temperature globali" width="390" height="215"/></a>
&nbsp;
<div class="etichetta"><b>Maggio 2020</b>: +0,95 °C (1° più caldo) </div>
<div class="etichetta"><b>Gennaio-Maggio 2020</b>: +1,10 °C (2° più caldo) </div>
<div class="etichetta"><b>Gennaio-Dicembre 2019</b>: +0,95 °C (2° più caldo) </div></div></aside><aside id="custom_html-8" class="widget_text widget-odd widget-13 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/tutti-gli-articoli-della-rubrica-energie-dalleuropa/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/10/banner-rubrica-energia-da-europa-qualenergia.jpg" alt="Energie dall’Europa" width="300" height="150" /></a></div></aside><aside id="custom_html-6" class="widget_text widget-even widget-14 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/pro/articoli/dubbi-legali-e-fiscali-chiedilo-a-qualenergia-it-pro-la-nuova-rubrica/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2018/04/rubrica_Chiedilo_A_qualenergia_leggi_fisco.jpg" alt="Leggi e Fisco" width="300" height="150" /></a></div></aside><aside id="custom_html-15" class="widget_text widget-odd widget-last widget-15 widget widget_custom_html"><h4 class="widget-title">Emergenza Covid19: raccolta news</h4><div class="textwidget custom-html-widget"><a href="https://www.qualenergia.it/articoli/emergenza-covid-19-la-raccolta-aggiornata-delle-notizie/"><img class="aligncenter size-full wp-image-125750" src="https://cdn.qualenergia.it/wp-content/uploads/2020/03/covid_coronavirus_speciale_giusta.jpg" alt="Emergenza Covid 19: raccolta aggiornata delle notizie" width="300" height="150" /></a></div></aside>	</div><!-- #secondary -->
</div>
		                </div>
		            </div>
		        </div>
		    </div>
		</section>

	
	    
    
    



<style>
.copyright .actual-container { color: #fff; }
</style>


<div class="mobile-advert inferiore"><div class="banners"><div class="banners_wrapper banners_zone_12" ><div class="banners_ad banners_ad_269" data-banners_ad_id="269"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=269" target="blank" title="FIMER GIUGNO 2020 MOBILE"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/FIMER_NewEra_Alexander_300x120px (1).jpg?rand=1446" class="" style="" alt="fimerneweraalexander300x120px-1jpg" /></a></div></div></div></div>



	<footer class="site-footer style-1" style="background-color: #222222">

			    <div class="mini-nav" style="background-color: transparent;">
		        <div class="container">
		            <div class="actual-container">
		                <div class="logo">
		                    <a href="https://www.qualenergia.it" class="logo">
		                    	
<img class="logo_qe_classic lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/logoQE_white.png" alt="QualEnergia.it">
<img class="logo_qe_pro lazy-loading" src="https://cdn.qualenergia.it/wp-content/themes/newsstand-child/img/transparent.gif" data-src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEproMono.png" alt="QualEnergia.it PRO">

		                    			                    </a>
		                </div>

<!-- <nav>
		                    <ul>
		                        		                    </ul>
</nav> -->

		            </div>
		        </div>
		    </div>
	
	    <div class="footer-info">
	        <div class="container">
	            <div class="row">

	            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">QualEnergia.it</div>
	            			        <div class="box-content">

	            			        	
	            			        		                                            
                                            <p>Il portale dell'energia sostenibile che analizza mercati e scenari.<br>
                                            Ogni giorno news, analisi, commenti sul mondo dell'energia.<br>
                                            <i>Powered by QualEnergia S.r.l.</i><br>
                                            Via Genova, 23 – 00184 Roma<br><br>
                                            P.IVA 12597301006<br>
                                            REA 1387046</p>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Menu</div>
	            			        <div class="box-content">

	            			        	
	            			        		<ul>
	        			                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-105547"><a title="QualEnergia.it" href="https://www.qualenergia.it/">Home Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187019"><a href="https://www.qualenergia.it/?s=DL+rilancio">DL Rilancio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187023"><a href="https://www.qualenergia.it/?s=superbonus">Superbonus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187025"><a href="https://www.qualenergia.it/?s=piano+energia+clima+pniec">Piano Energia Clima</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187027"><a href="https://www.qualenergia.it/?s=fotovoltaico">Fotovoltaico</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187015"><a href="https://www.qualenergia.it/?s=accumuli">Accumuli</a></li>
	            			        		</ul>

	            			        	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title">Aziende</div>
	            			        <div class="box-content">

	            			        	                                        
<p>Promuovi la tua Azienda su QualEnergia.it.<br>
Scrivi a: <a class="a-adv-footer" title="Advertising" href="mailto:advertising@qualenergia.it">advertising@qualenergia.it</a>
</p>

	            			        		<!-- <ul>
	        			                        	            			        		</ul>

	            			        <!-- -->   
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            			            			<div class="col-sm-6 col-md-3">
	            			    <div class="box">
	            			        <div class="box-title"></div>
	            			        <div class="box-content">

	            			        	                                    
                                    
<p>Qualenergia è testata registrata presso Tribunale Civile di Roma Sezione per la Stampa 
Registrazione n. 316/2007 del 19/7/2007<br>
<i>Editoriale La Nuova Ecologia</i><br>
Via Salaria 403 - 00199 Roma<br>
P.Iva 04937721001</p>

	            			        		<!-- 
	            			        <!-- -->	  
	            			        </div>
	            			    </div>
	            			</div><!-- end of col -->
	            			            	
	            </div>
	        </div>
	    </div>

	    <div class="copyright" style="background-color: transparent;">
	        <div class="container">
	            <div class="actual-container">



	                <p>È vietata la riproduzione di articoli pubblicati su QualEnergia.it senza espressa autorizzazione scritta della <a title="redazione" href="mailto:redazione-online@qualenergia.it">redazione</a>.
<br><br>
                    <span style="font-size: 12px; color: #939393;">® 2018 QualEnergia.it | <a title="Note legali e Privacy" href="https://www.qualenergia.it/note-legali-e-privacy/">Note legali e Privacy</a> | <a title="Cookie" href="https://www.qualenergia.it/cookie/">Cookie</a></span></p>
	            </div>
	        </div>
	    </div>
	</footer>




<div class="blackout"> 
<div id="poplogModal" class="poplog-modal">
    <div class="poplog-modal-content">
        <span class="poplog-close">&times;</span>
    
        <div class="poploginWrap">
    
            <div id="poploginDiv">
                <header class="poplog-logo"> 
                    <img src="https://cdn.qualenergia.it/wp-content/uploads/2016/01/logoQEpro.png" 
                         alt="" />
                    <span class="poplog-title" style="font-family:inherit;">
                    QualEnergia</span>
                </header>
            
                <div class="poplogin-login">
                
                    
		<form name="loginform" id="loginform" action="https://www.qualenergia.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.qualenergia.it/articoli/a-goodwe-il-premio-all-quality-matters-2020-di-tuv-rheinland-per-il-quinto-anno-di-fila/" />
			</p>
			
		</form>                
                <hr>
                                <a href="https://www.qualenergia.it/wp-login.php?action=register">
                    Register</a>
                                
            </div>
        </div>
    </div>
    
 

    </div>
</div>
</div>

<div id="stripbar"><div class="banners"><div class="banners_wrapper banners_zone_10" ><div class="banners_ad banners_ad_273" data-banners_ad_id="273"><a href="https://www.qualenergia.it?wpbrmethod=ad&id=273" target="blank" title="Webinar_SavService"><img src="https://cdn.qualenergia.it/wp-content/uploads/wp-banners/webinar_imposta.jpg?rand=2496" class="" style="" alt="webinarimpostajpg" /></a></div></div></div><a id="chiude-stripbar"><i class="fa fa-times" aria-hidden="true"></i></a></div><style>body .site-footer.style-1{padding-bottom:35px !important;}</style><!-- Newsletter plugin footer file -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/fancybox-gallery/fbg-init.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax = {"ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php","nonce":"c6907f3b19"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.qualenergia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"false","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion]","scrollSpeed":1300,"autoScrollSpeed":"true","scrollEasing":"easeInOutExpo","scrollingEasing":"easeInOutCirc","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/poplogin/lib/poplogin-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.qualenergia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.qualenergia.it\/pro\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_94c0f3f539e70153be8a5058e26f734d","fragment_name":"wc_fragments_94c0f3f539e70153be8a5058e26f734d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfxVOAUAAAAAL9qi5ztv7KCRCwEfdImuTSgBlDi&#038;ver=3.0'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/wp-banners.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var banners_vars = {"fadebanners":"1","fadeeffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/banners.js?ver=3.4'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/plugins/wp-banners/js/jquery-periodic.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand-child/js/main-child.js?ver=3'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-content/themes/newsstand/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.qualenergia.it/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfxVOAUAAAAAL9qi5ztv7KCRCwEfdImuTSgBlDi',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 282/674 objects using redis
Page Caching using redis 
Content Delivery Network via cdn.qualenergia.it
Database Caching 14/187 queries in 0.051 seconds using redis (Request-wide modification query)

Served from: www.qualenergia.it @ 2020-07-08 16:13:32 by W3 Total Cache
-->